<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:creator" content="@sophiejouve1" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/marivaux_une.jpg?itok=DifHXRuk" />
<meta name="twitter:description" content="Catherine Hiegel poursuit ses relectures des grands classiques pour le théâtre privé. Avec &quot;Le Jeu de l’amour et du hasard&quot; de Marivaux elle sort un atout de sa poche : Vincent Dedienne, un des hum..." />
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Marivaux enlevé avec panache par Vincent Dedienne et ses camarades" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/marivaux_une.jpg" />
<meta name="description" content="Catherine Hiegel poursuit ses relectures des grands classiques pour le théâtre privé. Avec &quot;Le Jeu de l’amour et du hasard&quot; de Marivaux elle sort un atout de sa poche : Vincent Dedienne, un des humoristes les plus cotés aujourd’hui." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" />
<meta property="og:title" content="Vincent Dedienne dans Marivaux : &quot;Tristement les rapports sociaux ont peu bougé depuis deux siècles&quot;" />
<meta property="og:description" content="Catherine Hiegel poursuit ses relectures des grands classiques pour le théâtre privé. Avec &quot;Le Jeu de l’amour et du hasard&quot; de Marivaux elle sort un atout de sa poche : Vincent Dedienne, un des humoristes les plus cotés aujourd’hui." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/marivaux_une.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Vincent Dedienne dans Marivaux : "Tristement les rapports sociaux ont peu bougé depuis deux siècles"</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?p3bltb");
@import url("/modules/system/system.messages.css?p3bltb");
@import url("/modules/system/system.theme.css?p3bltb");
@import url("/sites/all/modules/contrib/fivestar/css/fivestar.css?p3bltb");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p3bltb");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/reset.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/fonts.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/style.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/form.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/custom.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/lightslider.css?p3bltb");
@import url("/sites/all/themes/culturebox/css/flexslider.css?p3bltb");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?p3bltb");
@import url("/sites/all/modules/custom/culturebox_fivestar/widget/culturebox_fivestar_article/culturebox_fivestar_article.css?p3bltb");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p3bltb"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.50"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?p3bltb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/theatre/iledefrance';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"dXJ9ucsRWOKFUMo6tfcUWJybVylbV-lYd8dTt41V0YY","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"sites\/all\/modules\/custom\/culturebox_fivestar\/widget\/culturebox_fivestar_article\/culturebox_fivestar_article.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"CultureboxLive":{"video_url":"https:\/\/videos.francetv.fr\/video\/NI_1173511@Culture","default_autoplay":false,"display_title":true,"showTicker":true},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/theatre\/theatre-classique\/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:a8dc8eac6a36e830cf94251bc612caa7":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30151","view_path":"node\/234971","view_base_path":null,"view_dom_id":"a8dc8eac6a36e830cf94251bc612caa7","pager_element":0},"views_dom_id:4112e8df80bc50c932c7851647388cc1":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"taxonomy\/term\/30119","view_base_path":null,"view_dom_id":"4112e8df80bc50c932c7851647388cc1","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"cultureboxSite":{"pageNodeNid":"268581"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-268581 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581",
              est_homepage : "non",
              type_contenu : "article_avec_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "theatre",
              rubrique : "theatre-classique",
              communaute : "",
              region : "ile-de-france",
              departement : "paris",
              ville : "",
              id_contenu : "268581",
              mot_cle_site : "[marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581]|[theatre]|[theatre-classique]|[ile-de-france]|[paris]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300],[720,180]]],["middle",[[300,250]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">Vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">FESTIVALS</a></li>
</ul><div class="box"><div class="frame"><form action="/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-dalmbRUJtcVZI3HT9CKXUb2enCI5q6-OMz6TrrGDt2E" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">Arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">Musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li class="active-trail active-trail active" data-mlid="30114"><a href="/theatre/" title="Théâtre" class="active-trail">Théâtre</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30115"><a href="/theatre/comedie/" title="Comédie">Comédie</a></li>
<li class="active-trail active" data-mlid="30116"><a href="/theatre/theatre-classique/" title="Théâtre classique" class="active-trail">Théâtre classique</a></li>
<li data-mlid="30117"><a href="/theatre/theatre-contemporain/" title="Théâtre contemporain">Théâtre contemporain</a></li>
<li class="last" data-mlid="30118"><a href="/theatre/theatre-de-rue/" title="Théâtre de rue">Théâtre de rue</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/theatre/" class="cta">Toute l'actualité Théâtre</a></div>
</li>
</ul></div></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">Livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
<li class="event" data-mlid="30699"><a href="https://culturebox.francetvinfo.fr/livres/bande-dessinee/festival-international-de-la-bd-d-angouleme">Festival Angoulême</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="dfp_top"></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/theatre/" itemprop="url"><span itemprop="title">Théâtre</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/theatre/theatre-classique/" itemprop="url"><span itemprop="title">Théâtre classique</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Vincent Dedienne dans Marivaux : &quot;Tristement les rapports sociaux ont peu bougé depuis deux siècles&quot;</h1>
<span class="published clearfix">
              <div class="person">
          <div class="img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/user_view_signature/public/pictures/picture-77-1516702841.png?itok=6OmxLfHS" width="40" height="40" alt="Sophie Jouve" title="Sophie Jouve" />      </div>
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Sophie Jouve</span></span>   <a href="https://twitter.com/sophiejouve1" rel="nofollow" target="_blank" class="signature-twitter">@sophiejouve1</a>  Rédactrice en chef adjointe de Culturebox, responsable de la rubrique Théâtre-Danse      </div>
      </div>
            <meta itemprop="datePublished" content="2018-01-29T12:08:00+0100" />
        <meta itemprop="dateModified" content="2018-01-29T17:03:50+0100" />
    Mis à jour le 29/01/2018 à 17H03, publié le 29/01/2018 à 12H08</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/marivaux_une.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/marivaux_une.jpg?itok=DifHXRuk" width="640" height="320" alt="Vincent Dedienne et Laure Calamy dans &quot;Le Jeu de l&#039;amour et du hasard&quot;
" title="Vincent Dedienne et Laure Calamy dans &quot;Le Jeu de l&#039;amour et du hasard&quot;
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/marivaux_une.jpg">
                        <meta itemprop="width" content="680">
                        <meta itemprop="height" content="340">
                    <span class="description">
                  <p>Vincent Dedienne et Laure Calamy dans "Le Jeu de l'amour et du hasard"</p>
                          <span>© Pascal Victor</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="268581" data-url="https://culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Catherine Hiegel poursuit ses relectures des grands classiques pour le théâtre privé. Avec &quot;Le Jeu de l’amour et du hasard&quot; de Marivaux elle sort un atout de sa poche : Vincent Dedienne, un des humoristes les plus cotés aujourd’hui.  </p>
  <div id="node-article-field_rate">
    <div id="node-article-field_rate-text">
      <p>
        La note Culturebox
      </p>
    </div>
    <div id="node-article-field_rate-fivestar">
        <div class="clearfix fivestar-average-stars"><div class="fivestar-static-item"><div class=" form-type-item">
 <div class="fivestar-culturebox"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">4</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div>    </div>
    <div id="node-article-field_rate-note">
      4/5    </div>
  </div>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        Après François Morel dans "Le Bourgeois gentilhomme", et les Bacri-Jaoui dans "Les Femmes savantes", Catherine Hiegel met une nouvelle fois du sel dans son casting en mélangeant des comédiens venus d’horizons différents. Avec au premier chef&nbsp;: Vincent Dedienne qui fait sa revue de presse dans l’émission de Yann Barthès et qui triomphe depuis deux ans avec son seul en scène&nbsp;: <a href="https://culturebox.francetvinfo.fr/theatre/theatre-contemporain/avignon/le-off/le-moi-theatral-impudique-et-drole-de-vincent-dedienne-au-off-d-avignon-243267">"S’il se passe quelque chose".&nbsp;</a><h2>Examen réussi pour Vincent Dedienne</h2>Dedienne est un Arlequin que son maître travestit en faux aristocrate. Lui qui a ses preuves à faire dans le répertoire classique, l’examen est réussi. Sourire carnassier, canaille et rustique, Il forme avec Laure Calamy (la servante qui prend la place de sa maîtresse) un couple délicieusement déluré.<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/filefield_paths/marivaux_2.jpg?itok=jyzAG5XB" alt="Vincent Dedienne à droite, Nicolas Maury à gauche" title="Vincent Dedienne à droite, Nicolas Maury à gauche" />            <span class="description">
                  <p>  Vincent Dedienne à droite, Nicolas Maury à gauche</p>
                          <span>&copy; Pascal Victor</span>
              </span>
          </div>
  </div>
<h2>Distribution audacieuse</h2>Du côté des piliers du théâtre, Clotilde Hesme est parfaite en Sylvia, donnant à son personnage les milles nuances voulues par Marivaux&nbsp;: la cruauté désinvolte des maîtres qui s’amusent à revêtir la tenue de leur valet pour tester leurs sentiments, mais ne voudraient en aucun cas que l’ordre social en soit trop bousculé. Alain Pralon, ancien de la Comédie-Française, et si souvent partenaire de Catherine Hiegel, est impérial dans le rôle du père qui tire les ficelles. Nicolas Maury est en revanche un peu coincé dans le costume de Dorante, le maître d’Arlequin, mais sa silhouette un peu maladroite est touchante. Et Laure Calamy nous frappe au cœur, quand à la fin de cette pièce cruelle, la petite servante qu’elle joue se rend compte que tous ses rêves se sont brisés.<br />
<div class="illustration align-center">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body/public/filefield_paths/marivux_3.jpg?itok=iLDPJAEH" alt="Clotilde Hesme (Sylvia) et Nicolas Maury (Dorante)" title="Clotilde Hesme (Sylvia) et Nicolas Maury (Dorante)" />            <span class="description">
                  <p>  Clotilde Hesme (Sylvia) et Nicolas Maury (Dorante)</p>
                          <span>&copy; Pascal Victor</span>
              </span>
          </div>
  </div>
<h2>Faire entendre la langue de Marivaux</h2>Catherine Hiegel mène son monde avec une belle maestria, malgré un décor XVIII<sup>e</sup> qui fait un peu trop nouveau riche. Jolie idée en revanche que d’avoir ponctué les intervalles entre les scènes par de la musique d’époque, jouée avec talent par la violoncelliste Camille Gueirard.<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/filefield_paths/marivaux_1.jpg?itok=VAhK14Yb" alt="Clotilde Hesme, Cyrille Thouvenin, Alain Pralon, Laure Calamy" title="Clotilde Hesme, Cyrille Thouvenin, Alain Pralon, Laure Calamy" />            <span class="description">
                  <p>  Clotilde Hesme, Cyrille Thouvenin, Alain Pralon, Laure Calamy</p>
                          <span>&copy; Pascal Victor</span>
              </span>
          </div>
  </div>
<br />
On passe un bon moment à ce "Jeu de l’amour et du hasard", dont on savoure toujours autant les dialogues, la confusion des sentiments, et dont on entend ici chaque mot avec une belle clarté.&nbsp;<br />
<br />
<em>L'interview de Vincent Dedienne et Clotilde Hesme dans le Soir 3 du 27 janvier</em><br />
  <div class='video'>
      <div class="PlayerContainer"><p>https://videos.francetv.fr/video/NI_1173511@Culture</p><div class="Player"></div></div>      </div>
<p>&nbsp;</p>    </div>
        <aside class="aside">
      <div class="box about-video clearfix">
      <h3>Infos pratiques</h3>
      <ul class="distribution nosplit">
                              <div class="column first">
                        <li><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" width="320" height="155" src="https://maps.google.com/maps?hl=fr&q=18+Boulevard+Saint-Martin%2C+75010+Paris&ie=UTF8&z=14&output=embed"></iframe></li>
                        </div>
                                                <div class="column last">
                                      <li class="dontsplit title">
                <span class="dd">Le Jeu de l'amour et du hasard</span>
              </li>
                          <li class="dontsplit">
                <span class="dd">Théâtre de la Porte Saint-Martin</span>
              </li>
                          <li class="dontsplit">
                <span class="dd">18 Boulevard Saint-Martin, 75010 Paris</span>
              </li>
                          <li class="dontsplit">
                <span class="dd">Jusqu'au 29 avril 2018</span>
              </li>
                          <li class="dontsplit">
                <span class="dd">Mardi au vendredi à 20h, samedi 17h et 20H30, dimanche 16h</span>
              </li>
                          <li class="dontsplit">
                <span class="dd">01 42 08 00 32</span>
              </li>
                          <li class="dontsplit">
                <span class="dd"><a href="https://www.portestmartin.com/" target="_blank">Site du Théâtre de la Porte Saint-Martin</a></span>
              </li>
                                    </div>
                        </ul>
    </div>
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-_VBYkufstAn_GG5C71I4cRzN8XXhEZsCdUutwBNnBug" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/theatre/theatre-contemporain/avignon/le-off/le-moi-theatral-impudique-et-drole-de-vincent-dedienne-au-off-d-avignon-243267">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2016/07/vdediennef9a9580r_creditpascalito.jpg?itok=6yCNeqle" width="320" height="160" alt="Vincent Dedienne dans &quot;S&#039;il se passe quelque chose&quot;." title="Vincent Dedienne dans &quot;S&#039;il se passe quelque chose&quot;." />  </a>      </div>
  <span class="genre">
          <a href="/theatre/">Théâtre</a>              <a href="/provence-alpes-cote-dazur/vaucluse/avignon/" class="city-link">Avignon</a>      </span>
  <h3><a href="/theatre/theatre-contemporain/avignon/le-off/le-moi-theatral-impudique-et-drole-de-vincent-dedienne-au-off-d-avignon-243267">Le &quot;moi&quot; théâtral, impudique et drôle de Vincent Dedienne au Off d’Avignon</a></h3>
  <p>Dans son spectacle « S’il se passe quelque chose », donné au Off d’Avignon, Vincent Dedienne,...</p>
  <div id="our-heart-picture">
                  <img src="/sites/all/modules/custom/culturebox_fivestar/image/web/bleues/etoiles_4.png" alt="4 étoiles">
            </div>
</div></li><li><a href="/theatre/theatre-contemporain/avignon/le-off/vincent-dedienne-mon-avignon-a-moi-242845">Vincent Dedienne : &quot;Mon Avignon à moi&quot;</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/theatre/" itemprop="genre">Théâtre</a></li>
                          <li class="thematics"><a href="/theatre/theatre-classique/" itemprop="genre">Théâtre classique</a></li>
                                                                                    <li class="department_links"><a href="/ile-de-france/">Ile de France</a></li>
                          <li class="department_links"><a href="/ile-de-france/paris/">Paris</a></li>
                                    </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-a8dc8eac6a36e830cf94251bc612caa7">
        
  
  
  
  
  
  
  
  
</div>  <div class="side-banner">
    <div id="dfp_middle"></div>
    <!--<span>Publicité</span>-->
  </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Théâtre</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/theatre/test-268599">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/rock-and-roll-smily617.png?itok=rk4J9Lv2" width="140" height="70" alt="TESTEMBED" title="TESTEMBED" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/theatre/test-268599">TEST</a>          </div>
      </div>
</li>
              <li>  <a href="/theatre/theatre-contemporain/le-fils-zeller-clot-sa-trilogie-familiale-avec-yvan-attal-et-rod-paradot-268577" class="origin-link">"Le Fils": Zeller clôt sa trilogie familiale avec Yvan Attal et Rod Paradot - <a href="/ile-de-france/paris/paris/" class="city-link">Paris</a></a></li>
              <li>  <a href="/theatre/theatre-classique/berenice-de-racine-l-amour-fou-face-a-la-raison-d-etat-se-joue-a-besancon-268393" class="origin-link">"Bérénice" de Racine : l'amour fou face à la raison d'Etat se joue à Besançon</a></li>
              <li>  <a href="/theatre/jean-luc-choplin-pourrait-prendre-la-direction-du-theatre-marigny-268399" class="origin-link">Jean-Luc Choplin pourrait prendre la direction du Théâtre Marigny - <a href="/ile-de-france/paris/paris/" class="city-link">Paris</a></a></li>
          </ul>
  </div>
  <div class="view view-lives-list view-id-lives_list view-display-id-actu_live_thematic view-dom-id-55bb5c09159bd928ace742696829dd3c">
                
    
    
          <div class="view-content">
          <div class="side-block concerts">
    <div class="h3">Live <span>Théâtre classique</span>    </div>
    <div class="holder aside">
                      <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-224657">
  <div class="holder">
        <div class="img">
      <a href="/theatre/theatre-contemporain/le-palais-des-papes-vu-du-ciel-avignon-2015-224657">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2015/07/photo_drone.png?itok=AmjPJRfQ" width="130" height="65" alt="Le Palais des papes vu du ciel - Avignon 2015" title="Le Palais des papes vu du ciel - Avignon 2015" />  </a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/theatre/theatre-contemporain/videos/">Théâtre contemporain</a></strong>
        <div class="p"><a href="/theatre/theatre-contemporain/le-palais-des-papes-vu-du-ciel-avignon-2015-224657">Le Palais des papes vu du ciel - Avignon 2015</a></div>
  </div>
</div>
          </div>
                  </div>
                    <a href="/theatre/theatre-classique/videos/" class="btn-01">Voir tout le catalogue</a>          </div>
  </div>
      </div>
    
    
    
    
    
    
  </div> <div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/musique/rock/arthur-h-tendre-poete-punk-sort-son-10e-album-amour-chien-fou-268479">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/arthur_h.jpg?itok=qWKVG-yF" width="140" height="70" alt="Arthur H présente son Amour Chien Fou " title="Arthur H présente son Amour Chien Fou " /></a></div>
<div class="text coeur"><a href="/musique/rock/arthur-h-tendre-poete-punk-sort-son-10e-album-amour-chien-fou-268479">Arthur H, tendre poète punk sort son 10e Album : &quot;Amour chien fou&quot;</a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/bande-dessinee/festival-international-de-la-bd-d-angouleme/gilles-rochier-je-ne-fais-pas-de-la-bd-de-banlieue-c-est-juste-que-j-y-habite-268487">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/gilles_rochier.jpg?itok=QvLbHeI_" width="140" height="70" alt="Gilles Rochier dans l&#039;exposition qui lui est consacrée à Angoulême" title="Gilles Rochier dans l&#039;exposition qui lui est consacrée à Angoulême" /></a></div>
<div class="text coeur"><a href="/livres/bande-dessinee/festival-international-de-la-bd-d-angouleme/gilles-rochier-je-ne-fais-pas-de-la-bd-de-banlieue-c-est-juste-que-j-y-habite-268487">Gilles Rochier &quot;Je ne fais pas de la BD de banlieue, c&#039;est juste que j&#039;y habite&quot;</a></div>				</li>
      				<li>
          <div class="img"><a href="/mode/style-et-defiles/fashion-week/je-suis-couturier-l-exposition-hommage-a-azzedine-alaia-268253">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/01/dsc02180.jpg?itok=wQ70IaVX" width="140" height="70" alt="Azzedine Alaïa &quot;Je suis couturier&quot; : couture 1981 et 1983" title="Azzedine Alaïa &quot;Je suis couturier&quot; : couture 1981 et 1983" /></a></div>
<div class="text coeur"><a href="/mode/style-et-defiles/fashion-week/je-suis-couturier-l-exposition-hommage-a-azzedine-alaia-268253">&quot;Je suis couturier&quot;, l&#039;exposition-hommage à Azzedine Alaïa</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/pentagon-papers-meryl-streep-et-tom-hanks-diriges-par-un-spielberg-inspire-268291">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/01/pentagone_a.jpg?itok=iJMYVdzi" width="140" height="70" alt="Tom Hanks et Meryl Streep dans &quot;Pentagon Papers&quot; de Steven Spielberg" title="Tom Hanks et Meryl Streep dans &quot;Pentagon Papers&quot; de Steven Spielberg" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/pentagon-papers-meryl-streep-et-tom-hanks-diriges-par-un-spielberg-inspire-268291">&quot;Pentagon Papers&quot; : Meryl Streep et Tom Hanks dirigés par un Spielberg inspiré</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/street-art/speedy-graffito-au-palais-du-tau-de-reims-le-choc-des-cultures-268417">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/speedy_graphito_collage.jpg?itok=P-GNRFYh" width="140" height="70" alt="Rétrospective Speedy Graphito au Palais du Tau de Reims" title="Rétrospective Speedy Graphito au Palais du Tau de Reims" /></a></div>
<div class="text coeur"><a href="/arts/street-art/speedy-graffito-au-palais-du-tau-de-reims-le-choc-des-cultures-268417">Speedy Graffito au Palais du Tau de Reims  : le choc des cultures</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/photo/zbigniew-dlubak-une-figure-cle-de-la-photographie-polonaise-expose-a-paris-268451">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ok-une_16.jpg?itok=qwGnKzNP" width="140" height="70" alt="Zbigniew Dłubak - A gauche, &quot;Tautologies&quot;, 1971 - A droite, photographie de la série &quot;Existences&quot;, 1959-1966" title="Zbigniew Dłubak - A gauche, &quot;Tautologies&quot;, 1971 - A droite, photographie de la série &quot;Existences&quot;, 1959-1966" /></a></div>
<div class="text coeur"><a href="/arts/photo/zbigniew-dlubak-une-figure-cle-de-la-photographie-polonaise-expose-a-paris-268451">Zbigniew Dłubak, une figure clé de la photographie polonaise, exposé à Paris</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-BfLuSUFoMGZ8A8g6pO8OGellyM2Uk5u7C8-_eQXc9Ng" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-4112e8df80bc50c932c7851647388cc1">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/musique/rock/u2-regardez-leur-coup-d-eclat-anti-trump-aux-grammys-268627">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/u2statudelaliberte.jpg?itok=3s7eEWbO" width="186" height="90" alt="U2 joue sur une barge devant la statue de la Liberté le 26 janvier 2018 en vue des Grammys." title="U2 joue sur une barge devant la statue de la Liberté le 26 janvier 2018 en vue des Grammys." /></a>      </div>
  <strong><a href="/musique/rock/">Rock</a></strong>
  <div class="p"><a href="/musique/rock/u2-regardez-leur-coup-d-eclat-anti-trump-aux-grammys-268627">U2 : regardez leur coup d&#039;éclat anti-Trump aux Grammys </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/mode/createurs/jean-paul-gaultier-j-essaie-de-montrer-toutes-les-formes-de-beaute-268601">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/jean_paul_gaultier_france_2.png?itok=JC3QQ6pA" width="186" height="90" alt="Le couturier Jean Paul Gaultier sur le plateau de 20h30 le Dimanche - France 2" title="Le couturier Jean Paul Gaultier sur le plateau de 20h30 le Dimanche - France 2" /></a>      </div>
  <strong><a href="/mode/createurs/">Créateurs</a></strong>
  <div class="p"><a href="/mode/createurs/jean-paul-gaultier-j-essaie-de-montrer-toutes-les-formes-de-beaute-268601">Jean Paul Gaultier : &quot;J&#039;essaie de montrer toutes les formes de beauté&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/jazz-blues/mort-a-93-ans-de-coco-schumann-guitariste-survivant-des-camps-nazis-268621">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/dpaphotosthree183260.jpg?itok=dIzVQti8" width="186" height="90" alt="Heinz Jakob, dit &quot;Coco&quot;, Schumann en 2015" title="Heinz Jakob, dit &quot;Coco&quot;, Schumann en 2015" /></a>      </div>
  <strong><a href="/musique/jazz-blues/">Jazz / Blues</a></strong>
  <div class="p"><a href="/musique/jazz-blues/mort-a-93-ans-de-coco-schumann-guitariste-survivant-des-camps-nazis-268621">Mort à 93 ans de &quot;Coco Schumann&quot;, guitariste survivant des camps nazis</a></div>
      </li>
          <li>
          <div class="img">
    <a href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/01/26/cd-trois-tenors-kaufmann-villazon-jaroussky-donnent-de-leur-voix.html" title="CD : trois ténors, Kaufmann, Villazon, Jaroussky, donnent de leur voix">  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/043_dpa-pa_171215-99-288371_dpai-e1516986121549.jpg?itok=OdTZgMWZ" width="186" height="90" alt="" /></a>  </div>
  <p><a href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/01/26/cd-trois-tenors-kaufmann-villazon-jaroussky-donnent-de-leur-voix.html" title="CD : trois ténors, Kaufmann, Villazon, Jaroussky, donnent de leur voix">CD : trois ténors, Kaufmann, Villazon, Jaroussky, donnent de leur voix</a></p>
      </li>
          <li>
          <div class="img">
    <a href="/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/marivaux_une.jpg?itok=XOA0y8fZ" width="186" height="90" alt="Vincent Dedienne et Laure Calamy dans &quot;Le Jeu de l&#039;amour et du hasard&quot;" title="Vincent Dedienne et Laure Calamy dans &quot;Le Jeu de l&#039;amour et du hasard&quot;" /></a>      </div>
  <strong><a href="/theatre/theatre-classique/">Théâtre classique</a></strong>
  <div class="p"><a href="/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581">Marivaux enlevé avec panache par Vincent Dedienne et ses camarades</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Marivaux enlevé avec panache par Vincent Dedienne et ses camarades</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581&t=Marivaux+enlev%C3%A9+avec+panache+par+Vincent+Dedienne+et+ses+camarades"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/theatre/theatre-classique/marivaux-enleve-avec-panache-par-vincent-dedienne-et-ses-camarades-268581&text=Marivaux+enlev%C3%A9+avec+panache+par+Vincent+Dedienne+et+ses+camarades&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=268581" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_UNtT4Wa6sPYUNHvIbgpetGaqKSXhaiYAXgXn6P1Fy5g.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/fivestar/js/fivestar.js?p3bltb"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?p3bltb"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/player-bootstrap.js?p3bltb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">Vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">Festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":19,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
