<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/05/054_lr4103154.jpg?itok=uxgIMMY1" />
<meta name="twitter:description" content="Les chambres cachées à proximité ou à l&#039;intérieur de la tombe de Toutankhamon n&#039;existent pas, a annoncé dimanche le ministère égyptien des Antiquités. Des études et analyses utilisant un radar à pé..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Les chambres cachées dans la tombe de Toutankhamon &quot;inexistantes&quot; " />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/05/054_lr4103154.jpg" />
<meta name="description" content="Les chambres cachées à proximité ou à l&#039;intérieur de la tombe de Toutankhamon n&#039;existent pas, a annoncé dimanche le ministère égyptien des Antiquités. Des études et analyses utilisant un radar à pénétration de sol et menées par l&#039;équipe scientifique italienne dirigée par Francesco Porcelli de l&#039;Université Polytechnique de Turin ont fourni des &quot;preuves concluantes sur l&#039;inexistence&quot; de ces chambres" />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" />
<meta property="og:title" content="Les chambres cachées dans la tombe de Toutankhamon &quot;inexistantes&quot;" />
<meta property="og:description" content="Les chambres cachées à proximité ou à l&#039;intérieur de la tombe de Toutankhamon n&#039;existent pas, a annoncé dimanche le ministère égyptien des Antiquités. Des études et analyses utilisant un radar à pénétration de sol et menées par l&#039;équipe scientifique italienne dirigée par Francesco Porcelli de l&#039;Université Polytechnique de Turin ont fourni des &quot;preuves concluantes sur l&#039;inexistence&quot; de ces chambres" />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/05/054_lr4103154.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Les chambres cachées dans la tombe de Toutankhamon "inexistantes"</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?p87x1w");
@import url("/modules/system/system.messages.css?p87x1w");
@import url("/modules/system/system.theme.css?p87x1w");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p87x1w");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/reset.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/fonts.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/style.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/form.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/custom.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/lightslider.css?p87x1w");
@import url("/sites/all/themes/culturebox/css/flexslider.css?p87x1w");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?p87x1w");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p87x1w"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.59"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?p87x1w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/patrimoine';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"-Pylq6MgkYawEXoGa0HPnZcpuuEHsItJlRzcSSeIM8k","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/patrimoine\/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:1af103347d183e1d06bd107a5dbe9c25":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30128","view_path":"node\/272781","view_base_path":null,"view_dom_id":"1af103347d183e1d06bd107a5dbe9c25","pager_element":0},"views_dom_id:ab63609f478ce4195d72ee54fb0515ae":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"page403","view_base_path":null,"view_dom_id":"ab63609f478ce4195d72ee54fb0515ae","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"272781"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-272781 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "patrimoine",
              rubrique : "",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "272781",
              mot_cle_site : "[les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781]|[patrimoine]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-z6yCF6DiKZ53P7YRLHq-d3u1KtRrxft6E1Pzjlur1r4" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
</ul><ul class="right"><li class="last active-trail first plus active" data-mlid="30373"><a href="/" class="active-trail">plus</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30140"><a href="/scenes/" title="Retrouvez toute l&#039;actualité des spectacles de théâtre, de danse, d&#039;humour et des comédies musicales avec Culturebox.">Scènes</a></li>
<li class="active-trail active-trail active" data-mlid="30135"><a href="/patrimoine/" title="Patrimoine" class="active-trail">Patrimoine</a></li>
<li data-mlid="30137"><a href="/series-tv/" title="Séries / TV">Séries / TV</a></li>
<li class="last" data-mlid="30139"><a href="/jeux-videos/" title="Jeux vidéos">Jeux vidéos</a></li>
</ul></div></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/patrimoine/" itemprop="url"><span itemprop="title">Patrimoine</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Les chambres cachées dans la tombe de Toutankhamon &quot;inexistantes&quot; </h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Culturebox (avec AFP)</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2018-05-06T17:21:39+0200" />
        <meta itemprop="dateModified" content="2018-05-06T17:23:10+0200" />
    Mis à jour le 06/05/2018 à 17H23, publié le 06/05/2018 à 17H21</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/05/054_lr4103154.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/05/054_lr4103154.jpg?itok=uxgIMMY1" width="640" height="320" alt="La tombe de Toutankhamon 
" title="La tombe de Toutankhamon 
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/05/054_lr4103154.jpg">
                        <meta itemprop="width" content="1998">
                        <meta itemprop="height" content="999">
                    <span class="description">
                  <p>La tombe de Toutankhamon </p>
                          <span>© ©Luisa Ricciarini/Leemage</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="272781" data-url="https://culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Les chambres cachées à proximité ou à l&#039;intérieur de la tombe de Toutankhamon n&#039;existent pas, a annoncé dimanche le ministère égyptien des Antiquités. Des études et analyses utilisant un radar à pénétration de sol et menées par l&#039;équipe scientifique italienne dirigée par Francesco Porcelli de l&#039;Université Polytechnique de Turin ont fourni des &quot;preuves concluantes sur l&#039;inexistence&quot; de ces chambres  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        "Il a été conclu, avec un très haut degré de fiabilité, que l'hypothèse de l'existence de chambres cachées ou de couloirs adjacents à la tombe de Toutankhamon n'est pas soutenue par les données RPS", a déclaré Francesco&nbsp;Porcelli.<br />
<br />
L'égyptologue britannique Nicholas Reeves avait avancé la théorie selon laquelle<strong><a href="https://culturebox.francetvinfo.fr/patrimoine/le-tombeau-de-toutankhamon-cache-t-il-celui-de-nefertiti-le-doute-persiste-239219"> la momie de Néfertiti serait cachée dans une chambre secrète dans la tombe de Toutankhamon</a></strong>, dans la vallée des rois près de Louxor.&nbsp;La momie de Néfertiti, la reine d'Egypte à la beauté légendaire, épouse d'Akhenaton née il y a près de 3.400 ans, n'a jamais été retrouvée de manière certaine laissant cours à spéculations et controverses.&nbsp;<br />
<br />
A l'automne 2015, les autorités égyptiennes avaient fait procéder à un examen radar de la tombe de Toutankhamon, sans résultats probants.&nbsp;Selon le ministère, le rapport de l'équipe de M. Porcelli fournit plusieurs conclusions importantes : aucune trace de jambage ou du linteau d'une porte, absence de ce qui pourrait être interprété comme des murs de chambre ou des zones vides derrières les peintures de la chambre funéraire....&nbsp;Le Secrétaire général du Conseil suprême des antiquités Mostaf Waziri a annoncé que M. Porcelli devait fournir tous les détails dans un discours dimanche à la quatrième Conférence internationale de Toutankhamon.<br />
<br />
C'est la troisième enquête RPS après celles menées par des équipes scientifiques japonaises et américaines pour vérifier l'exactitude de la théorie de M. Reeves, indique le ministère égyptien.    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-jM-ylSuvf4fziMCSv7AomhnEINCo87GapqHNKpyac-k" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/patrimoine/le-tombeau-de-toutankhamon-cache-t-il-celui-de-nefertiti-le-doute-persiste-239219">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2016/05/nefertiti.jpg?itok=hYdQVjWx" width="320" height="160" alt="Un expert montrant un radar utilisé pour scanner le tombeau de Toutankhamon" title="Un expert montrant un radar utilisé pour scanner le tombeau de Toutankhamon" />  </a>      </div>
  <span class="genre">
          <a href="/patrimoine/">Patrimoine</a>          </span>
  <h3><a href="/patrimoine/le-tombeau-de-toutankhamon-cache-t-il-celui-de-nefertiti-le-doute-persiste-239219">Le tombeau de Toutankhamon cache-t-il celui de Néfertiti ? Le doute persiste</a></h3>
  <p>Les égyptologues réunis dimanche au Caire  pour débattre de la thèse selon laquelle le tombeau de...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/patrimoine/deux-chambres-cachees-derriere-le-tombeau-de-toutankhamon-on-en-est-surs-a-90-236695">Deux chambres cachées derrière le tombeau de Toutankhamon : on en est sûrs à 90%</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/patrimoine/" itemprop="genre">Patrimoine</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-1af103347d183e1d06bd107a5dbe9c25">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Patrimoine</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/patrimoine/histoire/maisons-a-colombages-ou-a-pans-de-bois-comment-les-proteger-272657">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/050_only_0179020.jpg?itok=D5MNXPfK" width="140" height="70" alt="Des maisons à pans de bois, à Rennes" title="Des maisons à pans de bois, à Rennes" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/patrimoine/histoire/maisons-a-colombages-ou-a-pans-de-bois-comment-les-proteger-272657">Maisons à colombages ou à pans de bois, comment les protéger ?</a>          </div>
      </div>
</li>
              <li>  <a href="/patrimoine/histoire/des-cites-maya-decouvertes-en-pleine-jungle-grace-a-une-technologie-laser-272709" class="origin-link">Des cités maya découvertes en pleine jungle, grâce à une technologie laser</a></li>
              <li>  <a href="/patrimoine/leonard-de-vinci-star-des-500-ans-de-la-renaissance-272633" class="origin-link">Leonard de Vinci star des 500 ans de la Renaissance  - Amboise</a></li>
              <li>  <a href="/patrimoine/histoire/a-versailles-le-hameau-secret-de-marie-antoinette-ouvre-enfin-au-public-272679" class="origin-link">A Versailles, le hameau secret de Marie-Antoinette ouvre enfin au public - <a href="/ile-de-france/yvelines/versailles/" class="city-link">Versailles</a></a></li>
          </ul>
  </div>
  <div class="side-block">
    <div class="h3">Événements</div>
    <div class="slider">
            <div class="slider-frame">
        <div class="holder">
                        <ul class="side-list slider-list">
    <li>
                    <a href="/patrimoine/histoire/les-hommes-de-neandertal-auteurs-des-plus-anciennes-peintures-rupestres-269663">Archéologie : une portion de voie romaine mise au jour entre Rennes et Angers</a>          </li>
          <li>
        <a href="/patrimoine/histoire/les-hommes-de-neandertal-auteurs-des-plus-anciennes-peintures-rupestres-269663">Les hommes de Néandertal auteurs des plus anciennes peintures rupestres</a>      </li>
      </ul>
                  </div>
      </div>
    </div>
  </div>
<div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/musique/pop/myth-syzer-4-bonnes-raisons-d-ouvrir-les-bras-a-son-album-bisous-272687">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/mythsizer.jpg?itok=I_LzGbtm" width="140" height="70" alt="Le producteur français Myth Syzer aime la position horizontale pour les &quot;Bisous&quot;, titre de son premier album." title="Le producteur français Myth Syzer aime la position horizontale pour les &quot;Bisous&quot;, titre de son premier album." /></a></div>
<div class="text coeur"><a href="/musique/pop/myth-syzer-4-bonnes-raisons-d-ouvrir-les-bras-a-son-album-bisous-272687">Myth Syzer : 4 bonnes raisons d&#039;ouvrir les bras à son album &quot;Bisous&quot;</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/evenements/fantomes-d-asie-six-figures-surnaturelles-pour-vous-faire-peur-au-quai-branly-272683">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ok-fantome-squelette.jpg?itok=2_L9r8qV" width="140" height="70" alt="Utagawa Kuniyoshi (1797-1861), La princesse Takiyasha et le spectre squelette" title="Utagawa Kuniyoshi (1797-1861), La princesse Takiyasha et le spectre squelette" /></a></div>
<div class="text coeur"><a href="/arts/evenements/fantomes-d-asie-six-figures-surnaturelles-pour-vous-faire-peur-au-quai-branly-272683">Fantômes d&#039;Asie : six figures surnaturelles pour vous faire peur au Quai Branly</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/peinture/lumiere-et-couleurs-provencales-de-nicolas-de-stael-dans-une-exposition-a-aix-272519">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/sipa_00856428_000022.jpg?itok=6akAoxer" width="140" height="70" alt="Exposition Nicolas de Staël à l&#039;hôtel de Caumont " title="Exposition Nicolas de Staël à l&#039;hôtel de Caumont " /></a></div>
<div class="text coeur"><a href="/arts/peinture/lumiere-et-couleurs-provencales-de-nicolas-de-stael-dans-une-exposition-a-aix-272519">Lumière et couleurs provençales de Nicolas de Staël dans une exposition à Aix</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/senses-le-quotidien-de-quatre-japonaises-decline-en-serie-272483">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/0636990.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=s6xgvfPh" width="140" height="70" alt="&quot;Senses 1&amp;amp;2&quot; de Ryusuke Hamaguchi" title="&quot;Senses 1&amp;amp;2&quot; de Ryusuke Hamaguchi" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/senses-le-quotidien-de-quatre-japonaises-decline-en-serie-272483">&quot;Senses&quot;, le quotidien de quatre Japonaises décliné en série</a></div>				</li>
      				<li>
          <div class="img"><a href="/patrimoine/histoire/chateau-de-cheverny-quand-l-histoire-et-tintin-font-vivre-le-patrimoine-272559">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/sipa_sipausa30164133_000001.jpg?itok=RlH_zzhb" width="140" height="70" alt="Le château de Cheverny" title="Le château de Cheverny" /></a></div>
<div class="text coeur"><a href="/patrimoine/histoire/chateau-de-cheverny-quand-l-histoire-et-tintin-font-vivre-le-patrimoine-272559">Château de Cheverny : quand l&#039;Histoire et... Tintin font vivre le patrimoine</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/comme-des-rois-kad-merad-bouleversant-en-pere-dans-la-galere-272377">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/rois_a.jpg?itok=ezqBniNZ" width="140" height="70" alt="Kacey Mottet Klein et Kad Merad dans &quot;Comme des rois&quot; de Xabi Molia" title="Kacey Mottet Klein et Kad Merad dans &quot;Comme des rois&quot; de Xabi Molia" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/comme-des-rois-kad-merad-bouleversant-en-pere-dans-la-galere-272377">&quot;Comme des rois&quot; : Kad Merad bouleversant en père dans la galère</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-xgCE4bMENpKAeQ3_uPfPYIqjeCB8jhDqlSzkmIRm5yg" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-ab63609f478ce4195d72ee54fb0515ae">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/mode/le-kimono-symbole-du-japon-traditionnel-se-reinvente-pour-survivre-272653">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/epalivethree250320.jpg?itok=aZmsnPci" width="186" height="90" alt="Jotaro Saito ah 2018 à la Tokyo Fashion Week, mars 2018 " title="Jotaro Saito ah 2018 à la Tokyo Fashion Week, mars 2018 " /></a>      </div>
  <strong><a href="/mode/">Mode</a></strong>
  <div class="p"><a href="/mode/le-kimono-symbole-du-japon-traditionnel-se-reinvente-pour-survivre-272653">Le kimono, symbole du Japon traditionnel, se réinvente pour survivre</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/evenements/festival-de-cannes/mort-de-pierre-rissient-cinephile-respecte-et-decouvreur-de-talents-272779">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/05/000_par241030.jpg?itok=0VgmlMNr" width="186" height="90" alt="Pierre Rissient en 2005" title="Pierre Rissient en 2005" /></a>      </div>
  <strong><a href="/cinema/">Cinéma</a></strong>
  <div class="p"><a href="/cinema/evenements/festival-de-cannes/mort-de-pierre-rissient-cinephile-respecte-et-decouvreur-de-talents-272779">Mort de Pierre Rissient, cinéphile respecté et découvreur de talents</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/sorties/abdel-et-la-comtesse-une-nouvelle-comedie-sur-le-choc-des-cultures-272751">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/05/photo_abdel_et_la_comtesse.jpg?itok=MrZCHKtx" width="186" height="90" alt="Charlotte de Turckheim et Amir El Kassem" title="Charlotte de Turckheim et Amir El Kassem" /></a>      </div>
  <strong><a href="/cinema/sorties/">Sorties</a></strong>
  <div class="p"><a href="/cinema/sorties/abdel-et-la-comtesse-une-nouvelle-comedie-sur-le-choc-des-cultures-272751">&quot;Abdel et la Comtesse&quot;: une nouvelle comédie sur le choc des cultures</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/evenements/festival-de-cannes/cannes-2018-javier-bardem-et-penelope-cruz-reunis-dans-everybody-knows-272773">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/05/5911279.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=oEEToDOl" width="186" height="90" alt="Penelope Cruz et Javier Bardem dans &quot;Everybody Knows&quot; de l&#039;Iranien Asghar Farhadi" title="Penelope Cruz et Javier Bardem dans &quot;Everybody Knows&quot; de l&#039;Iranien Asghar Farhadi" /></a>      </div>
  <strong><a href="/cinema/">Cinéma</a></strong>
  <div class="p"><a href="/cinema/evenements/festival-de-cannes/cannes-2018-javier-bardem-et-penelope-cruz-reunis-dans-everybody-knows-272773">Cannes 2018 : Javier Bardem et Penélope Cruz réunis dans &quot;Everybody Knows&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/jazz-blues/la-37e-edition-de-jazz-sous-les-pommiers-fait-la-part-belle-aux-jeunes-talents-272775">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/05/vlcsnap-2018-05-06-13h12m03s543.png?itok=wXhPc50t" width="186" height="90" alt="Mélanie De Biasio en concert, l&#039;un des rendez-vous marquants de la première journée de Jazz sous les pommiers." title="Mélanie De Biasio en concert, l&#039;un des rendez-vous marquants de la première journée de Jazz sous les pommiers." /></a>      </div>
  <strong><a href="/musique/jazz-blues/">Jazz / Blues</a></strong>
  <div class="p"><a href="/musique/jazz-blues/la-37e-edition-de-jazz-sous-les-pommiers-fait-la-part-belle-aux-jeunes-talents-272775">La 37e édition de &quot;Jazz sous les pommiers&quot; fait la part belle aux jeunes talents</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Les chambres cachées dans la tombe de Toutankhamon "inexistantes" </p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781&t=Les+chambres+cach%C3%A9es+dans+la+tombe+de+Toutankhamon+%22inexistantes%22+"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/patrimoine/les-chambres-cachees-dans-la-tombe-de-toutankhamon-inexistantes-272781&text=Les+chambres+cach%C3%A9es+dans+la+tombe+de+Toutankhamon+%22inexistantes%22+&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=272781" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_UNtT4Wa6sPYUNHvIbgpetGaqKSXhaiYAXgXn6P1Fy5g.js?p87x1w"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?p87x1w"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?p87x1w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":6,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
