<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2019/03/monnaie_paris_pieces_histoire_1.jpg?itok=sqGfP3Y8" />
<meta name="twitter:description" content="La Monnaie de Paris a lancé lundi une nouvelle collection de 23 pièces d&#039;histoire dont la vente contribuera au financement de la restauration du patrimoine. Certaines pièces sont frappées à l&#039;effig..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Des pièces de monnaie de collection pour financer le patrimoine de France" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/03/monnaie_paris_pieces_histoire_1.jpg" />
<meta name="description" content="La Monnaie de Paris a lancé lundi une nouvelle collection de 23 pièces d&#039;histoire dont la vente contribuera au financement de la restauration du patrimoine. Certaines pièces sont frappées à l&#039;effigie de personnages historiques comme le roi Dagobert, D&#039;Artagnan, Louis XIV, Guillaume le conquérant, Napoléon, alors que d&#039;autres représentent des symboles ou moments de l&#039;Histoire de France." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" />
<meta property="og:title" content="Des pièces de monnaie de collection pour financer le patrimoine de France" />
<meta property="og:description" content="La Monnaie de Paris a lancé lundi une nouvelle collection de 23 pièces d&#039;histoire dont la vente contribuera au financement de la restauration du patrimoine. Certaines pièces sont frappées à l&#039;effigie de personnages historiques comme le roi Dagobert, D&#039;Artagnan, Louis XIV, Guillaume le conquérant, Napoléon, alors que d&#039;autres représentent des symboles ou moments de l&#039;Histoire de France." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/03/monnaie_paris_pieces_histoire_1.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Des pièces de monnaie de collection pour financer le patrimoine de France</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__-ptEZd68-Bw9GSwOYTltI8raFD0H6Lp67AOaR80o0jU__nYEQs9Y3yTYW5kGqZKi9pPQILJIiy2KK8nS6OL87pIA__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__TgV1o5Tz3FQdOtzBt9K0-xKtUtFNYN5ezosQBX-H0nI__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"XtcITqSrxZNOs8QIyWVP1QMEk50RvukvNLSr-0kHVVM","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/patrimoine\/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:97ce00b7c10abcd345aa0b396ebb90ba":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30128","view_path":"node\/286974","view_base_path":null,"view_dom_id":"97ce00b7c10abcd345aa0b396ebb90ba","pager_element":0},"views_dom_id:f1dcb24461e26b11c0b5ef42c8a900dd":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"taxonomy\/term\/30145","view_base_path":null,"view_dom_id":"f1dcb24461e26b11c0b5ef42c8a900dd","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"287012"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-287012 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "patrimoine",
              rubrique : "",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "287012",
              mot_cle_site : "[des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012]|[patrimoine]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-0t6qcYusDQJlEY8zJJjuFhy60UnbEu-KyCjQHR5gwH0" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
</ul><ul class="right"><li class="last active-trail first plus active" data-mlid="30373"><a href="/" class="active-trail">plus</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30140"><a href="/scenes/" title="Retrouvez toute l&#039;actualité des spectacles de théâtre, de danse, d&#039;humour et des comédies musicales avec Culturebox.">Scènes</a></li>
<li class="active-trail active-trail active" data-mlid="30135"><a href="/patrimoine/" title="Patrimoine" class="active-trail">Patrimoine</a></li>
<li data-mlid="30137"><a href="/series-tv/" title="Séries / TV">Séries / TV</a></li>
<li class="last" data-mlid="30139"><a href="/jeux-videos/" title="Jeux vidéos">Jeux vidéos</a></li>
</ul></div></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/patrimoine/" itemprop="url"><span itemprop="title">Patrimoine</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Des pièces de monnaie de collection pour financer le patrimoine de France</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        
			<div style="vertical-align:middle">
			<div id="userinfonoimg"><span>Par Culturebox (avec AFP)</span> 
			<span><a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a></span>
			</div>  
			</div>      </div>
    </div>
        <meta itemprop="datePublished" content="2019-03-25T19:54:19+0100" />
        <meta itemprop="dateModified" content="2019-03-25T20:39:32+0100" />
    Mis à jour le 25/03/2019 à 20H39, publié le 25/03/2019 à 19H54</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/03/monnaie_paris_pieces_histoire_1.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2019/03/monnaie_paris_pieces_histoire_1.jpg?itok=sqGfP3Y8" width="640" height="320" alt="Parmi les pièces de collection lancées par la Monnaie de Paris, celles sur le 14 Juillet (à gauche) et sur D&#039;Artagnan (mars 2019)
" title="Parmi les pièces de collection lancées par la Monnaie de Paris, celles sur le 14 Juillet (à gauche) et sur D&#039;Artagnan (mars 2019)
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/03/monnaie_paris_pieces_histoire_1.jpg">
                        <meta itemprop="width" content="1400">
                        <meta itemprop="height" content="700">
                    <span class="description">
                  <p>Parmi les pièces de collection lancées par la Monnaie de Paris, celles sur le 14 Juillet (à gauche) et sur D'Artagnan (mars 2019)</p>
                          <span>© Monnaie de Paris</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="287012" data-url="https://culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>La Monnaie de Paris a lancé lundi une nouvelle collection de 23 pièces d&#039;histoire dont la vente contribuera au financement de la restauration du patrimoine. Certaines pièces sont frappées à l&#039;effigie de personnages historiques comme le roi Dagobert, D&#039;Artagnan, Louis XIV, Guillaume le conquérant, Napoléon, alors que d&#039;autres représentent des symboles ou moments de l&#039;Histoire de France.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <div>Pour chaque pièce de monnaie en argent achetée, un euro sera versé à la Fondation du patrimoine, contribuant ainsi au financement des projets de la Mission de Stéphane Bern. Douze pièces ont été dévoilées lundi, dont neuf de 10 euros, deux de 50 et une de 200 euros.<br />
<br />
L'animateur de France Télévisions, nommé Monsieur Patrimoine par Emmanuel Macron, a collaboré avec la <a href="https://www.monnaiedeparis.fr/fr" target="_blank">Monnaie de Paris</a> pour sélectionner 23 monnaies anciennes au cœur du "Médaillier" qui rassemble près de 80.000 objets. Sur douze étuis en carton, les pièces sont représentées accompagnées d'images des personnages ou évènements leur correspondant. Au verso, Stéphane Bern a rédigé des petits textes qui les racontent de manière vivante.<br />
<br />
<a href="http://www.leparisien.fr/culture-loisirs/12-pieces-en-euros-sur-l-histoire-de-france-concues-avec-bern-seront-mises-en-vente-ce-lundi-24-03-2019-8038800.php" target="_blank">Dans "Le Parisien"</a>, Stéphane Bern explique que l'idée de cette collaboration avec la Monnaie de Paris a germé "quand [il] a vu <a href="https://www.monnaiedeparis.fr/fr/boutique/monnaies/la-france-par-jean-paul-gaultier-monnaie-de-10eu-argent-paris-capitale-qualite" target="_blank">les pièces de Jean Paul Gaultier</a> il y a plus de deux ans. J'ai travaillé tout ce temps avec les équipes de la Monnaie pour trouver les personnages, les pièces d'époques à utiliser... j'ai adoré faire ça. Je trouve que c'est un cadeau idéal pour intéresser les enfants à l'histoire."<br />
<br />
Les pièces peuvent être achetées à la Monnaie, dans les bureaux de poste et buralistes partenaires, sur les sites numismatiques et dans certaines maisons de la presse.</div><h2>De Dagobert à la tour Eiffel</h2><div>La collection "Pièces d'Histoire" commence avec "Dagobert" qui, au VIIe siècle, fait frapper son profil par l'orfèvre Eligius, le fameux bon Saint-Eloi. Elle se poursuit avec "Guillaume le conquérant" : cette pièce montre la puissance militaire des ducs de Normandie.&nbsp; Le Moyen-Âge est évoqué par une pièce à l'effigie de Philippe IV le Bel, à l'époque des sombres "Templiers". La pièce "Guerre de cent ans" représente Jean II le Bon à cheval, sabre au clair.<br />
<br />
Dans l'étui "D'Artagnan", c'est le Roi Soleil passant en revue des mouquetaires qui est figuré sur une monnaie. Un étui intitulé "Louis XIV" propose une autre pièce à l'effigie du roi bourbon, majestueux, perruqué et cravaté.<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2019/03/yyy.jpg?itok=iM4Ph4ag" alt="Napoléon Bonaparte, les Templiers et la Guerre de Cent ans représentés dans la collection..." title="Napoléon Bonaparte, les Templiers et la Guerre de Cent ans représentés dans la collection..." />            <span class="description">
                  <p>  Napoléon Bonaparte, les Templiers et la Guerre de Cent ans représentés dans la collection...</p>
                          <span>&copy; Monnaie de Paris</span>
              </span>
          </div>
  </div>
En 1791, une pièce est frappée avec la légende "Louis XVI, roi des Français" entourant le visage d'un roi sous surveillance. C'est par cette effigie très précise qu'il sera reconnu et arrêté à Sainte-Menehould alors qu'il tente de fuir vers Varenne... Enfin, le nouvel empereur "Napoléon" pose jeune et puissant sur un franc germinal de 1803. Les quatre dernières pièces sont consacrées à des symboles : la "Tour Eiffel", érigée pour l'exposition universelle de 1889, est représentée à côté d'une allégorie de Paris ornée d'une couronne.<br />
<br />
Le "14 juillet" 1790, fête consensuelle de "la Fédération des français", un an après la prise de la Bastille, inspire une pièce commandée alors par l'Assemble constituante. En 1986, une médaille illustre la "Déclaration des droits de l'homme et du citoyen" du 26 août 1789. Le motif de la dernière pièce n'est autre que "la France" : c'est la nouvelle pièce de dix francs frappée en 1974 avec un design déjà abstrait qui change les codes.</div><br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
    <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
        <div class="h3">Suivez notre page Facebook</div>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
	      <div class="sep al"></div>
      <div class="bloc-newsletter-right al">
          <div class="h3">Abonnez-vous à notre newsletter</div>
				            <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
													<form class="newsletter-form form-newsletter-bloc" action="/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-6fvwE214njtEEQs4nDSak-0EjMKoPgDRe5sr6UTG_ug" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>				      </div>
	</section>          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/patrimoine/loto-du-patrimoine/loto-du-patrimoine-deuxieme-edition-une-premiere-liste-de-18-sites-revelee-286448">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/filefield_paths/maxnewsworldfour665374_1.jpg?itok=-65to2nh" width="320" height="160" alt="L&#039;abbaye Notre-Dame de Sénanque, près de Gordes (Vaucluse)" title="L&#039;abbaye Notre-Dame de Sénanque, près de Gordes (Vaucluse)" />  </a>      </div>
  <span class="genre">
          <a href="/patrimoine/">Patrimoine</a>          </span>
  <h3><a href="/patrimoine/loto-du-patrimoine/loto-du-patrimoine-deuxieme-edition-une-premiere-liste-de-18-sites-revelee-286448">Loto du patrimoine, deuxième édition : une première liste de 18 sites révélée</a></h3>
  <p>La bibliothèque Fesch d&#039;Ajaccio, la glacière d&#039;Etel dans le Morbihan ou encore le phare de l...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/patrimoine/loto-du-patrimoine/stephane-bern-reclame-deux-milliards-pour-la-preservation-des-monuments-francais-284946">Stéphane Bern réclame deux milliards pour la préservation des monuments français</a></li><li><a href="/patrimoine/la-tour-eiffel-a-130-ans-revivez-l-incroyable-epopee-de-sa-construction-286890">La Tour Eiffel a 130 ans : revivez l&#039;incroyable épopée de sa construction</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/patrimoine/" itemprop="genre">Patrimoine</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-97ce00b7c10abcd345aa0b396ebb90ba">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Patrimoine</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/patrimoine/erdogan-veut-renommer-l-ex-basilique-sainte-sophie-en-mosquee-sainte-sophie-286974">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/054_eps6754.jpg?itok=BGv2rYe8" width="140" height="70" alt="Basilique Sainte-Sophie d&#039;Istanbul" title="Basilique Sainte-Sophie d&#039;Istanbul" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/patrimoine/erdogan-veut-renommer-l-ex-basilique-sainte-sophie-en-mosquee-sainte-sophie-286974">Erdogan veut renommer l&#039;ex-basilique Sainte-Sophie en &quot;mosquée Sainte-Sophie&quot;</a>          </div>
      </div>
</li>
              <li>  <a href="/patrimoine/la-tour-eiffel-a-130-ans-revivez-l-incroyable-epopee-de-sa-construction-286890" class="origin-link">La Tour Eiffel a 130 ans : revivez l'incroyable épopée de sa construction - <a href="/ile-de-france/paris/paris/" class="city-link">Paris</a></a></li>
              <li>  <a href="/patrimoine/chars-antisemites-le-carnaval-belge-d-alost-exclu-du-patrimoine-de-l-unesco-286920" class="origin-link">Chars antisémites : le carnaval belge d'Alost exclu du patrimoine de l'Unesco ?</a></li>
              <li>  <a href="/patrimoine/champs-elysees-six-fontaines-lumineuses-des-freres-bouroullec-inaugurees-286898" class="origin-link">Champs-Élysées : six fontaines lumineuses des frères Bouroullec inaugurées</a></li>
          </ul>
  </div>
<div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/arts/toutankhamon-a-paris-un-choix-de-dix-chefs-d-oeuvre-parmi-les-plus-beaux-286926">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/ok-une-bis.jpg?itok=wQq3iTXq" width="140" height="70" alt="L&#039;exposition Toutânkhamon à la Grande Halle de la Villette, statue de gardien du tombeau" title="L&#039;exposition Toutânkhamon à la Grande Halle de la Villette, statue de gardien du tombeau" /></a></div>
<div class="text coeur"><a href="/arts/toutankhamon-a-paris-un-choix-de-dix-chefs-d-oeuvre-parmi-les-plus-beaux-286926">Toutânkhamon à Paris : un choix de dix chefs-d&#039;oeuvre parmi les plus beaux</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/expos/rouge-art-et-utopie-le-grand-palais-au-pays-des-soviets-286826">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/roublev_-_portrait_de_staline.jpg?itok=Qn7BtUAy" width="140" height="70" alt="Georgi Roublev, Portrait de J.V. Staline, 1935, huile sur toile, 152 x 152 cm, Moscou, Galerie nationale Tretyakov" title="Georgi Roublev, Portrait de J.V. Staline, 1935, huile sur toile, 152 x 152 cm, Moscou, Galerie nationale Tretyakov" /></a></div>
<div class="text coeur"><a href="/arts/expos/rouge-art-et-utopie-le-grand-palais-au-pays-des-soviets-286826">&quot;Rouge. Art et utopie&quot; : le Grand Palais au pays des Soviets</a></div>				</li>
      				<li>
          <div class="img"><a href="/scenes/comedie-musicale/guys-and-dolls-un-bijou-de-comedie-musicale-au-theatre-marigny-286952">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/dolls_1.jpg?itok=dUDawJ9O" width="140" height="70" alt="&quot;Guys and Dolls&quot; au Théâtre Marigny" title="&quot;Guys and Dolls&quot; au Théâtre Marigny" /></a></div>
<div class="text coeur"><a href="/scenes/comedie-musicale/guys-and-dolls-un-bijou-de-comedie-musicale-au-theatre-marigny-286952">&quot;Guys and Dolls&quot; : un bijou de comédie musicale au Théâtre Marigny !</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/sculpture/premiere-retrospective-a-paris-pour-thomas-houseago-un-sculpteur-intense-286846">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/ok-une_0.jpg?itok=KWQaRWdg" width="140" height="70" alt="Thomas Houseago : à gauche, &quot;Untitled (Egg)&quot;, 2015, Courtesy de l&#039;artiste, Los Angeles ; à droite &quot;Sitting Nude&quot;, 2006, Rubell Family Collection" title="Thomas Houseago : à gauche, &quot;Untitled (Egg)&quot;, 2015, Courtesy de l&#039;artiste, Los Angeles ; à droite &quot;Sitting Nude&quot;, 2006, Rubell Family Collection" /></a></div>
<div class="text coeur"><a href="/arts/sculpture/premiere-retrospective-a-paris-pour-thomas-houseago-un-sculpteur-intense-286846">Première rétrospective à Paris pour Thomas Houseago, un sculpteur intense</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/m-documentaire-choc-sur-la-pedophilie-dans-le-milieu-juif-ultra-orthodoxe-286790">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/m_b.jpg?itok=rB_7jv-O" width="140" height="70" alt="&quot;M&quot; de Yolande Zauberman" title="&quot;M&quot; de Yolande Zauberman" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/m-documentaire-choc-sur-la-pedophilie-dans-le-milieu-juif-ultra-orthodoxe-286790">&quot;M&quot; : documentaire choc sur la pédophilie dans le milieu juif ultra-orthodoxe</a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/essais-documents/frantumaglia-a-travers-ses-lettres-elena-ferrante-se-devoile-286622">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/g00825.jpg?itok=G0MtbJO7" width="140" height="70" alt="Couverture de &quot;Frantumaglia. L&#039;écriture et ma vie&quot; d&#039;Elena Ferrante." title="Couverture de &quot;Frantumaglia. L&#039;écriture et ma vie&quot; d&#039;Elena Ferrante." /></a></div>
<div class="text coeur"><a href="/livres/essais-documents/frantumaglia-a-travers-ses-lettres-elena-ferrante-se-devoile-286622">&quot;Frantumaglia&quot; : à travers ses lettres, la mystérieuse Elena Ferrante se dévoile</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-zEDnjwueJn6o-jQBFx6k3O6zWqske3g3-AYyCRz2_RE" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-f1dcb24461e26b11c0b5ef42c8a900dd">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/03/monnaie_paris_pieces_histoire_1.jpg?itok=664gcro1" width="186" height="90" alt="Parmi les pièces de collection lancées par la Monnaie de Paris, celles sur le 14 Juillet (à gauche) et sur D&#039;Artagnan (mars 2019)" title="Parmi les pièces de collection lancées par la Monnaie de Paris, celles sur le 14 Juillet (à gauche) et sur D&#039;Artagnan (mars 2019)" /></a>      </div>
  <strong><a href="/patrimoine/">Patrimoine</a></strong>
  <div class="p"><a href="/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012">Des pièces de monnaie de collection pour financer le patrimoine de France</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/opera-classique/musique-classique/bach-to-the-future-l-organiste-olivier-latry-offre-bach-a-notre-dame-de-paris-287006">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/03/_1100603.jpg?itok=_ePJpX6a" width="186" height="90" alt="L&#039;organiste Olivier Latry en janvier 2019." title="L&#039;organiste Olivier Latry en janvier 2019." /></a>      </div>
  <strong><a href="/opera-classique/musique-classique/">Musique classique</a></strong>
  <div class="p"><a href="/opera-classique/musique-classique/bach-to-the-future-l-organiste-olivier-latry-offre-bach-a-notre-dame-de-paris-287006">&quot;Bach to the future&quot;: l&#039;organiste Olivier Latry offre Bach à Notre-Dame de Paris</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/pop/regardez-le-clip-artisanal-de-michel-gondry-pour-grand-petit-con-de-m-286984">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/03/clipmatthieuchedidpargondry.jpg?itok=Iv7ojSwU" width="186" height="90" alt="Matthieu Chedid vu par Michel Gondry dans le clip artisanal de &quot;Grand Petit Con&quot;." title="Matthieu Chedid vu par Michel Gondry dans le clip artisanal de &quot;Grand Petit Con&quot;." /></a>      </div>
  <strong><a href="/musique/pop/">Pop</a></strong>
  <div class="p"><a href="/musique/pop/regardez-le-clip-artisanal-de-michel-gondry-pour-grand-petit-con-de-m-286984">Regardez le clip artisanal de Michel Gondry pour &quot;Grand Petit Con&quot; de -M-</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/sorties/nadav-lapid-livre-dans-le-film-synonymes-un-regard-acere-sur-son-pays-israel-286998">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/03/synonymes_de_nadav_lapid.jpg?itok=Xd-A8V9j" width="186" height="90" alt="Tom Mercier dans Synonymes de Nadav Lapid" title="Tom Mercier dans Synonymes de Nadav Lapid" /></a>      </div>
  <strong><a href="/cinema/sorties/">Sorties</a></strong>
  <div class="p"><a href="/cinema/sorties/nadav-lapid-livre-dans-le-film-synonymes-un-regard-acere-sur-son-pays-israel-286998">Nadav Lapid livre dans le film &quot;Synonymes&quot; un regard acéré sur son pays, Israël</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/les-gratitudes-de-delphine-de-vigan-c-est-tres-important-de-dire-merci-286990">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/03/de_vigan.jpg?itok=dJUxfgyl" width="186" height="90" alt="Delphine de Vigan à 20h30 le dimanche" title="Delphine de Vigan à 20h30 le dimanche" /></a>      </div>
  <strong><a href="/livres/">Livres</a></strong>
  <div class="p"><a href="/livres/les-gratitudes-de-delphine-de-vigan-c-est-tres-important-de-dire-merci-286990">&quot;Les Gratitudes&quot; de Delphine de Vigan :  &quot;C&#039;est très important de dire merci&quot;</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Des pièces de monnaie de collection pour financer le patrimoine de France</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012&t=Des+pi%C3%A8ces+de+monnaie+de+collection+pour+financer+le+patrimoine+de+France"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/patrimoine/des-pieces-de-monnaie-de-collection-pour-financer-le-patrimoine-de-france-287012&text=Des+pi%C3%A8ces+de+monnaie+de+collection+pour+financer+le+patrimoine+de+France&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=287012" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/advagg_js/js__8uMI3K2B9R_Sq-L04fo8tsqi5bBII8hlA1F3TdDvtUY__yz89YwA3h8PZelLiWSmrsDsCNhP6cbEP6DAOcWjrEaQ__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav-responsive.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__5um3Wqf0tYuLD2YldycqTG572vm7CN7UqO7O0iaTW5s__SmAXeU62CdbKUktJAXiMDoLqnODEYFkVOEsEOh9sZ_k__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1_kOY_tWS_6eZSG5Wr6ltRccQLUcfUJlXFv-jotEQRM__f-HazjD4FXaqGWCsjNo1JS6T9U4gOrrtXiwKWxg1B8U__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="small-separator"></li>
            <li><a href="/redaction" title="les journalistes">Qui sommes-nous?</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2019 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHFBFVUcQRlYHWk5mXFxDUVdWCUdsFVRYXF5AbEBYVABrUARZWltTUFhvV1wBUQ==","queueTime":0,"applicationTime":783,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
