<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/sipa_00643245_000002_1.jpg?itok=kuYiFkmo" />
<meta name="twitter:description" content="Le &quot;taulier&quot;, comme l&#039;appellent ses fans, aurait eu 75 ans le 15 juin 2018. Six mois après sa mort, cette journée sera l&#039;occasion de rendre hommage à la star du rock un peu partout dans l&#039;Hexagone,..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Johnny Hallyday : il aurait eu 75 ans, une journée anniversaire le 15 juin " />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sipa_00643245_000002_1.jpg" />
<meta name="description" content="Le &quot;taulier&quot;, comme l&#039;appellent ses fans, aurait eu 75 ans le 15 juin 2018. Six mois après sa mort, cette journée sera l&#039;occasion de rendre hommage à la star du rock un peu partout dans l&#039;Hexagone, à commencer par une messe pas comme les autres." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" />
<meta property="og:title" content="Johnny Hallyday : il aurait eu 75 ans, une journée anniversaire le 15 juin chargée en hommages" />
<meta property="og:description" content="Le &quot;taulier&quot;, comme l&#039;appellent ses fans, aurait eu 75 ans le 15 juin 2018. Six mois après sa mort, cette journée sera l&#039;occasion de rendre hommage à la star du rock un peu partout dans l&#039;Hexagone, à commencer par une messe pas comme les autres." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sipa_00643245_000002_1.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Johnny Hallyday : il aurait eu 75 ans, une journée anniversaire le 15 juin chargée en hommages</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?pa8ac1");
@import url("/modules/system/system.messages.css?pa8ac1");
@import url("/modules/system/system.theme.css?pa8ac1");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pa8ac1");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/reset.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/fonts.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/style.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/form.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/custom.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/lightslider.css?pa8ac1");
@import url("/sites/all/themes/culturebox/css/flexslider.css?pa8ac1");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?pa8ac1");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pa8ac1"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?pa8ac1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"lMBPmLRt7aDH_eEoECoavuKEkvEpH7o0YuzRw3UjzgQ","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/musique\/rock\/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:a203a86204d5c5a4a98fd4f97aa93c9d":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30108","view_path":"node\/274843","view_base_path":null,"view_dom_id":"a203a86204d5c5a4a98fd4f97aa93c9d","pager_element":0},"views_dom_id:053eb15b99f4cb702f51fbcf869d64e0":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"node\/274853","view_base_path":null,"view_dom_id":"053eb15b99f4cb702f51fbcf869d64e0","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"274857"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-274857 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "musique",
              rubrique : "rock",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "274857",
              mot_cle_site : "[johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857]|[musique]|[rock]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-izYH0FjggCqw7ZLU80oN1b5YtGCJZ2W_Y9yZqA-cNlA" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li class="active-trail active-trail active" data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes." class="active-trail">musique</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30051"><a href="/musique/pop/" title="Pop">Pop</a></li>
<li class="active-trail active" data-mlid="30052"><a href="/musique/rock/" title="Rock" class="active-trail">Rock</a></li>
<li data-mlid="30053"><a href="/musique/rap/" title="Rap">Rap</a></li>
<li data-mlid="30054"><a href="/musique/electro/" title="Electro">Electro</a></li>
<li data-mlid="30055"><a href="/musique/jazz-blues/" title="Jazz / Blues">Jazz / Blues</a></li>
<li data-mlid="30056"><a href="/musique/soul-funk/" title="Soul / Funk">Soul / Funk</a></li>
<li data-mlid="30057"><a href="/musique/folk/" title="Folk">Folk</a></li>
<li data-mlid="30058"><a href="/musique/musiques-du-monde/" title="Musiques du monde">Musiques du monde</a></li>
<li data-mlid="30059"><a href="/musique/chanson-francaise/" title="Chanson française">Chanson française</a></li>
<li data-mlid="30060"><a href="/musique/variete-internationale/" title="Variété internationale">Variété internationale</a></li>
<li data-mlid="30061"><a href="/musique/metal/" title="Métal">Métal</a></li>
<li data-mlid="30062"><a href="/musique/hard-rock/" title="Hard rock">Hard rock</a></li>
<li data-mlid="30063"><a href="/musique/reggae/" title="Reggae">Reggae</a></li>
<li data-mlid="30064"><a href="/musique/rnb/" title="RnB">RnB</a></li>
<li data-mlid="30065"><a href="/musique/evenements/" title="Evénements">Evénements</a></li>
<li class="last" data-mlid="30066"><a href="/musique/live/" title="Live">Live</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/musique/rock/festival-rock-en-seine/" title="Festival Rock en Seine">Festival Rock en Seine</a></li>
                          <li><a href="/musique/jazz-blues/jazz-sous-les-pommiers/" title="Jazz sous les Pommiers">Jazz sous les Pommiers</a></li>
                      </ul>
        </div>
                        <div class="ecm-content-last">
          <ul>
                          <li><a href="/musique/pop/festival-yeah-2018/" title="Festival Yeah! 2018">Festival Yeah! 2018</a></li>
                          <li><a href="/johnny-hallyday" title="Johnny Hallyday">Johnny Hallyday</a></li>
                      </ul>
        </div>
              <div class="ecm-cta"><a href="/musique/" class="cta">Toute l'actualité musique</a></div>
</li>
</ul></div></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
<li class="event" data-mlid="30699"><a href="https://culturebox.francetvinfo.fr/musique/electro/sonar-festival-2018/">SÓNAR 2018 </a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/" itemprop="url"><span itemprop="title">Musique</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/rock/" itemprop="url"><span itemprop="title">Rock</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Johnny Hallyday : il aurait eu 75 ans, une journée anniversaire le 15 juin chargée en hommages</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Culturebox (avec AFP)</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2018-06-13T18:12:00+0200" />
        <meta itemprop="dateModified" content="2018-06-13T20:01:28+0200" />
    Mis à jour le 13/06/2018 à 20H01, publié le 13/06/2018 à 18H12</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sipa_00643245_000002_1.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/sipa_00643245_000002_1.jpg?itok=kuYiFkmo" width="640" height="320" alt="Johnny Hallyday sur scène à Monaco en 2012
" title="Johnny Hallyday sur scène à Monaco en 2012
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sipa_00643245_000002_1.jpg">
                        <meta itemprop="width" content="1998">
                        <meta itemprop="height" content="999">
                    <span class="description">
                  <p>Johnny Hallyday sur scène à Monaco en 2012</p>
                          <span>© SIPA</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="274857" data-url="https://culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Le &quot;taulier&quot;, comme l&#039;appellent ses fans, aurait eu 75 ans le 15 juin 2018. Six mois après sa mort, cette journée sera l&#039;occasion de rendre hommage à la star du rock un peu partout dans l&#039;Hexagone, à commencer par une messe pas comme les autres.   </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <div class="top10-title"><div class="top10-index number-">&nbsp;</div><div class="top10-value">Une messe à l'église de la Madeleine (Paris)</div></div>A Paris, des milliers de fans sont attendus dans et à l'extérieur de la Madeleine, pour cette messe anniversaire qui débutera à 11H00. Les funérailles de "l'idole des jeunes", mort le 5 décembre, avaient été célébrées quatre jours plus tard dans cette église devenue un lieu de mémoire pour ses admirateurs. Au point que le 9 de chaque mois, la messe de 12H30 est célébrée à l'intention du chanteur, devant une assistance de plusieurs centaines de personnes. La messe a donc été déplacée ce mois-ci au 15 pour coïncider avec le 75e anniversaire de la naissance de Johnny. Pendant la cérémonie résonneront des cantiques aux airs des "Portes du pénitencier", "Retiens la nuit" ou encore "Que je t'aime".<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/filefield_paths/000_13u7sg.jpg?itok=2kD4biLw" alt="Cérémonie du 9 avril 2018 à l&amp;#39;église de la Madeleine en hommage à Johnny Hallyday" title="Cérémonie du 9 avril 2018 à l&amp;#39;église de la Madeleine en hommage à Johnny Hallyday" />            <span class="description">
                  <p>  Cérémonie du 9 avril 2018 à l&#39;église de la Madeleine en hommage à Johnny Hallyday</p>
                          <span>&copy; STEPHANE DE SAKUTIN / AFP</span>
              </span>
          </div>
  </div>
<div class="top10-title"><div class="top10-index number-">&nbsp;</div><div class="top10-value">Un concert à Brumath, près de Strasbourg</div></div><div>A Brumath, petite localité située à une vingtaine de kilomètres au nord de Strasbourg, un concert de reprises par le groupe "Succès mélodies" pourrait attirer entre 1.500 et 2.000 personnes selon les organisateurs. Un Livre d'or sera à la disposition des fans, qui sera ensuite envoyé à Los Angeles à sa veuve Laeticia Hallyday.</div><div><div class="top10-title"><div class="top10-index number-">&nbsp;</div><div class="top10-value">Une statue de Johnny dans un village ardéchois</div></div><p>Autant d'admirateurs, voire plus, seront attendus samedi près de Viviers, village ardéchois où est enterrée la mère de Johnny. Une statue du chanteur de plus de 3 mètres de haut doit être inaugurée et érigée sur un terrain privé appartenant à un restaurateur au bord de la départementale 86. L'initiateur du projet Pierre Ragottaz, retraité de 76 ans, a reçu les dons d'environ 240 fans afin de financer la statue, dont la construction s'élève environ à 13.000 euros.<br />
&nbsp;</p><div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/filefield_paths/000_15c18m.jpg?itok=avcgn16l" alt="Pierre Ragottaz, à côté d&amp;#39;une miniature de la statue de Johnny Hallyday. " title="Pierre Ragottaz, à côté d&amp;#39;une miniature de la statue de Johnny Hallyday. " />            <span class="description">
                  <p>  Pierre Ragottaz, à côté d&#39;une miniature de la statue de Johnny Hallyday. </p>
                          <span>&copy; JEFF PACHOUD / AFP</span>
              </span>
          </div>
  </div>
<div class="top10-title"><div class="top10-index number-">&nbsp;</div><div class="top10-value">Une soirée Johnny Hallyday au Château de la Buzine à Marseille</div></div><p>Le Château de la Buzine y invitera à partir de 19h des auteurs grands connaisseurs de l’artiste et de son œuvre. Fabien Lecœuvre, spécialiste de la chanson française et Bernard Pascuito, écrivain, et co-commissaire de <em>Johnny Expo</em>, viendront débattre autour des deux pans les plus importants de la vie de Johnny&nbsp;: la passion du public français et son rêve américain. La soirée sera suivie de la visite de Johnny Expo, de dédicaces des auteurs, d’un concert&nbsp;avec&nbsp;The Blues Trippers ainsi que d’un cocktail. Cette soirée est programmée dans le cadre de l’exposition consacrée à la carrière artistique de Johnny Hallyday jusqu’au 17 septembre 2018 au Château de la Buzine à Marseille "Johnny Expo"&nbsp;: photos rarissimes, guitare d’origine, costumes authentiques, films, affiches, partitions …</p></div><div><div class="top10-title"><div class="top10-index number-">&nbsp;</div><div class="top10-value">Mais aussi... Saint-Barth, un festival de livres, au cinéma et à la radio&nbsp;</div></div></div><div>A Saint-Barth, où "l'idole des jeunes" est enterré depuis le 11 décembre, quelques fans qui auront réussi à économiser assez d'argent devraient faire le pèlerinage. Pour des raisons de sécurité un hommage prévu vendredi a déjà eu lieu il y a trois semaines, à savoir la mise à l'eau sur la plage de Lorient, non loin de la tombe du rockeur, d'une guitare en bois recouverte de fleurs.<br />
<br />
A Marseille, la 4e édition du festival "des Livres, des Stars" verra deux proches amis de la rock-star, son manager historique Jean-Claude Camus et l'animateur Michel Drucker, raconter "leur Johnny".<br />
<br />
Jeudi soir, le concert donné par "le taulier" en 2000 à l'Olympia sera projeté dans quelque 200 salles des cinémas Gaumont Pathé. Et vendredi soir, ce sera un autre concert, de sa dernière tournée solo "Rester Vivant", qui sera diffusé dans les salles de cinéma CGR.</div><div>&nbsp;</div><div>A la radio, RFM bousculera vendredi sa programmation, avec une journée spéciale 100% Johnny.<div class="top10-title"><div class="top10-index number-">&nbsp;</div><div class="top10-value">En attendant l'anniversaire, une pluie de rééditions</div></div><div>Pour faire patienter les fans qui attendent l'album posthume de Johnny Hallyday prévu à l'automne, l'essentiel de sa discographie est rééditée depuis le mois de mars, à l'image du live "Parc des Princes 1993" qui sort vendredi, jour où il aurait eu 75 ans. Un bonus inédit "Ça ne change pas un homme" y figurera.. Universal ressort tous les albums en sa possession du chanteur, décédé le 5 décembre. Du premier "Salut les copains" (1961) au 44e "Ma vérité" (novembre 2005). "Il y a eu huit rééditions le 9 mars. Et depuis, tous les mois on en ressort cinq. La semaine passée, on a sorti "Rivière... ouvre ton lit" (1969), "Rock à Memphis" (1975), "C'est la vie" (1977), "Solitudes à deux" (1978), "Ce que je sais" (1998)", explique Xavier Perrault en charge du catalogue de Johnny chez Universal.</div></div><br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-_zhr8HpFk_b78XrRBgJLmgK8RL4Uh49s0LKVdfO41UE" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/musique/rock/johnny-hallyday-un-concert-au-cinema-et-une-messe-pour-ses-75-ans-274601">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/filefield_paths/johnny2000maxppp.jpg?itok=wf20aKY7" width="320" height="160" alt="Johnny Hallyday fêtait sur scène à Sceaux ses 57 ans le 15 juin 2000." title="Johnny Hallyday fêtait sur scène à Sceaux ses 57 ans le 15 juin 2000." />  </a>      </div>
  <span class="genre">
          <a href="/musique/rock/">Rock</a>          </span>
  <h3><a href="/musique/rock/johnny-hallyday-un-concert-au-cinema-et-une-messe-pour-ses-75-ans-274601">Johnny Hallyday : un concert au cinéma et une messe pour ses 75 ans</a></h3>
  <p>Johnny Hallyday aurait eu 75 ans vendredi 15 juin 2018. A cette occasion, les fans vont pouvoir...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/musique/chanson-francaise/interview-eddy-mitchell-johnny-l-amerique-et-l-hommage-de-sa-tribu-273903">INTERVIEW. Eddy Mitchell : Johnny, l&#039;Amérique, et l&#039;hommage de &quot;sa tribu&quot;</a></li><li><a href="/musique/heritage-de-johnny-hallyday-un-calendrier-de-la-procedure-fixe-jeudi-273575">Héritage de Johnny Hallyday : un calendrier de la procédure fixé jeudi</a></li><li><a href="/musique/rock/l-album-posthume-de-johnny-hallyday-annonce-pour-novembre-272349">L&#039;album posthume de Johnny Hallyday annoncé pour novembre</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/musique/" itemprop="genre">Musique</a></li>
                          <li class="thematics"><a href="/musique/rock/" itemprop="genre">Rock</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-a203a86204d5c5a4a98fd4f97aa93c9d">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Musique</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/musique/evenements/les-funambules-spectacle-musical-contre-l-homophobie-a-l-alhambra-a-paris-274865">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/funambules_1.jpg?itok=ByB0mJHv" width="140" height="70" alt="&quot;Les Funambules&quot; sur scène" title="&quot;Les Funambules&quot; sur scène" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/musique/evenements/les-funambules-spectacle-musical-contre-l-homophobie-a-l-alhambra-a-paris-274865">&quot;Les Funambules&quot; : spectacle musical contre l&#039;homophobie à l&#039;Alhambra à Paris</a>          </div>
      </div>
</li>
              <li>  <a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2018-demandez-le-programme-274853" class="origin-link">Rock en Seine 2018 : demandez le programme !</a></li>
              <li>  <a href="/musique/rock/arctic-monkeys-regardez-deux-titres-live-a-la-bbc-274735" class="origin-link">Arctic Monkeys : regardez deux titres Live à la BBC</a></li>
              <li>  <a href="/musique/yvette-horner-nogent-sur-marne-tulle-tour-de-france-des-souvenirs-emus-274849" class="origin-link">Yvette Horner : Nogent-Sur-Marne, Tulle, Tour de France, des souvenirs émus</a></li>
          </ul>
  </div>
  <div class="view view-lives-list view-id-lives_list view-display-id-actu_live_thematic view-dom-id-ce146e47b037c73a54dcec8016cdc298">
                
    
    
          <div class="view-content">
          <div class="side-block concerts">
    <div class="h3">Live <span>Rock</span>    </div>
    <div class="holder aside">
                      <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-274215">
  <div class="holder">
        <div class="img">
      <a href="/musique/les-concerts-alcaline/shaka-ponk-dans-alcaline-le-concert-274215">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/16a92280-aa4a2856d892c51aa6110a291aa66f686a98c27b644214ead39e6622d7ca9eb2.jpg?itok=mH633EmU" width="130" height="65" alt="Shaka Ponk dans Alcaline, le concert" title="Shaka Ponk dans Alcaline, le concert" />  </a>              <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
              <strong><a href="/musique/rock/videos/">Rock</a></strong>
        <div class="p"><a href="/musique/les-concerts-alcaline/shaka-ponk-dans-alcaline-le-concert-274215">Shaka Ponk dans Alcaline, le concert </a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-274343">
  <div class="holder">
        <div class="img">
      <a href="/musique/electro/sonar-festival-2018/thom-yorke-au-festival-sonar-2018-274343">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/thom-yorke.jpg?itok=Bi3TxWhX" width="130" height="65" alt="Thom Yorke au festival Sónar 2018" title="Thom Yorke au festival Sónar 2018" />  </a>          </div>
              <strong><a href="/musique/electro/videos/">Electro</a></strong>
        <div class="p"><a href="/musique/electro/sonar-festival-2018/thom-yorke-au-festival-sonar-2018-274343">Thom Yorke au festival Sónar 2018 </a></div>
  </div>
</div>
            </div>
                  </div>
                                        <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-274331">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/festival-yeah-2018/the-soft-moon-circles-live-yeah-festival-2018-274331">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/the_soft_moon_circles_live_yeah_festival_2018.jpg?itok=0nxKGgc0" width="130" height="65" alt="The Soft Moon - Circles - Live @ YEAH! Festival 2018" title="The Soft Moon - Circles - Live @ YEAH! Festival 2018" />  </a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/rock/videos/">Rock</a></strong>
        <div class="p"><a href="/musique/pop/festival-yeah-2018/the-soft-moon-circles-live-yeah-festival-2018-274331">The Soft Moon - Circles - Live @ YEAH! Festival 2018</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-273695">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/festival-yeah-2018/best-of-2017/festival-yeah-2017-le-documentaire-273695">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2018/05/533da678-5f34-11e8-a402-000d3a2437a2_1527153953.jpeg?itok=Y-cmp1nd" width="130" height="65" alt="Festival Yeah! 2017 - Le Documentaire" title="Festival Yeah! 2017 - Le Documentaire" />  </a>              <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/electro/videos/">Electro</a></strong>
        <div class="p"><a href="/musique/pop/festival-yeah-2018/best-of-2017/festival-yeah-2017-le-documentaire-273695">Festival Yeah! 2017 - Le Documentaire</a></div>
  </div>
</div>
            </div>
                  </div>
                                      <a href="/musique/rock/videos/" class="btn-01">Voir tout le catalogue</a>          </div>
  </div>
      </div>
    
    
    
    
    
    
  </div><div class="side-block"><h3>Voyageur de notes</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/06/12/doffenbach-a-debussy-les-clowns-et-les-soldats-tristes-de-la-musique-francaise.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/e78585108f8fc5b9d9ae2fa5dda6bab5.jpg?itok=NHTFpLht" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/06/12/doffenbach-a-debussy-les-clowns-et-les-soldats-tristes-de-la-musique-francaise.html">D&#039;Offenbach à Debussy, les clowns et les soldats tristes de la musique française</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/06/12/paris-celebre-le-bicentenaire-de-gounod-lauteur-de-faust.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/9fbe781efe0d639378aabb069d8a4864.jpg?itok=rSTz6yND" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/06/12/paris-celebre-le-bicentenaire-de-gounod-lauteur-de-faust.html">Paris célèbre le bicentenaire de Gounod, l&#039;auteur de &quot;Faust&quot;</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/06/11/chopin-et-paul-dukas-la-lecon-de-piano-de-marie-ange-nguci-au-festival-des-amateurs-virtuoses.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/4ccd53e764a3dbafa8b5d225f5f2b6da.jpg?itok=jL2uTEGq" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/06/11/chopin-et-paul-dukas-la-lecon-de-piano-de-marie-ange-nguci-au-festival-des-amateurs-virtuoses.html">Chopin et Paul Dukas: la leçon de piano de Marie-Ange Nguci au festival des Amateurs Virtuoses</a></div></div></li>
</ul></div><a href="https://culturebox.francetvinfo.fr/voyageur-de-notes/" class="btn-01 btn-extra">Voir tous</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/patrimoine/les-tresors-des-visitandines-de-fribourg-exposes-pour-la-premiere-fois-en-france-274765">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/06/vlcsnap-2018-06-12-17h36m44s792.png?itok=SkBWR7Gj" width="140" height="70" alt="Près de deux cents vêtemenst liturgiques exposés." title="Près de deux cents vêtemenst liturgiques exposés." /></a></div>
<div class="text coeur"><a href="/patrimoine/les-tresors-des-visitandines-de-fribourg-exposes-pour-la-premiere-fois-en-france-274765">Les trésors des Visitandines de Fribourg exposés pour la première fois en France</a></div>				</li>
      				<li>
          <div class="img"><a href="/patrimoine/histoire/journees-nationales-de-l-archeologie-2018-demandez-le-programme-273931">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/05/000_qi2c1.jpg?itok=1i6ftclQ" width="140" height="70" alt="Archéologue à l&#039;œuvre sur un site gallo-romain à Auch le 11 juillet 2017." title="Archéologue à l&#039;œuvre sur un site gallo-romain à Auch le 11 juillet 2017." /></a></div>
<div class="text coeur"><a href="/patrimoine/histoire/journees-nationales-de-l-archeologie-2018-demandez-le-programme-273931">Journées nationales de l’archéologie 2018 : demandez le programme !</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/sorties/2001-l-odyssee-de-l-espace-ressort-pour-ses-50-ans-retour-vers-le-futur-274581">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/05/2001_a.jpg?itok=oIGbgo3n" width="140" height="70" alt="&quot;2001 : l&#039;Odyssée de l&#039;espace&quot; de Stanley Bros." title="&quot;2001 : l&#039;Odyssée de l&#039;espace&quot; de Stanley Bros." /></a></div>
<div class="text coeur"><a href="/cinema/sorties/2001-l-odyssee-de-l-espace-ressort-pour-ses-50-ans-retour-vers-le-futur-274581"> &quot;2001 : l&#039;Odyssée de l&#039;espace&quot; ressort pour ses 50 ans : retour vers le futur</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/architecture/mallet-stevens-a-la-villa-cavrois-les-photos-d-une-carriere-exceptionnelle-274679">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/vlcsnap-2018-06-11-11h20m58s735.png?itok=6ylZj-K_" width="140" height="70" alt="L&#039;ombre de Robert Mallet-Stevens plane sur la villa Cavrois à Croix, dans le Nord." title="L&#039;ombre de Robert Mallet-Stevens plane sur la villa Cavrois à Croix, dans le Nord." /></a></div>
<div class="text coeur"><a href="/arts/architecture/mallet-stevens-a-la-villa-cavrois-les-photos-d-une-carriere-exceptionnelle-274679">Mallet-Stevens : à la Villa Cavrois les photos d&#039;une carrière exceptionnelle</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/evenements/gordon-matta-clark-un-artiste-dans-la-ville-au-jeu-de-paume-274535">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ok-une_20.jpg?itok=wDpUqsSi" width="140" height="70" alt="A gauche, Gordon Matta-Clark découpe au chalumeau son &quot;Graffiti Truck&quot; (1973) photographe inconnu, Courtesy The Estate of Gordon Matta-Clark et David Zwirner, New York / Londres / Hong Kong - A droite, Gordon Matta-Clark travaillant à &quot;Conical Intersect&quot;, octobre 1975 " title="A gauche, Gordon Matta-Clark découpe au chalumeau son &quot;Graffiti Truck&quot; (1973) photographe inconnu, Courtesy The Estate of Gordon Matta-Clark et David Zwirner, New York / Londres / Hong Kong - A droite, Gordon Matta-Clark travaillant à &quot;Conical Intersect&quot;, octobre 1975 " /></a></div>
<div class="text coeur"><a href="/arts/evenements/gordon-matta-clark-un-artiste-dans-la-ville-au-jeu-de-paume-274535">Gordon Matta-Clark, un artiste dans la ville, au Jeu de Paume</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/desobeissance-melodrame-intense-sur-un-amour-interdit-a-jerusalem-274595">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/desobeissance_a.jpg?itok=hbBFtkHz" width="140" height="70" alt="Rachel Weisz, Rachel McAdams et Alessandro Nivola dans &quot;Désobeissance de Sebastián Lelio" title="Rachel Weisz, Rachel McAdams et Alessandro Nivola dans &quot;Désobeissance de Sebastián Lelio" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/desobeissance-melodrame-intense-sur-un-amour-interdit-a-jerusalem-274595">&quot;Désobéissance&quot;, mélodrame intense sur un amour interdit </a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-WIokBhBU6bRl_Pc8TfGfV3p41BppmU69c8IN87SI15w" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-053eb15b99f4cb702f51fbcf869d64e0">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2018-demandez-le-programme-274853" class="active">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/macdemarcopargillesscarella.jpg?itok=i73HoN0a" width="186" height="90" alt="Mac Demarco sur la Grande scène dimanche à Rock en Seine 2017." title="Mac Demarco sur la Grande scène dimanche à Rock en Seine 2017." /></a>      </div>
  <strong><a href="/musique/rock/">Rock</a></strong>
  <div class="p"><a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2018-demandez-le-programme-274853" class="active">Rock en Seine 2018 : demandez le programme !</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/patrimoine/art-rupestre-avec-la-paix-la-colombie-decouvre-des-merveilles-cachees-274869">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/000_15u4fy.jpg?itok=sJNVk6FC" width="186" height="90" alt="Une anthropologue française, Céline Valadeau, montre un rocher de la colline Raudal de Guayabero, dans la Serrania La Lindosa. Jungle amazonienne du département colombien du Guaviare." title="Une anthropologue française, Céline Valadeau, montre un rocher de la colline Raudal de Guayabero, dans la Serrania La Lindosa. Jungle amazonienne du département colombien du Guaviare." /></a>      </div>
  <strong><a href="/patrimoine/">Patrimoine</a></strong>
  <div class="p"><a href="/patrimoine/art-rupestre-avec-la-paix-la-colombie-decouvre-des-merveilles-cachees-274869">Art rupestre : avec la paix, la Colombie découvre des merveilles cachées</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/sipa_00643245_000002_1.jpg?itok=iBICTHMx" width="186" height="90" alt="Johnny Hallyday sur scène à Monaco en 2012" title="Johnny Hallyday sur scène à Monaco en 2012" /></a>      </div>
  <strong><a href="/musique/rock/">Rock</a></strong>
  <div class="p"><a href="/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857">Johnny Hallyday : il aurait eu 75 ans, une journée anniversaire le 15 juin </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/bande-dessinee/dedans-le-centre-pompidou-metz-la-bd-drole-et-grincante-de-charlie-zanello-274845">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/vlcsnap-2018-06-13-17h25m41s206.png?itok=6tJUgVjP" width="186" height="90" alt="Le Centre Pompidou Metz vu par Charlie Zanello " title="Le Centre Pompidou Metz vu par Charlie Zanello " /></a>      </div>
  <strong><a href="/livres/bande-dessinee/">Bande-dessinée</a></strong>
  <div class="p"><a href="/livres/bande-dessinee/dedans-le-centre-pompidou-metz-la-bd-drole-et-grincante-de-charlie-zanello-274845">&quot;Dedans le Centre Pompidou-Metz&quot; : la BD drôle et grinçante de Charlie Zanello</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/animation-jeunesse/mon-voisin-totoro-le-joyau-d-animation-de-miyazaki-ressort-en-salles-274815">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2014/08/041_myn006af.jpg?itok=9zNiQBzZ" width="186" height="90" alt="Le personnage légendaire de Totoro, tiré du film &quot;Mon Voisin Totoro&quot;, est l&#039;emblème des studios Ghibli." title="Le personnage légendaire de Totoro, tiré du film &quot;Mon Voisin Totoro&quot;, est l&#039;emblème des studios Ghibli." /></a>      </div>
  <strong><a href="/cinema/animation-jeunesse/">Animation, Jeunesse</a></strong>
  <div class="p"><a href="/cinema/animation-jeunesse/mon-voisin-totoro-le-joyau-d-animation-de-miyazaki-ressort-en-salles-274815">&quot;Mon voisin Totoro&quot;, le joyau d&#039;animation de Miyazaki, ressort en salles</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Johnny Hallyday : il aurait eu 75 ans, une journée anniversaire le 15 juin </p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857&t=Johnny+Hallyday+%3A+il+aurait+eu+75+ans%2C+une+journ%C3%A9e+anniversaire+le+15+juin+"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/musique/rock/johnny-hallyday-il-aurait-eu-75-ans-une-journee-anniversaire-le-15-juin-274857&text=Johnny+Hallyday+%3A+il+aurait+eu+75+ans%2C+une+journ%C3%A9e+anniversaire+le+15+juin+&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=274857" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_UNtT4Wa6sPYUNHvIbgpetGaqKSXhaiYAXgXn6P1Fy5g.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?pa8ac1"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?pa8ac1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":13,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
