<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/71yl-vahwel._sl1500_.jpg?itok=goKprOB8" />
<meta name="twitter:description" content="Il était considéré comme l&#039;un des plus grands interprètes de blues, avec un son si caractéristique qu&#039;il influencera de nombreux musiciens : Otis Rush est décédé samedi 29 septembre à l&#039;âge de 83 a..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Mort du chanteur et guitariste Otis Rush, pionnier du Chicago blues" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/71yl-vahwel._sl1500_.jpg" />
<meta name="description" content="Il était considéré comme l&#039;un des plus grands interprètes de blues, avec un son si caractéristique qu&#039;il influencera de nombreux musiciens : Otis Rush est décédé samedi 29 septembre à l&#039;âge de 83 ans, a annoncé sa femme. Chanteur et guitariste de blues hors pair, son influence s&#039;est également fait ressentir sur le rock&#039;n&#039;roll." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" />
<meta property="og:title" content="Mort du chanteur et guitariste Otis Rush, pionnier du Chicago blues" />
<meta property="og:description" content="Il était considéré comme l&#039;un des plus grands interprètes de blues, avec un son si caractéristique qu&#039;il influencera de nombreux musiciens : Otis Rush est décédé samedi 29 septembre à l&#039;âge de 83 ans, a annoncé sa femme. Chanteur et guitariste de blues hors pair, son influence s&#039;est également fait ressentir sur le rock&#039;n&#039;roll." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/71yl-vahwel._sl1500_.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Mort du chanteur et guitariste Otis Rush, pionnier du Chicago blues</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?pel10v");
@import url("/modules/system/system.messages.css?pel10v");
@import url("/modules/system/system.theme.css?pel10v");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pel10v");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?pel10v");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?pel10v");
@import url("/sites/all/themes/culturebox/css/reset.css?pel10v");
@import url("/sites/all/themes/culturebox/css/fonts.css?pel10v");
@import url("/sites/all/themes/culturebox/css/style.css?pel10v");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?pel10v");
@import url("/sites/all/themes/culturebox/css/form.css?pel10v");
@import url("/sites/all/themes/culturebox/css/custom.css?pel10v");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?pel10v");
@import url("/sites/all/themes/culturebox/css/lightslider.css?pel10v");
@import url("/sites/all/themes/culturebox/css/flexslider.css?pel10v");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?pel10v");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pel10v"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?pel10v"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"eX2dFv-yHKfqd7baogYuncngnzo6KEZweEkYjdgvtD4","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/musique\/jazz-blues\/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:8826ff2b9e9e164656cca8eee43cd1d1":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30108","view_path":"node\/268871","view_base_path":null,"view_dom_id":"8826ff2b9e9e164656cca8eee43cd1d1","pager_element":0},"views_dom_id:6177004669d3b9d10abf8715b18aea7e":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"taxonomy\/term\/30127","view_base_path":null,"view_dom_id":"6177004669d3b9d10abf8715b18aea7e","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"279989"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-279989 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989",
              est_homepage : "non",
              type_contenu : "article_avec_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "musique",
              rubrique : "jazz-blues",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "279989",
              mot_cle_site : "[mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989]|[musique]|[jazz-blues]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-Tq1y6F3zseCKxb8r_lS9F_lzw9Vff5g-rEZG2n9swB0" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li class="active-trail active-trail active" data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes." class="active-trail">musique</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30051"><a href="/musique/pop/" title="Pop">Pop</a></li>
<li data-mlid="30052"><a href="/musique/rock/" title="Rock">Rock</a></li>
<li data-mlid="30053"><a href="/musique/rap/" title="Rap">Rap</a></li>
<li data-mlid="30054"><a href="/musique/electro/" title="Electro">Electro</a></li>
<li class="active-trail active" data-mlid="30055"><a href="/musique/jazz-blues/" title="Jazz / Blues" class="active-trail">Jazz / Blues</a></li>
<li data-mlid="30056"><a href="/musique/soul-funk/" title="Soul / Funk">Soul / Funk</a></li>
<li data-mlid="30057"><a href="/musique/folk/" title="Folk">Folk</a></li>
<li data-mlid="30058"><a href="/musique/musiques-du-monde/" title="Musiques du monde">Musiques du monde</a></li>
<li data-mlid="30059"><a href="/musique/chanson-francaise/" title="Chanson française">Chanson française</a></li>
<li data-mlid="30060"><a href="/musique/variete-internationale/" title="Variété internationale">Variété internationale</a></li>
<li data-mlid="30061"><a href="/musique/metal/" title="Métal">Métal</a></li>
<li data-mlid="30062"><a href="/musique/hard-rock/" title="Hard rock">Hard rock</a></li>
<li data-mlid="30063"><a href="/musique/reggae/" title="Reggae">Reggae</a></li>
<li data-mlid="30064"><a href="/musique/rnb/" title="RnB">RnB</a></li>
<li data-mlid="30065"><a href="/musique/evenements/" title="Evénements">Evénements</a></li>
<li class="last" data-mlid="30066"><a href="/musique/live/" title="Live">Live</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/musique/" class="cta">Toute l'actualité musique</a></div>
</li>
</ul></div></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
<li class="event" data-mlid="30387"><a href="https://culturebox.francetvinfo.fr/theatre/rentree-theatrale">Rentrée théâtrale </a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/" itemprop="url"><span itemprop="title">Musique</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/jazz-blues/" itemprop="url"><span itemprop="title">Jazz / Blues</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Mort du chanteur et guitariste Otis Rush, pionnier du Chicago blues</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Culturebox (avec AFP)</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2018-09-30T16:14:00+0200" />
        <meta itemprop="dateModified" content="2018-09-30T16:33:49+0200" />
    Mis à jour le 30/09/2018 à 16H33, publié le 30/09/2018 à 16H14</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/71yl-vahwel._sl1500_.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/71yl-vahwel._sl1500_.jpg?itok=goKprOB8" width="640" height="320" alt="Détail de la pochette &quot;Otis Rush : double trouble.Live Cambridge 1973&quot;.
" title="Détail de la pochette &quot;Otis Rush : double trouble.Live Cambridge 1973&quot;.
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/71yl-vahwel._sl1500_.jpg">
                        <meta itemprop="width" content="797">
                        <meta itemprop="height" content="400">
                    <span class="description">
                  <p>Détail de la pochette "Otis Rush : double trouble.Live Cambridge 1973".</p>
                          <span>© Mis</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="279989" data-url="https://culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Il était considéré comme l&#039;un des plus grands interprètes de blues, avec un son si caractéristique qu&#039;il influencera de nombreux musiciens : Otis Rush est décédé samedi 29 septembre à l&#039;âge de 83 ans, a annoncé sa femme. Chanteur et guitariste de blues hors pair, son influence s&#039;est également fait ressentir sur le rock&#039;n&#039;roll.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        "M. Rush, un des acteurs du Chicago blues les plus importants de tous les temps, est mort à la suite de complications liées à une attaque survenue en 2003", a-t-elle écrit sur le site de l'artiste.<h2>Du blues très électrique et animé</h2>Otis Rush est né en 1935. Originaire du Mississippi, il a déménagé dans sa jeunesse à Chicago&nbsp;où il est devenu un des grands noms du blues aux côtés d'artiste comme Muddy Waters notamment.&nbsp;Signe particulier : Otis est gaucher, mais joue d’un instrument pour droitier sans en changer les cordes, ce qui contribue à un son particulier. Ajoutez&nbsp;un blues qui est bien plus électrique et plus animé que le traditionnel et&nbsp;un&nbsp;chant déclamatoire et théâtral, Otis Rush s'est forgé un style très personnel qui connaît le succès dès le milieu des années 1950 pendant une décennie, puis à nouveau à partir du milieu des années 1970.&nbsp;<br />
  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/Uy2tEP3I3DM?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
Son site internet le montre, guitare à la main, coiffé d'un Stetson, éternel chapeau des cow-boys américains.<br />
Otis Rush était un "guitariste virevoltant, influencé par le jazz", précise le site.<br />
  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/486mV9lQ_KQ?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<h2>Otis Rush influence le rock</h2>Le magazine de référence Rolling Stone l'avait placé à la 53e place de leur classement des 100 plus grands guitaristes de l'histoire.<br />
<blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="en">Legendary Chicago blues guitarist Otis Rush has died at the age of 84 <a href="https://t.co/ineNIAirkW" target="_blank">https://t.co/ineNIAirkW</a></p>— Rolling Stone (@RollingStone) <a href="https://twitter.com/RollingStone/status/1046158945772072960?ref_src=twsrc%5Etfw" target="_blank">29 septembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>Plusieurs grands noms du rock, comme Eric Clapton, Stevie Ray Vaughan et Led Zeppelin, ont été inspirés par sa musique. Les Britanniques de Led Zeppelin avaient ainsi repris son morceau "I Can't Quit You Baby".<br />
  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/SJjpPshvio4?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-_xxYq6i_M-H9Io0gz-z85qOo-cFhnreVmlEqcESTq0w" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
              <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/musique/" itemprop="genre">Musique</a></li>
                          <li class="thematics"><a href="/musique/jazz-blues/" itemprop="genre">Jazz / Blues</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-8826ff2b9e9e164656cca8eee43cd1d1">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Musique</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/musique/rap/kanye-west-change-de-nom-il-s-appellera-desormais-ye-279983">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/063_919712840.jpg?itok=o-mjc3FE" width="140" height="70" alt="Kanye West en février 2018" title="Kanye West en février 2018" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/musique/rap/kanye-west-change-de-nom-il-s-appellera-desormais-ye-279983">Kanye West change de nom : désormais on l&#039;appellera &quot;ye&quot;</a>          </div>
      </div>
</li>
              <li>  <a href="/cinema/critiques/16-levers-de-soleil-le-film-qui-fait-dialoguer-pesquet-avec-saint-exupery-279927" class="origin-link">"16 levers de soleil", le film qui fait dialoguer Pesquet avec Saint-Exupéry</a></li>
              <li>  <a href="/musique/pop/barbra-streisand-devoile-une-chanson-anti-trump-en-preambule-d-un-nouvel-album-279969" class="origin-link">Barbra Streisand dévoile une chanson anti-Trump en préambule d'un nouvel album</a></li>
              <li>  <a href="/musique/rock/led-zeppelin-nouveau-proces-pour-plagiat-pour-la-chanson-stairway-to-heaven-279965" class="origin-link">Led Zeppelin : nouveau procès pour plagiat pour la chanson "Stairway to Heaven"</a></li>
          </ul>
  </div>
  <div class="view view-lives-list view-id-lives_list view-display-id-actu_live_thematic view-dom-id-f54afb7a954779e11573d0f21da613d0">
                
    
    
          <div class="view-content">
          <div class="side-block concerts">
    <div class="h3">Live <span>Jazz / Blues</span>    </div>
    <div class="holder aside">
                      <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-279513">
  <div class="holder">
        <div class="img">
      <a href="/musique/jazz-blues/jazz-a-la-villette/robin-mckelle-yes-we-can-can-jazz-a-la-villette-2018-279513">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2018/09/93ae02b4-bcd3-11e8-be2d-000d3a2437a2_1537447784.jpeg?itok=wYK9xqEe" width="130" height="65" alt="Robin McKelle - Yes We Can Can - @ Jazz à La Villette 2018" title="Robin McKelle - Yes We Can Can - @ Jazz à La Villette 2018" />  </a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/jazz-blues/videos/">Jazz / Blues</a></strong>
        <div class="p"><a href="/musique/jazz-blues/jazz-a-la-villette/robin-mckelle-yes-we-can-can-jazz-a-la-villette-2018-279513">Robin McKelle - Yes We Can Can - @ Jazz à La Villette 2018</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-279473">
  <div class="holder">
        <div class="img">
      <a href="/musique/jazz-blues/jazz-tour/les-vibrants-defricheurs-au-festival-mens-alors-2018-279473">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/vibrants.jpg?itok=6svyeFQN" width="130" height="65" alt="Les Vibrants Défricheurs au festival Mens Alors 2018" title="Les Vibrants Défricheurs au festival Mens Alors 2018" />  </a>          </div>
              <strong><a href="/musique/jazz-blues/videos/">Jazz / Blues</a></strong>
        <div class="p"><a href="/musique/jazz-blues/jazz-tour/les-vibrants-defricheurs-au-festival-mens-alors-2018-279473">Les Vibrants Défricheurs au festival Mens Alors 2018</a></div>
  </div>
</div>
            </div>
                  </div>
                                        <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-279475">
  <div class="holder">
        <div class="img">
      <a href="/musique/jazz-blues/jazz-tour/gismo-grafet-friends-au-festival-django-reinhardt-2018-279475">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/gismo-graf.png?itok=s_NMP3TP" width="130" height="65" alt="Gismo Grafet &amp; friends au festival Django Reinhardt 2018" title="Gismo Grafet &amp; friends au festival Django Reinhardt 2018" />  </a>          </div>
              <strong><a href="/musique/jazz-blues/videos/">Jazz / Blues</a></strong>
        <div class="p"><a href="/musique/jazz-blues/jazz-tour/gismo-grafet-friends-au-festival-django-reinhardt-2018-279475">Gismo Grafet &amp; friends au festival Django Reinhardt 2018</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-279459">
  <div class="holder">
        <div class="img">
      <a href="/musique/jazz-blues/jazz-tour/samson-schmitt-mayo-hubert-au-festival-django-reinhardt-279459">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/c_bernard_rie_photographies_c_ph.polo_.png?itok=wEJwY6ar" width="130" height="65" alt="Samson Schmitt, Mayo Hubert au festival Django Reinhardt" title="Samson Schmitt, Mayo Hubert au festival Django Reinhardt" />  </a>          </div>
              <strong><a href="/musique/jazz-blues/videos/">Jazz / Blues</a></strong>
        <div class="p"><a href="/musique/jazz-blues/jazz-tour/samson-schmitt-mayo-hubert-au-festival-django-reinhardt-279459">Samson Schmitt, Mayo Hubert au festival Django Reinhardt</a></div>
  </div>
</div>
            </div>
                  </div>
                                      <a href="/musique/jazz-blues/videos/" class="btn-01">Voir tout le catalogue</a>          </div>
  </div>
      </div>
    
    
    
    
    
    
  </div><div class="side-block"><h3>Voyageur de notes</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/09/28/offenbachademy-un-joli-spectacle-offenbach-ou-le-parodieur-parodie.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/ac97b67a90120fc8bee210d0d83a838a.jpg?itok=939oVE3o" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/09/28/offenbachademy-un-joli-spectacle-offenbach-ou-le-parodieur-parodie.html">&quot;Offenbach&#039;Ademy&quot;: un joli spectacle Offenbach ou le parodieur  parodié</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/09/27/renaud-capucon-et-stephanie-doustrac-passent-de-bartok-a-berlioz-avec-lorchestre-de-paris.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/d76384f79384507da7c7e41e22b0c8e3.jpg?itok=O3lrGODf" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/09/27/renaud-capucon-et-stephanie-doustrac-passent-de-bartok-a-berlioz-avec-lorchestre-de-paris.html">Renaud Capuçon et Stéphanie d&#039;Oustrac passent de Bartok à Berlioz avec l&#039;orchestre de Paris</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/09/22/le-concours-de-chefs-svetlanov-365-candidats-1-prix-et-beethoven-comme-juge.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/d004fc016a53e70c8f616739bf84fd65.jpg?itok=iyyFPqi0" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/09/22/le-concours-de-chefs-svetlanov-365-candidats-1-prix-et-beethoven-comme-juge.html">Le concours de chefs Svetlanov: 365 candidats, 1 prix et Beethoven comme juge</a></div></div></li>
</ul></div><a href="https://culturebox.francetvinfo.fr/voyageur-de-notes/" class="btn-01 btn-extra">Voir tous</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/arts/les-annees-romaines-de-caravage-au-musee-jacquemart-andre-a-paris-279817">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ok-une-caravage.jpg?itok=OUlJ5j7W" width="140" height="70" alt="Michelangelo Merisi dit Caravage : à gauche &quot;Le jeune saint Jean-Baptiste au bélier&quot;, 1602, Musei Capitolini, Pincacoteca Capitolina, Rome, Archvio Fotografico dei Musei Capitolini - à droite &quot;Saint Jérôme écrivant&quot;, vers 1605, Galleria Borghese, Rome" title="Michelangelo Merisi dit Caravage : à gauche &quot;Le jeune saint Jean-Baptiste au bélier&quot;, 1602, Musei Capitolini, Pincacoteca Capitolina, Rome, Archvio Fotografico dei Musei Capitolini - à droite &quot;Saint Jérôme écrivant&quot;, vers 1605, Galleria Borghese, Rome" /></a></div>
<div class="text coeur"><a href="/arts/les-annees-romaines-de-caravage-au-musee-jacquemart-andre-a-paris-279817">Les années romaines de Caravage au musée Jacquemart-André à Paris</a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/bande-dessinee/l-arabe-du-futur-4-de-riad-sattouf-de-plus-en-plus-fort-279751">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/riadsattouflarabedufutur4.jpg?itok=bOsfQRDf" width="140" height="70" alt="Riad Sattouf publie &quot;L&#039;Arabe du futur 4 - Une jeunesse au Moyen-Orient (1987-1992)" title="Riad Sattouf publie &quot;L&#039;Arabe du futur 4 - Une jeunesse au Moyen-Orient (1987-1992)" /></a></div>
<div class="text coeur"><a href="/livres/bande-dessinee/l-arabe-du-futur-4-de-riad-sattouf-de-plus-en-plus-fort-279751">&quot;L&#039;Arabe du futur 4&quot;, de Riad Sattouf : de plus en plus fort</a></div>				</li>
      				<li>
          <div class="img"><a href="/theatre/rentree-theatrale/la-nuit-des-rois-par-thomas-ostermeier-nuit-trans-a-la-comedie-francaise-279765">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/roi_podalydes.jpg?itok=uE9L5duT" width="140" height="70" alt="La Nuit des rois par Thomas Ostermeier" title="La Nuit des rois par Thomas Ostermeier" /></a></div>
<div class="text coeur"><a href="/theatre/rentree-theatrale/la-nuit-des-rois-par-thomas-ostermeier-nuit-trans-a-la-comedie-francaise-279765">&quot;La Nuit des rois&quot; par Thomas Ostermeier : nuit trans à la Comédie-Française !</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/rock/regardez-six-minutes-inedites-de-john-lennon-en-studio-pour-imagine-en-1971-279677">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/johnlennonhowdoyousleep.jpg?itok=cOe1MeTo" width="140" height="70" alt="John Lennon dans la vidéo exhumée de &quot;How Do You Sleep ?&quot; en studio en 1971." title="John Lennon dans la vidéo exhumée de &quot;How Do You Sleep ?&quot; en studio en 1971." /></a></div>
<div class="text coeur"><a href="/musique/rock/regardez-six-minutes-inedites-de-john-lennon-en-studio-pour-imagine-en-1971-279677">Regardez six minutes inédites de John Lennon en studio pour &quot;Imagine&quot; en 1971</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/i-feel-good-jean-dujardin-et-yolande-moreau-en-forme-chez-kerven-et-delepine-279761">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/i_feel_good_d.jpg?itok=hOocorZm" width="140" height="70" alt="Jean Dujardin et Yolande Moreau dans &quot;I Feel Good&quot; de Benoît Delépine, Gustave Kervern" title="Jean Dujardin et Yolande Moreau dans &quot;I Feel Good&quot; de Benoît Delépine, Gustave Kervern" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/i-feel-good-jean-dujardin-et-yolande-moreau-en-forme-chez-kerven-et-delepine-279761">&quot;I Feel Good&quot;: Jean Dujardin et Yolande Moreau en forme chez Kervern et Delépine</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/une-prophetie-de-l-horloge-effrayante-mais-pas-trop-279449">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/4019692.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=69g9a_Gy" width="140" height="70" alt="Cate Blanchett, Owen Vaccaro et Jack Black dans &quot;La prophétie de l&#039;horloge&quot;" title="Cate Blanchett, Owen Vaccaro et Jack Black dans &quot;La prophétie de l&#039;horloge&quot;" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/une-prophetie-de-l-horloge-effrayante-mais-pas-trop-279449">Une &quot;Prophétie de l’horloge&quot; effrayante mais pas trop</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-Eu4hb8PD5w7DZ65NeFvbCZqngY2dIuWrIEfkVUEJleA" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-6177004669d3b9d10abf8715b18aea7e">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/livres/bande-dessinee/mort-de-rene-petillon-l-auteur-de-l-enquete-corse-279985">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/000_par7648061.jpg?itok=0kstOky5" width="186" height="90" alt="Re,né pétillon en 2013. " title="Re,né pétillon en 2013. " /></a>      </div>
  <strong><a href="/livres/bande-dessinee/">Bande-dessinée</a></strong>
  <div class="p"><a href="/livres/bande-dessinee/mort-de-rene-petillon-l-auteur-de-l-enquete-corse-279985">Mort de l&#039;auteur de BD René Pétillon, créateur de Jack Palmer</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rap/kanye-west-change-de-nom-il-s-appellera-desormais-ye-279983">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/063_919712840.jpg?itok=_5i-kzuL" width="186" height="90" alt="Kanye West en février 2018" title="Kanye West en février 2018" /></a>      </div>
  <strong><a href="/musique/rap/">Rap</a></strong>
  <div class="p"><a href="/musique/rap/kanye-west-change-de-nom-il-s-appellera-desormais-ye-279983">Kanye West change de nom : désormais on l&#039;appellera &quot;ye&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/mode/style-et-defiles/fashion-week/pret-a-porter-feminin-printemps-ete-2019/fashion-week-slimane-le-roi-du-slim-et-du-noir-cultive-son-adn-chez-celine-279977">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/000_19k78y.jpg?itok=5_27byGT" width="186" height="90" alt="Celine printemps-été 2019." title="Celine printemps-été 2019." /></a>      </div>
  <strong><a href="/mode/style-et-defiles/">Style et défilés</a></strong>
  <div class="p"><a href="/mode/style-et-defiles/fashion-week/pret-a-porter-feminin-printemps-ete-2019/fashion-week-slimane-le-roi-du-slim-et-du-noir-cultive-son-adn-chez-celine-279977">Fashion Week : Slimane, le roi du slim et du noir, cultive son ADN chez Celine</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/de-niro-appelle-a-construire-des-ponts-culturels-entre-etats-unis-et-cuba-279979">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/063_948281572.jpg?itok=LTJmp4s7" width="186" height="90" alt="Robert De Niro en avril 2018" title="Robert De Niro en avril 2018" /></a>      </div>
  <strong><a href="/cinema/">Cinéma</a></strong>
  <div class="p"><a href="/cinema/de-niro-appelle-a-construire-des-ponts-culturels-entre-etats-unis-et-cuba-279979">De Niro appelle à &quot;construire des ponts&quot; culturels entre Etats-Unis et Cuba</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/critiques/16-levers-de-soleil-le-film-qui-fait-dialoguer-pesquet-avec-saint-exupery-279927">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/5849501.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=GCJqaAGu" width="186" height="90" alt="Pour son séjour à bord de l&#039;ISS, Thomas Pesquet est parti avec les oeuvres complètes de l&#039;écrivain Antoine de Saint-Exupéry, fil conducteur du documentaire. " title="Pour son séjour à bord de l&#039;ISS, Thomas Pesquet est parti avec les oeuvres complètes de l&#039;écrivain Antoine de Saint-Exupéry, fil conducteur du documentaire. " /></a>      </div>
  <strong><a href="/cinema/critiques/">Critiques</a></strong>
  <div class="p"><a href="/cinema/critiques/16-levers-de-soleil-le-film-qui-fait-dialoguer-pesquet-avec-saint-exupery-279927">&quot;16 levers de soleil&quot;, le film qui fait dialoguer Pesquet avec Saint-Exupéry</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Mort du chanteur et guitariste Otis Rush, pionnier du Chicago blues</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989&t=Mort+du+chanteur+et+guitariste+Otis+Rush%2C+pionnier+du+Chicago+blues"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/musique/jazz-blues/mort-du-chanteur-et-guitariste-otis-rush-pionnier-du-chicago-blues-279989&text=Mort+du+chanteur+et+guitariste+Otis+Rush%2C+pionnier+du+Chicago+blues&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=279989" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_cfpfkyXyS5FtIvVzque1aLk-jq138EFpQ4t8dLMr1zs.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?pel10v"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?pel10v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":6,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
