<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/000_zn27n_1.jpg?itok=slmMt9MB" />
<meta name="twitter:description" content="Les avocats de Laura Smet, qui conteste les dispositions testamentaires de son père, Johnny Hallyday, ont saisi le juge civil de Nanterre à ce sujet, a indiqué à Culturebox une source proche de l&#039;a..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Héritage de Johnny Hallyday : première audience dans un mois environ à Nanterre" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_zn27n_1.jpg" />
<meta name="description" content="Les avocats de Laura Smet, qui conteste les dispositions testamentaires de son père, Johnny Hallyday, ont saisi le juge civil de Nanterre à ce sujet, a indiqué à Culturebox une source proche de l&#039;affaire. La première audience devrait avoir lieu très rapidement, dans un mois environ. Le juge dira alors s&#039;il est compétent ou pas pour juger l&#039;affaire, a précisé cette source." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" />
<meta property="og:title" content="Héritage de Johnny Hallyday : première audience dans un mois environ à Nanterre" />
<meta property="og:description" content="Les avocats de Laura Smet, qui conteste les dispositions testamentaires de son père, Johnny Hallyday, ont saisi le juge civil de Nanterre à ce sujet, a indiqué à Culturebox une source proche de l&#039;affaire. La première audience devrait avoir lieu très rapidement, dans un mois environ. Le juge dira alors s&#039;il est compétent ou pas pour juger l&#039;affaire, a précisé cette source." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_zn27n_1.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Héritage de Johnny Hallyday : première audience dans un mois environ à Nanterre</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?p4771y");
@import url("/modules/system/system.messages.css?p4771y");
@import url("/modules/system/system.theme.css?p4771y");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p4771y");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p4771y");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?p4771y");
@import url("/sites/all/themes/culturebox/css/reset.css?p4771y");
@import url("/sites/all/themes/culturebox/css/fonts.css?p4771y");
@import url("/sites/all/themes/culturebox/css/style.css?p4771y");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?p4771y");
@import url("/sites/all/themes/culturebox/css/form.css?p4771y");
@import url("/sites/all/themes/culturebox/css/custom.css?p4771y");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?p4771y");
@import url("/sites/all/themes/culturebox/css/lightslider.css?p4771y");
@import url("/sites/all/themes/culturebox/css/flexslider.css?p4771y");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?p4771y");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p4771y"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.56"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?p4771y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/musique';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"9i-9oykt6mleC5KOO0AXL9Ittd6YiGzN_WzuzFx76jg","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/musique\/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:d1f3fce4dadc94fec768e99d26e2299d":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30108","view_path":"node\/4171","view_base_path":null,"view_dom_id":"d1f3fce4dadc94fec768e99d26e2299d","pager_element":0},"views_dom_id:91a5fad2ecfdd43a4b73c9f80b6d3803":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"archives\/2014\/06\/19","view_base_path":null,"view_dom_id":"91a5fad2ecfdd43a4b73c9f80b6d3803","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"269377"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-269377 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "musique",
              rubrique : "",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "269377",
              mot_cle_site : "[heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377]|[musique]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">Vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">FESTIVALS</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-0MQKOgXtrJ-1aFN-kS7hR_R8NXLlQ1kw_tUMOVCj2JI" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">Arts</a></li>
<li class="active-trail active-trail active" data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes." class="active-trail">Musique</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30051"><a href="/musique/pop/" title="Pop">Pop</a></li>
<li data-mlid="30052"><a href="/musique/rock/" title="Rock">Rock</a></li>
<li data-mlid="30053"><a href="/musique/rap/" title="Rap">Rap</a></li>
<li data-mlid="30054"><a href="/musique/electro/" title="Electro">Electro</a></li>
<li data-mlid="30055"><a href="/musique/jazz-blues/" title="Jazz / Blues">Jazz / Blues</a></li>
<li data-mlid="30056"><a href="/musique/soul-funk/" title="Soul / Funk">Soul / Funk</a></li>
<li data-mlid="30057"><a href="/musique/folk/" title="Folk">Folk</a></li>
<li data-mlid="30058"><a href="/musique/musiques-du-monde/" title="Musiques du monde">Musiques du monde</a></li>
<li data-mlid="30059"><a href="/musique/chanson-francaise/" title="Chanson française">Chanson française</a></li>
<li data-mlid="30060"><a href="/musique/variete-internationale/" title="Variété internationale">Variété internationale</a></li>
<li data-mlid="30061"><a href="/musique/metal/" title="Métal">Métal</a></li>
<li data-mlid="30062"><a href="/musique/hard-rock/" title="Hard rock">Hard rock</a></li>
<li data-mlid="30063"><a href="/musique/reggae/" title="Reggae">Reggae</a></li>
<li data-mlid="30064"><a href="/musique/rnb/" title="RnB">RnB</a></li>
<li data-mlid="30065"><a href="/musique/evenements/" title="Evénements">Evénements</a></li>
<li class="last" data-mlid="30066"><a href="/musique/live/" title="Live">Live</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/musique/electro/sonar-festival-2018/" title="Sónar Festival 2018">Sónar Festival 2018</a></li>
                      </ul>
        </div>
                        <div class="ecm-content-last">
          <ul>
                          <li><a href="/johnny-hallyday" title="Johnny Hallyday">Johnny Hallyday</a></li>
                      </ul>
        </div>
              <div class="ecm-cta"><a href="/musique/" class="cta">Toute l'actualité Musique</a></div>
</li>
</ul></div></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">Livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/" itemprop="url"><span itemprop="title">Musique</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Héritage de Johnny Hallyday : première audience dans un mois environ à Nanterre</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Culturebox</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2018-02-15T16:57:59+0100" />
      Publié le 15/02/2018 à 16H57</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_zn27n_1.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/000_zn27n_1.jpg?itok=slmMt9MB" width="640" height="320" alt="Jade et Joy, les deux dernières filles de Johnny Hallyday, son épouse Laeticia, Laura Smet et David Hallyday, sa fille et son fils aîné, aux obsèques du chanteur le 9 décembre 2017
" title="Jade et Joy, les deux dernières filles de Johnny Hallyday, son épouse Laeticia, Laura Smet et David Hallyday, sa fille et son fils aîné, aux obsèques du chanteur le 9 décembre 2017
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_zn27n_1.jpg">
                        <meta itemprop="width" content="1999">
                        <meta itemprop="height" content="999">
                    <span class="description">
                  <p>Jade et Joy, les deux dernières filles de Johnny Hallyday, son épouse Laeticia, Laura Smet et David Hallyday, sa fille et son fils aîné, aux obsèques du chanteur le 9 décembre 2017</p>
                          <span>© Yoan Valat / AFP</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="269377" data-url="https://culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Les avocats de Laura Smet, qui conteste les dispositions testamentaires de son père, Johnny Hallyday, ont saisi le juge civil de Nanterre à ce sujet, a indiqué à Culturebox une source proche de l&#039;affaire. La première audience devrait avoir lieu très rapidement, dans un mois environ. Le juge dira alors s&#039;il est compétent ou pas pour juger l&#039;affaire, a précisé cette source.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <a href="https://culturebox.francetvinfo.fr/musique/la-fille-de-johnny-hallyday-va-contester-en-justice-le-testament-de-son-pere-269221">Les avocats de Laura Smet avaient annoncé lundi </a>que leur cliente leur demandait de "mener toutes les actions de droit" pour contester le testament de Johnny. Son père, décédé début décembre, aurait légué l'ensemble de son patrimoine et de ses droits d'artiste à sa seule épouse, Laeticia. En cas de décès de celle-ci, ce sont les deux filles que le couple a adoptées, Jade et Joy, qui hériteraient de l'ensemble.<br />
&nbsp;<br />
Et ceci en vertu du droit californien qui permet de déshériter ses enfants. Les deux premiers enfants de Johnny Hallyday, David Hallyday, 51 ans, né de son mariage avec Sylvie Vartan, et Laura Smet, 34 ans, née de son union avec Nathalie Baye, seraient exclus de fait de l'héritage. David Hallyday s'est d'ailleurs associé à la procédure engagée par sa sœur.<br />
&nbsp;<br />
Pour les avocats de Laura Smet, ces dispositions "contreviennent manifestement aux exigences du droit français". En France, on est obligé de léguer à ses enfants une partie de son patrimoine, qu'on appelle la "réserve héréditaire".<h2>Un patrimoine de plusieurs dizaines de millions d'euros</h2>Si Johnny Hallyday était installé en Californie, le musicien, de nationalité française, avait une résidence en France où il séjournait souvent et il est décédé en France. Les avocats des deux premiers enfants devraient donc plaider que c'est le droit français qui prévaut.<br />
&nbsp;<br />
<a href="https://culturebox.francetvinfo.fr/musique/rock/heritage-de-johnny-hallyday-la-jurisprudence-maurice-jarre-va-t-elle-jouer-269233">Dans une affaire similaire, la justice a jugé que le compositeur Maurice Jarre</a>, décédé en 2009, pouvait déshériter son fils le compositeur Jean-Michel Jarre. Mais il était installé aux Etats-Unis depuis beaucoup plus longtemps et résidait uniquement là-bas, pourraient plaider les avocats de Laura Smet.<br />
&nbsp;<br />
Le patrimoine de Johnny Hallyday représenterait plusieurs dizaines de millions d'euros. Il possédait une propriété à Marnes-la-Coquette (Hauts-de-Seine) évaluée autour de 15 millions d'euros, une luxueuse villa en Californie et une autre à Saint-Barthélémy, aux Antilles, estimées chacune entre 10 et 15 millions. Sans compter quelques grosses cylindrées et les 3000 à 4000 enregistrements de chansons, qui génèrent tous les ans des centaines de milliers d'euros.<br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-8THiqxL3iGmIZc28d6GIEuTVLpiKokw7Wb7f4M5QuGY" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/musique/la-mort-de-johnny-hallyday/succession-de-johnny-hallyday-laeticia-exprime-son-ecoeurement-269251">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2018/02/laeticia_hallyday.jpg?itok=0pTkSinY" width="320" height="160" alt="Laeticia Hallyday (ici le 9 décembre 2017 aux obsèques de son époux Johnny) se disait &quot;écoeurée&quot;, lundi 12 février 2018." title="Laeticia Hallyday (ici le 9 décembre 2017 aux obsèques de son époux Johnny) se disait &quot;écoeurée&quot;, lundi 12 février 2018." />  </a>      </div>
  <span class="genre">
          <a href="/musique/rock/">Rock</a>          </span>
  <h3><a href="/musique/la-mort-de-johnny-hallyday/succession-de-johnny-hallyday-laeticia-exprime-son-ecoeurement-269251">Succession de Johnny Hallyday : Laeticia exprime son &quot;écoeurement&quot;</a></h3>
  <p>Alors que le clan Hallyday se disloque autour de l&#039;héritage du rocker, la veuve de Johnny,...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/musique/rock/a-selestat-les-fans-se-retrouvent-dans-un-restaurant-la-table-de-johnny-269375">A Sélestat, les fans se retrouvent dans un restaurant, La Table de Johnny</a></li><li><a href="/musique/rock/heritage-de-johnny-hallyday-la-jurisprudence-maurice-jarre-va-t-elle-jouer-269233">Héritage de Johnny Hallyday : la jurisprudence Maurice Jarre va-t-elle jouer ? </a></li><li><a href="/musique/la-fille-de-johnny-hallyday-va-contester-en-justice-le-testament-de-son-pere-269221">Laura Smet et David Hallyday vont contester le testament de leur père</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/musique/" itemprop="genre">Musique</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-d1f3fce4dadc94fec768e99d26e2299d">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Musique</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/musique/rock/a-selestat-les-fans-se-retrouvent-dans-un-restaurant-la-table-de-johnny-269375">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/maxnewsworldfour462854_1.jpg?itok=5BnS0p-n" width="140" height="70" alt="Lucien et Germaine Rees viennent d&#039;ouvrir à Sélestat un restaurant en hommage à Johnny Hallyday, la Table de Johnny" title="Lucien et Germaine Rees viennent d&#039;ouvrir à Sélestat un restaurant en hommage à Johnny Hallyday, la Table de Johnny" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/musique/rock/a-selestat-les-fans-se-retrouvent-dans-un-restaurant-la-table-de-johnny-269375">A Sélestat, les fans se retrouvent dans un restaurant, La Table de Johnny</a>          </div>
      </div>
</li>
              <li>  <a href="/musique/didon-et-enee-de-purcell-facon-hip-hop-a-calais-269353" class="origin-link">"Didon et Énée" de Purcell façon hip-hop à Calais - <a href="/nord-pas-de-calais/pas-de-calais/calais/" class="city-link">Calais</a></a></li>
              <li>  <a href="/musique/le-polar-music-prize-revient-a-un-institut-afghan-et-a-metallica-269339" class="origin-link">Le Polar Music Prize revient à un institut afghan et à Metallica</a></li>
              <li>  <a href="/scenes/evenements/saint-valentin-les-chansons-d-amour-auxquelles-on-ne-peut-echapper-269341" class="origin-link">Saint-Valentin : les chansons d'amour auxquelles on ne peut échapper</a></li>
          </ul>
  </div>
<div class="side-block"><h3>Voyageur de notes</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/02/07/la-folle-journee-de-nantes-le-violoniste-gidon-kremer-et-les-photos-en-noir-et-blanc.html"></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/02/07/la-folle-journee-de-nantes-le-violoniste-gidon-kremer-et-les-photos-en-noir-et-blanc.html">La Folle Journée de Nantes, le violoniste Gidon Kremer et les photos en noir et blanc</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/02/05/la-folle-journee-lexil-new-yorkais-de-madame-mahler.html"></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/02/05/la-folle-journee-lexil-new-yorkais-de-madame-mahler.html">La Folle journée de Nantes: l&#039;exil new-yorkais de madame Mahler</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/02/05/la-folle-journee-bartok-pablo-casals-lexil-des-democrates-europeens.html"></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/02/05/la-folle-journee-bartok-pablo-casals-lexil-des-democrates-europeens.html">La Folle Journée de Nantes, Bartok et Henri Demarquette</a></div></div></li>
</ul></div><a href="https://culturebox.francetvinfo.fr/voyageur-de-notes/" class="btn-01 btn-extra">Voir tous</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/danse/oneguine-a-garnier-un-ballet-qui-offre-plaisir-des-yeux-et-emotions-en-cascade-269275">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/02/oneguine_6.jpg?itok=SgT6QguJ" width="140" height="70" alt="Mathias Heyman est Lenski, l&#039;ami trahi de Onéguine" title="Mathias Heyman est Lenski, l&#039;ami trahi de Onéguine" /></a></div>
<div class="text coeur"><a href="/danse/oneguine-a-garnier-un-ballet-qui-offre-plaisir-des-yeux-et-emotions-en-cascade-269275">Onéguine à Garnier : un ballet qui offre plaisir des yeux et émotions en cascade</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/phantom-thread-daniel-day-lewis-dans-un-dedale-des-sentiments-eblouissant-269311">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/02/phantom_a.jpg?itok=4b1hNdk_" width="140" height="70" alt="Vicky Krieps et Daniel Day-Lewis dans &quot;Phantom Thread&quot; de Paul Thomas Anderson" title="Vicky Krieps et Daniel Day-Lewis dans &quot;Phantom Thread&quot; de Paul Thomas Anderson" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/phantom-thread-daniel-day-lewis-dans-un-dedale-des-sentiments-eblouissant-269311">&quot;Phantom Thread&quot; : Daniel Day Lewis dans un dédale des sentiments éblouissant</a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/la-rentree-litteraire/les-reveurs-pourquoi-la-vie-d-isabelle-carre-est-un-roman-269095">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/02/isabelle_carre.jpg?itok=zhEYu2aF" width="140" height="70" alt="La comédienne Isabelle Carré, décembre 2017" title="La comédienne Isabelle Carré, décembre 2017" /></a></div>
<div class="text coeur"><a href="/livres/la-rentree-litteraire/les-reveurs-pourquoi-la-vie-d-isabelle-carre-est-un-roman-269095">&quot;Les Rêveurs&quot; : pourquoi la vie d&#039;Isabelle Carré est un roman </a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/la-rentree-litteraire/l-amour-apres-marceline-loridan-ivens-ouvre-sa-valise-d-amour-269237">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/02/marceline_loridan_invens1.jpg?itok=aeZuoTLZ" width="140" height="70" alt="Marceline Loridan-Ivens" title="Marceline Loridan-Ivens" /></a></div>
<div class="text coeur"><a href="/livres/la-rentree-litteraire/l-amour-apres-marceline-loridan-ivens-ouvre-sa-valise-d-amour-269237">&quot;L&#039;amour après&quot;, Marceline Loridan-Ivens ouvre &quot;sa valise d&#039;amour&quot;</a></div>				</li>
      				<li>
          <div class="img"><a href="/theatre/theatre-contemporain/art-de-yasmina-reza-fait-toujours-un-tabac-24-ans-apres-269161">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/02/art_2_2.jpg?itok=-W6hgxH7" width="140" height="70" alt="&quot;Art&quot; de Yasmina Reza au théâtre Antoine" title="&quot;Art&quot; de Yasmina Reza au théâtre Antoine" /></a></div>
<div class="text coeur"><a href="/theatre/theatre-contemporain/art-de-yasmina-reza-fait-toujours-un-tabac-24-ans-apres-269161">&quot;Art&quot; de Yasmina Reza fait toujours un tabac 24 ans après</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/vincent-lindon-dans-l-apparition-film-eclaire-de-xavier-giannoli-sur-la-foi-269253">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/02/apparition_a.jpg?itok=jh-6pSl1" width="140" height="70" alt="Vincent Lindon dans &quot;L&#039;Apparition&quot; de Xavier Giannoli" title="Vincent Lindon dans &quot;L&#039;Apparition&quot; de Xavier Giannoli" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/vincent-lindon-dans-l-apparition-film-eclaire-de-xavier-giannoli-sur-la-foi-269253">Vincent Lindon dans &quot;L’Apparition&quot; film éclairé de Xavier Giannoli sur la foi   </a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-Z5d6Whz77XNB1NUQJF_xg9cFpbR12SCYLnTB03443A0" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-91a5fad2ecfdd43a4b73c9f80b6d3803">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/musique/rock/a-selestat-les-fans-se-retrouvent-dans-un-restaurant-la-table-de-johnny-269375">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/maxnewsworldfour462854_1.jpg?itok=bCYlHXXg" width="186" height="90" alt="Lucien et Germaine Rees viennent d&#039;ouvrir à Sélestat un restaurant en hommage à Johnny Hallyday, la Table de Johnny" title="Lucien et Germaine Rees viennent d&#039;ouvrir à Sélestat un restaurant en hommage à Johnny Hallyday, la Table de Johnny" /></a>      </div>
  <strong><a href="/musique/rock/">Rock</a></strong>
  <div class="p"><a href="/musique/rock/a-selestat-les-fans-se-retrouvent-dans-un-restaurant-la-table-de-johnny-269375">A Sélestat, les fans se retrouvent dans un restaurant, La Table de Johnny</a></div>
      </li>
          <li>
          <div class="img">
    <a href="https://culturebox.francetvinfo.fr/london-box/2018/02/06/balenciaga-le-maitre-mis-a-lhonneur-dans-une-exposition-au-va-museum.html" title="Balenciaga, le &quot;Maître&quot; mis à l&#039;honneur dans une exposition au V&amp;A Museum">  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/feeds/blogs/06-02-2018/balenciaga1.1.jpg?itok=-23OD0Gb" width="186" height="90" /></a>  </div>
  <p><a href="https://culturebox.francetvinfo.fr/london-box/2018/02/06/balenciaga-le-maitre-mis-a-lhonneur-dans-une-exposition-au-va-museum.html" title="Balenciaga, le &quot;Maître&quot; mis à l&#039;honneur dans une exposition au V&amp;A Museum">Balenciaga, le &quot;Maître&quot; mis à l&#039;honneur dans une exposition au V&amp;A Museum</a></p>
      </li>
          <li>
          <div class="img">
    <a href="/arts/peinture/vasarely-l-artiste-incontournable-que-l-on-a-oublie-ou-presque-269359">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/02/oeuvres_vasarely_a_fondation.jpg?itok=GaZM33bm" width="186" height="90" alt="Oeuvres de Vasarely à la fondation d&#039;Aix-en-Provence" title="Oeuvres de Vasarely à la fondation d&#039;Aix-en-Provence" /></a>      </div>
  <strong><a href="/arts/peinture/">Peinture</a></strong>
  <div class="p"><a href="/arts/peinture/vasarely-l-artiste-incontournable-que-l-on-a-oublie-ou-presque-269359">Vasarely : l&#039;artiste incontournable que l&#039;on a oublié... ou presque</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/patrimoine/livre-d-heures-de-francois-ier-record-de-dons-avec-14-million-d-euros-269367">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/livre1.jpg?itok=5bt0VoYC" width="186" height="90" alt="Le livre d&#039;heures de François Ier : la couverture et le détail d&#039;une page" title="Le livre d&#039;heures de François Ier : la couverture et le détail d&#039;une page" /></a>      </div>
  <strong><a href="/patrimoine/">Patrimoine</a></strong>
  <div class="p"><a href="/patrimoine/livre-d-heures-de-francois-ier-record-de-dons-avec-14-million-d-euros-269367">Livre d&#039;heures de François Ier : record de dons avec 1,4 million d&#039;euros</a></div>
      </li>
          <li>
          <div class="img">
    <a href="https://culturebox.francetvinfo.fr/le-bento/2018/02/09/la-releve-de-lelectro-arabe-sexporte.html" title="La relève de l&#039;électro arabe s’exporte">  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/feeds/blogs/11-02-2018/25299079_1193610987406009_4873962138683927924_n.jpg?itok=ky3COxeP" width="186" height="90" alt="" /></a>  </div>
  <strong><a href="/musique/electro/">Electro</a></strong>
  <p><a href="https://culturebox.francetvinfo.fr/le-bento/2018/02/09/la-releve-de-lelectro-arabe-sexporte.html" title="La relève de l&#039;électro arabe s’exporte">La relève de l&#039;électro arabe s’exporte</a></p>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Héritage de Johnny Hallyday : première audience dans un mois environ à Nanterre</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377&t=H%C3%A9ritage+de+Johnny+Hallyday+%3A+premi%C3%A8re+audience+dans+un+mois+environ+%C3%A0+Nanterre"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/musique/heritage-de-johnny-hallyday-premiere-audience-dans-un-mois-environ-a-nanterre-269377&text=H%C3%A9ritage+de+Johnny+Hallyday+%3A+premi%C3%A8re+audience+dans+un+mois+environ+%C3%A0+Nanterre&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=269377" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_UNtT4Wa6sPYUNHvIbgpetGaqKSXhaiYAXgXn6P1Fy5g.js?p4771y"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?p4771y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?p4771y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">Vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">Festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":10,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
