<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:creator" content="@Nijikid" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/sergegainsbourg.jpg?itok=JbWs-GXA" />
<meta name="twitter:description" content="Né le 2 avril 1928, Serge Gainsbourg aurait fêté ce lundi ses 90 ans. Une petite foule de ses fidèles s&#039;est rassemblée une nouvelle fois devant son domicile de la rue de Verneuil à Paris (7e) pour ..." />
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Il aurait fêté ses 90 ans : Serge Gainsbourg en 10 chansons cultes" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sergegainsbourg.jpg" />
<meta name="description" content="Né le 2 avril 1928, Serge Gainsbourg aurait fêté ce lundi ses 90 ans. Une petite foule de ses fidèles s&#039;est rassemblée une nouvelle fois devant son domicile de la rue de Verneuil à Paris (7e) pour lui rendre hommage autour d&#039;un verre. Nous avons voulu nous aussi nous souvenir de l&#039;auteur-compositeur culte de la chanson française avec dix chansons et leurs scopitones, archives et autres clips." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" />
<meta property="og:title" content="Il aurait fêté ses 90 ans : Serge Gainsbourg en 10 chansons cultes" />
<meta property="og:description" content="Né le 2 avril 1928, Serge Gainsbourg aurait fêté ce lundi ses 90 ans. Une petite foule de ses fidèles s&#039;est rassemblée une nouvelle fois devant son domicile de la rue de Verneuil à Paris (7e) pour lui rendre hommage autour d&#039;un verre. Nous avons voulu nous aussi nous souvenir de l&#039;auteur-compositeur culte de la chanson française avec dix chansons et leurs scopitones, archives et autres clips." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sergegainsbourg.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Il aurait fêté ses 90 ans : Serge Gainsbourg en 10 chansons cultes</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?p6bkyk");
@import url("/modules/system/system.messages.css?p6bkyk");
@import url("/modules/system/system.theme.css?p6bkyk");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p6bkyk");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/reset.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/fonts.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/style.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/form.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/custom.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/lightslider.css?p6bkyk");
@import url("/sites/all/themes/culturebox/css/flexslider.css?p6bkyk");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?p6bkyk");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p6bkyk"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.58"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?p6bkyk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/musique';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"HHhz2P2uwgl8Nz4luC_NcMjWxc9EryklKMDxJMkHaiA","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/musique\/chanson-francaise\/serge-gainsbourg-en-10-chansons-cultes-271273":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:5570f625537d6106cb8fcf11d5467191":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30108","view_path":"node\/271015","view_base_path":null,"view_dom_id":"5570f625537d6106cb8fcf11d5467191","pager_element":0},"views_dom_id:4ccb1f9d4cd3bb0fc4e754a4d2c569fd":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"taxonomy\/term\/67635","view_base_path":null,"view_dom_id":"4ccb1f9d4cd3bb0fc4e754a4d2c569fd","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"271273"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-271273 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "serge-gainsbourg-en-10-chansons-cultes-271273",
              est_homepage : "non",
              type_contenu : "article_avec_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "musique",
              rubrique : "chanson-francaise",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "271273",
              mot_cle_site : "[serge-gainsbourg-en-10-chansons-cultes-271273]|[musique]|[chanson-francaise]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-EFQ0ebsZxgPLSHtqVSzoOJSNssXIXzJErK8VJuqrAyA" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li class="active-trail active-trail active" data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes." class="active-trail">musique</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30051"><a href="/musique/pop/" title="Pop">Pop</a></li>
<li data-mlid="30052"><a href="/musique/rock/" title="Rock">Rock</a></li>
<li data-mlid="30053"><a href="/musique/rap/" title="Rap">Rap</a></li>
<li data-mlid="30054"><a href="/musique/electro/" title="Electro">Electro</a></li>
<li data-mlid="30055"><a href="/musique/jazz-blues/" title="Jazz / Blues">Jazz / Blues</a></li>
<li data-mlid="30056"><a href="/musique/soul-funk/" title="Soul / Funk">Soul / Funk</a></li>
<li data-mlid="30057"><a href="/musique/folk/" title="Folk">Folk</a></li>
<li data-mlid="30058"><a href="/musique/musiques-du-monde/" title="Musiques du monde">Musiques du monde</a></li>
<li class="active-trail active" data-mlid="30059"><a href="/musique/chanson-francaise/" title="Chanson française" class="active-trail">Chanson française</a></li>
<li data-mlid="30060"><a href="/musique/variete-internationale/" title="Variété internationale">Variété internationale</a></li>
<li data-mlid="30061"><a href="/musique/metal/" title="Métal">Métal</a></li>
<li data-mlid="30062"><a href="/musique/hard-rock/" title="Hard rock">Hard rock</a></li>
<li data-mlid="30063"><a href="/musique/reggae/" title="Reggae">Reggae</a></li>
<li data-mlid="30064"><a href="/musique/rnb/" title="RnB">RnB</a></li>
<li data-mlid="30065"><a href="/musique/evenements/" title="Evénements">Evénements</a></li>
<li class="last" data-mlid="30066"><a href="/musique/live/" title="Live">Live</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/musique/pop/festival-yeah-2018/" title="Festival Yeah! 2018">Festival Yeah! 2018</a></li>
                          <li><a href="/musique/jazz-blues/banlieues-bleues" title="Banlieues Bleues">Banlieues Bleues</a></li>
                      </ul>
        </div>
                        <div class="ecm-content-last">
          <ul>
                          <li><a href="/johnny-hallyday" title="Johnny Hallyday">Johnny Hallyday</a></li>
                          <li><a href="/musique/pop/main-square-festival-2018/" title="Main Square festival 2018">Main Square festival 2018</a></li>
                      </ul>
        </div>
              <div class="ecm-cta"><a href="/musique/" class="cta">Toute l'actualité musique</a></div>
</li>
</ul></div></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/" itemprop="url"><span itemprop="title">Musique</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/chanson-francaise/" itemprop="url"><span itemprop="title">Chanson française</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Il aurait fêté ses 90 ans : Serge Gainsbourg en 10 chansons cultes</h1>
<span class="published clearfix">
              <div class="person">
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Laure Narlian</span></span>   <a href="http://twitter.com/Nijikid" rel="nofollow" target="_blank" class="signature-twitter">@Nijikid</a>      </div>
      <div class="description">
            Journaliste, responsable de la rubrique Rock-Electro-Rap de Culturebox      </div>
      </div>
            <meta itemprop="datePublished" content="2018-04-02T18:14:21+0200" />
        <meta itemprop="dateModified" content="2018-04-02T18:32:31+0200" />
    Mis à jour le 02/04/2018 à 18H32, publié le 02/04/2018 à 18H14</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sergegainsbourg.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/sergegainsbourg.jpg?itok=JbWs-GXA" width="640" height="320" alt="Serge Gainsbourg à Paris en 1979.
" title="Serge Gainsbourg à Paris en 1979.
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/sergegainsbourg.jpg">
                        <meta itemprop="width" content="2000">
                        <meta itemprop="height" content="1000">
                    <span class="description">
                  <p>Serge Gainsbourg à Paris en 1979.</p>
                          <span>© Peccoux / Sipa</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="271273" data-url="https://culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Né le 2 avril 1928, Serge Gainsbourg aurait fêté ce lundi ses 90 ans. Une petite foule de ses fidèles s&#039;est rassemblée une nouvelle fois devant son domicile de la rue de Verneuil à Paris (7e) pour lui rendre hommage autour d&#039;un verre. Nous avons voulu nous aussi nous souvenir de l&#039;auteur-compositeur culte de la chanson française avec dix chansons et leurs scopitones, archives et autres clips.   </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <div class="top10-title"><div class="top10-index number-1.">1.</div><div class="top10-value">"L'eau à la bouche" (1960) écrite pour le film du même nom de J. Doniol-Valcroze</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/Stz8SQ_xeNk?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-2.">2.</div><div class="top10-value">"Qui est in, qui est out" (1966)</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/sieGXAP2dCg?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-3.">3.</div><div class="top10-value">"Requiem pour un con" (1968) dans "Le Pacha", film de Georges Lautner</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/NgSWm9_BZjs?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-4. ">4.</div><div class="top10-value">"Bonnie and Clyde" avec Brigitte Bardot (1968)</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/GDAuaStv2Kk?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-5.">5.</div><div class="top10-value">"Comic Strip" avec Brigitte Bardot (1968) archives INA</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/22Uf4-khGAk?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-6.">6.</div><div class="top10-value">" La Javanaise" (un titre de 1963 écrit pour Juliette Gréco) interprété ici en 1968</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/V6gjzNm6dA0?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-7.">7.</div><div class="top10-value">"Je t'aime moi non plus" avec Jane Birkin (1969)</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/GlpDf6XX_j0?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<div class="top10-title"><div class="top10-index number-8.">8.</div><div class="top10-value">"Melody" avec Jane Birkin (1971) par Jean-Christophe Averty</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/ALAQnT5Zr-8?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-9. ">9.</div><div class="top10-value">"Aux armes et caetera" (1979) Archives INA</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/Wd4qEzNyzmo?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<div class="top10-title"><div class="top10-index number-10.">10.</div><div class="top10-value">"Sorry Angel" (1986) Live au Casino de Paris</div></div>  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/P88gVhLXFGY?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<p>&nbsp;</p>    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-JMPSiAu3JGTZG4RFbvjZmNJ4QLaEojOo2yCE8ncHRmk" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/musique/chanson-francaise/charlotte-gainsbourg-en-tournee-a-amsterdam-sera-a-la-cigale-le-28-mars-270939">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2018/03/000_za71h.jpg?itok=tcVgDhvi" width="320" height="160" alt="Charlotte Gainsbourg aux Victoires de la musique 2018, février 2018" title="Charlotte Gainsbourg aux Victoires de la musique 2018, février 2018" />  </a>      </div>
  <span class="genre">
          <a href="/musique/chanson-francaise/">Chanson française</a>          </span>
  <h3><a href="/musique/chanson-francaise/charlotte-gainsbourg-en-tournee-a-amsterdam-sera-a-la-cigale-le-28-mars-270939">Charlotte Gainsbourg apparaît rayonnante sur sa tournée mondiale</a></h3>
  <p>Heureuse et épanouie sur scène, Charlotte Gainsbourg a conquis le public néerlandais du Paradiso...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/musique/charlotte-gainsbourg-raconte-le-deuil-la-famille-la-vie-dans-son-album-rest-265585">INTERVIEW. &quot;Rest&quot; de Charlotte Gainsbourg : le deuil, la famille, la vie</a></li><li><a href="/musique/rap/victoires-de-la-musique-2018-le-triomphe-d-orelsan-et-de-charlotte-gainsbourg-269167">Victoires de la Musique 2018 : le triomphe d&#039;Orelsan et de Charlotte Gainsbourg</a></li><li><a href="/musique/chanson-francaise/interview-jane-birkin-joue-son-gainsbourg-symphonique-254199">INTERVIEW. Jane Birkin joue son Gainsbourg symphonique </a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/musique/" itemprop="genre">Musique</a></li>
                          <li class="thematics"><a href="/musique/chanson-francaise/" itemprop="genre">Chanson française</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-5570f625537d6106cb8fcf11d5467191">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Musique</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/musique/rap/maitre-gims-chante-la-meme-avec-vianney-sur-le-plateau-de-laurent-delahousse-271261">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/vlcsnap-2018-04-02-15h29m15s025.png?itok=6BQQRVHe" width="140" height="70" alt="Maître Gims et Vianney en duo sur &quot;La même&quot;, un des 40 titres extrait du nouvel album du rappeur; &quot;Ceinture noire&quot;." title="Maître Gims et Vianney en duo sur &quot;La même&quot;, un des 40 titres extrait du nouvel album du rappeur; &quot;Ceinture noire&quot;." /></a>          <a href="/musique/rap/maitre-gims-chante-la-meme-avec-vianney-sur-le-plateau-de-laurent-delahousse-271261" class="imitation-links btn-video">&nbsp;</a>      </div>
  <div class="text">
    <div class="p">
              <a href="/musique/rap/maitre-gims-chante-la-meme-avec-vianney-sur-le-plateau-de-laurent-delahousse-271261">Maître Gims chante &quot;La même&quot; avec Vianney sur le plateau de Laurent Delahousse</a>          </div>
      </div>
</li>
              <li>  <a href="/benabar/benabar-un-optimiste-mais-sans-naivete-pour-le-debut-de-la-suite-271255" class="origin-link">Bénabar, un "optimiste mais sans naïveté" pour "Le début de la suite"</a></li>
              <li>  <a href="/musique/chanson-francaise/adamo-veut-casser-son-image-lisse-avec-les-chansons-de-son-nouvel-album-271253" class="origin-link">Adamo veut casser son image "lisse" avec les chansons de son nouvel album</a></li>
              <li>  <a href="/musique/chanson-francaise/le-bal-des-laze-de-polnareff-a-50-ans-histoire-d-une-chanson-maudite-271165" class="origin-link">"Le bal des Laze" de Polnareff a 50 ans : histoire d'une chanson maudite</a></li>
          </ul>
  </div>
  <div class="view view-lives-list view-id-lives_list view-display-id-actu_live_thematic view-dom-id-d423c175df6a63d615b2396711b5f184">
                
    
    
          <div class="view-content">
          <div class="side-block concerts">
    <div class="h3">Live <span>Chanson française</span>    </div>
    <div class="holder aside">
                      <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-270775">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/generations-eperdues-moodoid-joue-yves-simon-270775">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2018/03/capture_decran_2018-03-21_a_10.58.17.png?itok=0L24fgt3" width="130" height="65" alt="Génération(s) Éperdue(s): Moodoïd joue Yves Simon" title="Génération(s) Éperdue(s): Moodoïd joue Yves Simon" />  </a>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/generations-eperdues-moodoid-joue-yves-simon-270775">Génération(s) Éperdue(s): Moodoïd joue Yves Simon</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-270205">
  <div class="holder">
        <div class="img">
      <a href="/musique/mezzo-voce/arielle-dombasle-nicolas-ker-live-cyrnos-palace-270205">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2018/03/arrielle_dombasle_et_nicolas_kerr_1.png?itok=mWkU8WpH" width="130" height="65" alt="Arielle Dombasle &amp; Nicolas Ker en concert dans Mezzo Voce" title="Arielle Dombasle &amp; Nicolas Ker en concert dans Mezzo Voce" />  </a>          </div>
              <strong><a href="/musique/chanson-francaise/videos/">Chanson française</a></strong>
        <div class="p"><a href="/musique/mezzo-voce/arielle-dombasle-nicolas-ker-live-cyrnos-palace-270205">Arielle Dombasle &amp; Nicolas Ker en concert dans Mezzo Voce</a></div>
  </div>
</div>
            </div>
                  </div>
                                        <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-269557">
  <div class="holder">
        <div class="img">
      <a href="/musique/les-concerts-alcaline/alcaline-le-concert-avec-julien-dore-269557">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2018/02/jd-121_credit_goledzinowski.jpg?itok=UkXr8jSB" width="130" height="65" alt="Alcaline le concert avec Julien Doré" title="Alcaline le concert avec Julien Doré" />  </a>              <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/chanson-francaise/videos/">Chanson française</a></strong>
        <div class="p"><a href="/musique/les-concerts-alcaline/alcaline-le-concert-avec-julien-dore-269557">Alcaline le concert avec Julien Doré </a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-268847">
  <div class="holder">
        <div class="img">
      <a href="/musique/chanson-francaise/tryo-en-concert-au-cirque-d-hiver-268847">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2018/02/ce_que_l_on_seme.jpg?itok=ItyA-NNH" width="130" height="65" alt="Tryo en concert au Cirque d’Hiver" title="Tryo en concert au Cirque d’Hiver" />  </a>              <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/chanson-francaise/videos/">Chanson française</a></strong>
        <div class="p"><a href="/musique/chanson-francaise/tryo-en-concert-au-cirque-d-hiver-268847">Tryo en concert au Cirque d’Hiver</a></div>
  </div>
</div>
            </div>
                  </div>
                                      <a href="/musique/chanson-francaise/videos/" class="btn-01">Voir tout le catalogue</a>          </div>
  </div>
      </div>
    
    
    
    
    
    
  </div><div class="side-block"><h3>Voyageur de notes</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/03/31/cd-poursuivons-lannee-debussy-avec-vincent-larderet-et-menahem-pressler.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/4aa66c5ee00ab2a1b29e1b8ff3142d73.jpg?itok=pmAGfSgP" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/03/31/cd-poursuivons-lannee-debussy-avec-vincent-larderet-et-menahem-pressler.html">Cd: Poursuivons l&#039;année Debussy avec Vincent Larderet et Menahem Pressler</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/03/28/le-benvenuto-cellini-de-berlioz-monte-avec-generosite-par-un-monty-python.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/644ea917de75e34b8317cee58c44ddfe.jpg?itok=5nzsDjVm" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/03/28/le-benvenuto-cellini-de-berlioz-monte-avec-generosite-par-un-monty-python.html">Le &quot;Benvenuto Cellini&quot; de Berlioz monté avec générosité par un Monty Python!</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/03/19/ariodante-lopera-de-haendel-magnifiquement-cisele-par-william-christie-et-les-arts-florissants.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/737f25b5fcc8c6f2e91f94b974887c97.jpg?itok=ofrg5Q2h" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/03/19/ariodante-lopera-de-haendel-magnifiquement-cisele-par-william-christie-et-les-arts-florissants.html">&quot;Ariodante&quot;: l&#039;opéra de Haendel magnifiquement ciselé par William Christie et les Arts Florissants</a></div></div></li>
</ul></div><a href="https://culturebox.francetvinfo.fr/voyageur-de-notes/" class="btn-01 btn-extra">Voir tous</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/arts/expos/exposition-neandertal-au-musee-de-l-homme-les-coulisses-d-un-montage-271153">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/maxnewsspecial196562.jpg?itok=S7QT7Gz_" width="140" height="70" alt="Dans l&#039;exposition Néandertal au Musée de l&#039;Homme." title="Dans l&#039;exposition Néandertal au Musée de l&#039;Homme." /></a></div>
<div class="text coeur"><a href="/arts/expos/exposition-neandertal-au-musee-de-l-homme-les-coulisses-d-un-montage-271153">Exposition Néandertal au musée de l&#039;Homme : les coulisses d&#039;un montage</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/percujam-l-aventure-musicale-d-artistes-et-autistes-racontee-au-cinema-271227">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/jour2fete-percujam-image-1418.jpg?itok=UBJMEVaR" width="140" height="70" alt="Une troupe unique qui rappelle qu&#039;entre &quot;autiste et artiste, il n&#039;y a qu&#039;une petite lettre de différence&quot;." title="Une troupe unique qui rappelle qu&#039;entre &quot;autiste et artiste, il n&#039;y a qu&#039;une petite lettre de différence&quot;." /></a></div>
<div class="text coeur"><a href="/musique/percujam-l-aventure-musicale-d-artistes-et-autistes-racontee-au-cinema-271227">&quot;Percujam&quot;, l&#039;aventure musicale de jeunes autistes racontée au cinéma</a></div>				</li>
      				<li>
          <div class="img"><a href="/theatre/un-tres-emouvant-mois-a-la-campagne-sublime-par-anouk-grinberg-et-micha-lescot-271179">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/078.bis_.jpg?itok=-ctlmXzf" width="140" height="70" alt="&quot;Un mois à la campagne&quot; de Tourgueniev au Théâtre Déjazet à Paris." title="&quot;Un mois à la campagne&quot; de Tourgueniev au Théâtre Déjazet à Paris." /></a></div>
<div class="text coeur"><a href="/theatre/un-tres-emouvant-mois-a-la-campagne-sublime-par-anouk-grinberg-et-micha-lescot-271179">Un très émouvant &quot;Mois à la campagne&quot; sublimé par Anouk Grinberg et Micha Lescot</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/documentaire/avec-blue-disney-entraine-le-spectateur-20-000-lieues-sous-les-mers-270919">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/03/5274308.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=BhdmD5oE" width="140" height="70" alt="&quot;Blue&quot;, une plongée incroyable dans le monde du silence." title="&quot;Blue&quot;, une plongée incroyable dans le monde du silence." /></a></div>
<div class="text coeur"><a href="/cinema/documentaire/avec-blue-disney-entraine-le-spectateur-20-000-lieues-sous-les-mers-270919">Avec &quot;Blue&quot;, Disney entraîne le spectateur 20.000 lieues sous les mers</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/peinture/tout-kupka-au-grand-palais-un-artiste-et-une-retrospective-rares-270799">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/03/ok-une.jpg?itok=veOrzQpf" width="140" height="70" alt="František Kupka - A gauche, &quot;Les Touches de piano. Le Lac&quot;, République tchèque, Prague, Národní galerie v Praze, National Gallery in Prague, don, 1946 - A droite, &quot;Amorpha, fugue à deux couleurs&quot;, 1912, République tchèque, Prague, Národní galerie v Praze, National Gallery in Prague" title="František Kupka - A gauche, &quot;Les Touches de piano. Le Lac&quot;, République tchèque, Prague, Národní galerie v Praze, National Gallery in Prague, don, 1946 - A droite, &quot;Amorpha, fugue à deux couleurs&quot;, 1912, République tchèque, Prague, Národní galerie v Praze, National Gallery in Prague" /></a></div>
<div class="text coeur"><a href="/arts/peinture/tout-kupka-au-grand-palais-un-artiste-et-une-retrospective-rares-270799">Tout Kupka au Grand Palais : un artiste et une rétrospective rares</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/ready-player-one-spielberg-rend-un-hommage-intense-a-la-culture-pop-270947">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/03/ready_a.jpg?itok=SFQuBEou" width="140" height="70" alt="&quot;Ready Player One &quot; de Steven Spielberg" title="&quot;Ready Player One &quot; de Steven Spielberg" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/ready-player-one-spielberg-rend-un-hommage-intense-a-la-culture-pop-270947">&quot;Ready Player One&quot; : Spielberg rend un hommage intense à la culture Pop</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-bliTs4XB2WzqwXV4YP62ySpmhSw_EZibr_9NuT0uOMw" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-4ccb1f9d4cd3bb0fc4e754a4d2c569fd">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/musique/rap/maitre-gims-chante-la-meme-avec-vianney-sur-le-plateau-de-laurent-delahousse-271261">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/vlcsnap-2018-04-02-15h29m15s025.png?itok=uP6cnO2b" width="186" height="90" alt="Maître Gims et Vianney en duo sur &quot;La même&quot;, un des 40 titres extrait du nouvel album du rappeur; &quot;Ceinture noire&quot;." title="Maître Gims et Vianney en duo sur &quot;La même&quot;, un des 40 titres extrait du nouvel album du rappeur; &quot;Ceinture noire&quot;." /></a>          <a href="/musique/rap/maitre-gims-chante-la-meme-avec-vianney-sur-le-plateau-de-laurent-delahousse-271261" class="imitation-links btn-video">&nbsp;</a>      </div>
  <strong><a href="/musique/rap/">Rap</a></strong>
  <div class="p"><a href="/musique/rap/maitre-gims-chante-la-meme-avec-vianney-sur-le-plateau-de-laurent-delahousse-271261">Maître Gims chante &quot;La même&quot; avec Vianney sur le plateau de Laurent Delahousse</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/photo/los-angeles-le-selfie-a-desormais-son-musee-271263">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/voiture_miroir_300318.jpg?itok=nl4PocPc" width="186" height="90" alt="Une Voiture Miroir exposée au Musée du Selfie, à Glendale (30 mars 2018)" title="Une Voiture Miroir exposée au Musée du Selfie, à Glendale (30 mars 2018)" /></a>      </div>
  <strong><a href="/arts/photo/">Photo</a></strong>
  <div class="p"><a href="/arts/photo/los-angeles-le-selfie-a-desormais-son-musee-271263">Los Angeles : le selfie a désormais son musée</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/expos/exposition-neandertal-au-musee-de-l-homme-les-coulisses-d-un-montage-271153">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/maxnewsspecial196562.jpg?itok=cM8XbLfC" width="186" height="90" alt="Dans l&#039;exposition Néandertal au Musée de l&#039;Homme." title="Dans l&#039;exposition Néandertal au Musée de l&#039;Homme." /></a>      </div>
  <strong><a href="/arts/expos/">Expos</a></strong>
  <div class="p"><a href="/arts/expos/exposition-neandertal-au-musee-de-l-homme-les-coulisses-d-un-montage-271153">Exposition Néandertal au musée de l&#039;Homme : les coulisses d&#039;un montage</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/benabar/benabar-un-optimiste-mais-sans-naivete-pour-le-debut-de-la-suite-271255">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/vlcsnap-2018-04-02-11h39m30s555.png?itok=bJP6cMWn" width="186" height="90" alt="Bénabar au 20H de France 2 : &quot;Je n&#039;oublie pas que suis un privéligié mais je veux faire partie de ceux qui tirent les choses vers le haut&quot;." title="Bénabar au 20H de France 2 : &quot;Je n&#039;oublie pas que suis un privéligié mais je veux faire partie de ceux qui tirent les choses vers le haut&quot;." /></a>          <a href="/benabar/benabar-un-optimiste-mais-sans-naivete-pour-le-debut-de-la-suite-271255" class="imitation-links btn-video">&nbsp;</a>      </div>
  <strong><a href="/musique/chanson-francaise/">Chanson française</a></strong>
  <div class="p"><a href="/benabar/benabar-un-optimiste-mais-sans-naivete-pour-le-debut-de-la-suite-271255">Bénabar, un &quot;optimiste mais sans naïveté&quot; pour &quot;Le début de la suite&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/culture/deces-de-marc-de-champerard-createur-du-guide-gastronomique-a-son-nom-271265">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/marcdechamperard.jpg?itok=PhnjFllY" width="186" height="90" alt="Marc de Champérard, créateur du guide Champérard (ici en 2008) est mort le 2 avril 2018." title="Marc de Champérard, créateur du guide Champérard (ici en 2008) est mort le 2 avril 2018." /></a>      </div>
  <strong><a href="/culture/">Culture</a></strong>
  <div class="p"><a href="/culture/deces-de-marc-de-champerard-createur-du-guide-gastronomique-a-son-nom-271265">Décès de Marc de Champérard, créateur du guide gastronomique à son nom</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Il aurait fêté ses 90 ans : Serge Gainsbourg en 10 chansons cultes</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273&t=Il+aurait+f%C3%AAt%C3%A9+ses+90+ans+%3A+Serge+Gainsbourg+en+10+chansons+cultes"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/musique/chanson-francaise/serge-gainsbourg-en-10-chansons-cultes-271273&text=Il+aurait+f%C3%AAt%C3%A9+ses+90+ans+%3A+Serge+Gainsbourg+en+10+chansons+cultes&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=271273" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_UNtT4Wa6sPYUNHvIbgpetGaqKSXhaiYAXgXn6P1Fy5g.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?p6bkyk"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?p6bkyk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":8,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
