<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/camila_cabello.jpg?itok=tFlycUhX" />
<meta name="twitter:description" content="Avec quatre MTV Europe Awards au compteur, sur ses six nominations, la chanteuse américaine Camila Cabello est la grande gagnante des MTV Europe Awards remis dimanche soir à Bilbao, en Espagne, grâ..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Camila Cabello remporte quatre MTV Europe Awards avec &quot;Havana&quot;" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/camila_cabello.jpg" />
<meta name="description" content="Avec quatre MTV Europe Awards au compteur, sur ses six nominations, la chanteuse américaine Camila Cabello est la grande gagnante des MTV Europe Awards remis dimanche soir à Bilbao, en Espagne, grâce à son tube &quot;Havana&quot;." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" />
<meta property="og:title" content="Camila Cabello remporte quatre MTV Europe Awards avec &quot;Havana&quot;" />
<meta property="og:description" content="Avec quatre MTV Europe Awards au compteur, sur ses six nominations, la chanteuse américaine Camila Cabello est la grande gagnante des MTV Europe Awards remis dimanche soir à Bilbao, en Espagne, grâce à son tube &quot;Havana&quot;." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/camila_cabello.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Camila Cabello remporte quatre MTV Europe Awards avec "Havana"</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?phd64k");
@import url("/modules/system/system.messages.css?phd64k");
@import url("/modules/system/system.theme.css?phd64k");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?phd64k");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?phd64k");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?phd64k");
@import url("/sites/all/themes/culturebox/css/reset.css?phd64k");
@import url("/sites/all/themes/culturebox/css/fonts.css?phd64k");
@import url("/sites/all/themes/culturebox/css/style.css?phd64k");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?phd64k");
@import url("/sites/all/themes/culturebox/css/form.css?phd64k");
@import url("/sites/all/themes/culturebox/css/custom.css?phd64k");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?phd64k");
@import url("/sites/all/themes/culturebox/css/lightslider.css?phd64k");
@import url("/sites/all/themes/culturebox/css/flexslider.css?phd64k");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?phd64k");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?phd64k"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?phd64k"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"Ka-PU1w-wMWhXeNzGTX1TT1QQe0GMZDuqMNJQ1aG9fI","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/musique\/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:286e336c48d42d0fb2a21202b7de06d0":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30108","view_path":"node\/281537","view_base_path":null,"view_dom_id":"286e336c48d42d0fb2a21202b7de06d0","pager_element":0},"views_dom_id:2b88f798f8a938d476b5903a9a5551cc":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"archives\/2017\/12\/25","view_base_path":null,"view_dom_id":"2b88f798f8a938d476b5903a9a5551cc","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"281537"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-281537 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537",
              est_homepage : "non",
              type_contenu : "article_avec_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "musique",
              rubrique : "",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "281537",
              mot_cle_site : "[camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537]|[musique]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-zQtOk5uhb1SF_fE1LSIRCk1mQs4d3UB6itxR5O8WQAY" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li class="active-trail active-trail active" data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes." class="active-trail">musique</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30051"><a href="/musique/pop/" title="Pop">Pop</a></li>
<li data-mlid="30052"><a href="/musique/rock/" title="Rock">Rock</a></li>
<li data-mlid="30053"><a href="/musique/rap/" title="Rap">Rap</a></li>
<li data-mlid="30054"><a href="/musique/electro/" title="Electro">Electro</a></li>
<li data-mlid="30055"><a href="/musique/jazz-blues/" title="Jazz / Blues">Jazz / Blues</a></li>
<li data-mlid="30056"><a href="/musique/soul-funk/" title="Soul / Funk">Soul / Funk</a></li>
<li data-mlid="30057"><a href="/musique/folk/" title="Folk">Folk</a></li>
<li data-mlid="30058"><a href="/musique/musiques-du-monde/" title="Musiques du monde">Musiques du monde</a></li>
<li data-mlid="30059"><a href="/musique/chanson-francaise/" title="Chanson française">Chanson française</a></li>
<li data-mlid="30060"><a href="/musique/variete-internationale/" title="Variété internationale">Variété internationale</a></li>
<li data-mlid="30061"><a href="/musique/metal/" title="Métal">Métal</a></li>
<li data-mlid="30062"><a href="/musique/hard-rock/" title="Hard rock">Hard rock</a></li>
<li data-mlid="30063"><a href="/musique/reggae/" title="Reggae">Reggae</a></li>
<li data-mlid="30064"><a href="/musique/rnb/" title="RnB">RnB</a></li>
<li data-mlid="30065"><a href="/musique/evenements/" title="Evénements">Evénements</a></li>
<li class="last" data-mlid="30066"><a href="/musique/live/" title="Live">Live</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/johnny-hallyday" title="Johnny Hallyday">Johnny Hallyday</a></li>
                      </ul>
        </div>
                        <div class="ecm-cta"><a href="/musique/" class="cta">Toute l'actualité musique</a></div>
</li>
</ul></div></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
<li class="event" data-mlid="30387"><a href="https://culturebox.francetvinfo.fr/livres/prix-litteraires">Prix littéraires</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/" itemprop="url"><span itemprop="title">Musique</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Camila Cabello remporte quatre MTV Europe Awards avec &quot;Havana&quot;</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Culturebox (avec AFP)</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2018-11-05T09:26:14+0100" />
      Publié le 05/11/2018 à 09H26</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/camila_cabello.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/camila_cabello.jpg?itok=tFlycUhX" width="640" height="320" alt="Camila Cabello avec ses quatre MTV Europe Awards à Bilbao (Espagne) - 4 novembre 2018
" title="Camila Cabello avec ses quatre MTV Europe Awards à Bilbao (Espagne) - 4 novembre 2018
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/camila_cabello.jpg">
                        <meta itemprop="width" content="1999">
                        <meta itemprop="height" content="999">
                    <span class="description">
                  <p>Camila Cabello avec ses quatre MTV Europe Awards à Bilbao (Espagne) - 4 novembre 2018</p>
                          <span>© PDN/SIPA</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="281537" data-url="https://culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Avec quatre MTV Europe Awards au compteur, sur ses six nominations, la chanteuse américaine Camila Cabello est la grande gagnante des MTV Europe Awards remis dimanche soir à Bilbao, en Espagne, grâce à son tube &quot;Havana&quot;.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        "Cette année a été la meilleure de ma vie", a déclaré la jeune femme de 21 ans à peine, native de Cuba, qui avait ouvert le show, présenté par l'actrice américaine Hailee Steinfeld, en chantant son tube agrémenté de touches flamenco.Elle a&nbsp; été sacrée meilleure artiste, meilleure chanson, meilleure vidéo et meilleure artiste américaine.<br />
  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/BQ0mxQXmLsk?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  Camila Cabello - Havana ft. Young Thug</em>
      </div>
Et en effet, avant même ces récompenses attribuées par la déclinaison européenne de la chaîne musicale américaine, 2018 aura été une année faste pour Camila Cabello. Son tube "Havana", avec le rappeur Young Thug, a atteint la tête des ventes fin janvier aux Etats-Unis tandis que la version audio du titre, sans vidéo, a été visionnée plus de 1,3 milliard de fois sur YouTube.<br />
<br />
Fin août, elle avait déjà décroché deux des plus prestigieuses récompenses aux MTV Video Music Awards (VMA), les trophées des vidéos musicales les plus populaires aux Etats-Unis, en étant sacrée Artiste de l'année et Vidéo de l'année. En 2017, l'ex-membre du groupe Fifth Harmony avait déjà reçu le prix de la meilleure artiste pop aux MTV EMA.<br />
<h2>Tout le palmarès</h2>Hormis Cabello, la chanteuse américaine Ariana Grande, le rappeur texan Post Malone, le rappeur et chanteur canadien Drake et l'artiste britannique Dua Lipa étaient nommés pour le titre de meilleur artiste.<br />
<br />
Pour le titre de meilleure chanson, Cabello était en concurrence avec Ariana Grande ("No tears left to cry"), Post Malone ("Rockstar"), Drake ("God's Plan") et Bebe Rexha ("Meant to be"). Ariana Grande et Post Malone avaient été les plus nommés derrière Camila Cabello avec cinq nominations chacun, devant Drake et Dua Lipa, retenus dans quatre catégories.<br />
<br />
Avec deux prix - meilleure artiste hip-hop et meilleur look -, la rappeuse américaine Nicki Minaj a été l'une des protagonistes de la soirée lors de laquelle elle s'est produite deux fois sur la scène notamment avec le DJ français David Guetta et le chanteur américain Jason Derulo.<br />
  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/RzwUuFbr6R0?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  Nicki Minaj reçoit le MTV Europe Award de la meilleure artiste hip-hop (4/10/2018)</em>
      </div>
Dans les autres catégories, Dua Lipa a été sacrée meilleure artiste pop, le groupe américain Panic! at the Disco meilleur artiste alternatif et Marshmello meilleur artiste électro.<br />
<br />
Grand gagnant des MTV EMA en 2017 avec trois récompenses dont celle du meilleur artiste, le chanteur canadien Shawn Mendes a remporté le titre de meilleur artiste live.<br />
  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/OO5TTjk2DnY?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  Shawn Mendes : "In my Blood" (Live)</em>
      </div>
La chanteuse américaine Janet Jackson, depuis plus de trois décennies sur scène, a elle été couronnée du titre d'"Icône globale", une récompense déjà attribuée lors de précédentes éditions à U2, Queen, Whitney Houston ou Eminem.<br />
<br />
Dans son discours de remerciement, la soeur de Michael Jackson a dit parler au nom "de ces femmes dont les voix ont été réduites au silence". "Je suis une de ces femmes qui ont été bâillonnées, au sens propre mais aussi émotionnellement, de ces femmes maltraitées, intimidées, de ces femmes qui ont vécu dans la peur. Je suis avec vous, vous êtes mes soeurs", a-t-elle lancé.<br />
  <div class='video'>
      <iframe width="640" height="360" src="https://www.youtube.com/embed/adVgwT7Jshk?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  Janet Jackson reçoit le titre d'"Icône globale" aux MTV Europe Awards 2018</em>
      </div>
Créés en 1994, les MTV EMA constituent l'un des deux évènements majeurs organisés par MTV, avec les Video Music Awards (VMA), qui se tiennent chaque année aux États-Unis depuis 1984.<br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-cBfd6Cp9uV8d0f2oQFUvQABwyseUoRx6BzuKDtlPNsc" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/musique/evenements/mtv-europe-awards-camila-cabello-en-favorite-281533">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/filefield_paths/gettyimages-994744090.jpg?itok=1L9MT-g0" width="320" height="160" alt="Camila Cabello au Festival dété de Québec en juillet 2018 au Canada" title="Camila Cabello au Festival dété de Québec en juillet 2018 au Canada" />  </a>      </div>
  <span class="genre">
          <a href="/musique/evenements/">Evénements</a>          </span>
  <h3><a href="/musique/evenements/mtv-europe-awards-camila-cabello-en-favorite-281533">MTV Europe Awards : Camila Cabello en favorite</a></h3>
  <p>Avec six nominations, la chanteuse américaine Camila Cabello, interprète du tube &quot;Havana&quot;,...</p>
  <div id="our-heart-picture">
      </div>
</div></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/musique/" itemprop="genre">Musique</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-286e336c48d42d0fb2a21202b7de06d0">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Musique</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/musique/evenements/mtv-europe-awards-camila-cabello-en-favorite-281533">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/gettyimages-994744090.jpg?itok=Z90BfguN" width="140" height="70" alt="Camila Cabello au Festival dété de Québec en juillet 2018 au Canada" title="Camila Cabello au Festival dété de Québec en juillet 2018 au Canada" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/musique/evenements/mtv-europe-awards-camila-cabello-en-favorite-281533">MTV Europe Awards : Camila Cabello en favorite</a>          </div>
      </div>
</li>
              <li>  <a href="/musique/netta-barzilai-la-laureate-israelienne-de-l-eurovision-en-tournee-en-europe-281527" class="origin-link">Netta Barzilai, la lauréate israélienne de l'Eurovision, en tournée en Europe</a></li>
              <li>  <a href="/musique/rock/muse-simulation-theory-attendu-febrilement-par-les-fans-le-9-novembre-281511" class="origin-link">Muse : "Simulation Theory" attendu fébrilement par les fans le 9 novembre</a></li>
              <li>  <a href="/musique/jazz-blues/la-mort-du-trompettiste-de-jazz-roy-hargrove-281505" class="origin-link">La mort du trompettiste de jazz Roy Hargrove</a></li>
          </ul>
  </div>
<div class="side-block"><h3>Voyageur de notes</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/11/01/franco-fagioli-serse-de-haendel-tragique-et-bouffon-au-concert-et-en-cd.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/716437d49d406eb6ff65e0576834f49b.jpg?itok=OklENpgr" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/11/01/franco-fagioli-serse-de-haendel-tragique-et-bouffon-au-concert-et-en-cd.html">Franco Fagioli, &quot;Serse&quot; de Haendel tragique et bouffon, au concert et en Cd</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/10/29/les-arts-florissants-chantent-lamour-selon-gesualdo-prince-cocu-et-assassin.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/958aa7e3234af9bb2aa2e4ea0b085499.jpg?itok=JeC6IOrH" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/10/29/les-arts-florissants-chantent-lamour-selon-gesualdo-prince-cocu-et-assassin.html">Les Arts Florissants chantent l&#039;amour selon Gesualdo, prince cocu et assassin</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/10/24/debussy-poulenc-honegger-par-de-jeunes-interpretes-a-montmorency.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/fd55c492575315c15fc5a2a59f6ee409.jpg?itok=aEjxsXHn" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/voyageur-de-notes/2018/10/24/debussy-poulenc-honegger-par-de-jeunes-interpretes-a-montmorency.html">Debussy, Poulenc, Honegger, par de jeunes interprètes, à Montmorency</a></div></div></li>
</ul></div><a href="https://culturebox.francetvinfo.fr/voyageur-de-notes/" class="btn-01 btn-extra">Voir tous</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/cinema/la-comedie-musicale-enchante-la-philharmonie-de-paris-dans-une-exposition-281409">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/04/la-la-land.jpg?itok=f2cxjgVh" width="140" height="70" alt="Emma Stone et Ryan Gosling dans &quot;La La Land&quot;" title="Emma Stone et Ryan Gosling dans &quot;La La Land&quot;" /></a></div>
<div class="text coeur"><a href="/cinema/la-comedie-musicale-enchante-la-philharmonie-de-paris-dans-une-exposition-281409">La comédie musicale enchante la Philharmonie de Paris dans une exposition</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/rock/led-zeppelin-la-totale-plongee-dans-l-alchimie-d-un-geant-du-rock-281069">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/ledzeppelingetty1975.jpg?itok=rmPXAqBF" width="140" height="70" alt="Led Zeppelin sur scène le 24 mai 1975 à Earl&#039;s Court (Londres)." title="Led Zeppelin sur scène le 24 mai 1975 à Earl&#039;s Court (Londres)." /></a></div>
<div class="text coeur"><a href="/musique/rock/led-zeppelin-la-totale-plongee-dans-l-alchimie-d-un-geant-du-rock-281069">&quot;Led Zeppelin, La Totale&quot;: plongée dans l&#039;alchimie d&#039;un géant du rock</a></div>				</li>
      				<li>
          <div class="img"><a href="/patrimoine/un-saisissant-voyage-virtuel-de-palmyre-a-mossoul-a-l-institut-du-monde-arabe-280789">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/palmyre-arche.jpg?itok=BBPHVsdM" width="140" height="70" alt="Vue aérienne de l&#039;arche de Palmyre après sa destruction" title="Vue aérienne de l&#039;arche de Palmyre après sa destruction" /></a></div>
<div class="text coeur"><a href="/patrimoine/un-saisissant-voyage-virtuel-de-palmyre-a-mossoul-a-l-institut-du-monde-arabe-280789">Un saisissant &quot;Voyage virtuel de Palmyre à Mossoul&quot; à l&#039;Institut du monde arabe</a></div>				</li>
      				<li>
          <div class="img"><a href="/mode/expos-mode/un-furoshiki-geant-pose-sur-le-parvis-de-l-hotel-de-ville-a-paris-281333">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/pavillon_2_catta_photo_alessandro_de_bellegarde_csogendo_inc.jpg?itok=Z9Y6eofQ" width="140" height="70" alt="Le Furoshiki géant installé sur le parvis de l&#039;hôtel de Ville de Paris, 31 octobre 2018" title="Le Furoshiki géant installé sur le parvis de l&#039;hôtel de Ville de Paris, 31 octobre 2018" /></a></div>
<div class="text coeur"><a href="/mode/expos-mode/un-furoshiki-geant-pose-sur-le-parvis-de-l-hotel-de-ville-a-paris-281333">Un Furoshiki géant posé sur le parvis de l&#039;Hôtel de Ville à Paris</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/evenements/le-cubisme-au-centre-pompidou-six-cles-pour-comprendre-le-mouvement-280943">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/cubisme-une-ok.jpg?itok=wKUXpiqz" width="140" height="70" alt="A gauche, Georges Braque, &quot;Grand nu&quot;, hiver 1907-juin 1908, Centre Pompidou, Musée national d&#039;art moderne, Paris - A droite, Pablo Picasso, &quot;Maisons sur la colline, Horta de Ebro&quot;, été 1909, Nationalgalerie, Museum Berggruen (SMB),
	Berlin" title="A gauche, Georges Braque, &quot;Grand nu&quot;, hiver 1907-juin 1908, Centre Pompidou, Musée national d&#039;art moderne, Paris - A droite, Pablo Picasso, &quot;Maisons sur la colline, Horta de Ebro&quot;, été 1909, Nationalgalerie, Museum Berggruen (SMB),
	Berlin" /></a></div>
<div class="text coeur"><a href="/arts/evenements/le-cubisme-au-centre-pompidou-six-cles-pour-comprendre-le-mouvement-280943">Le cubisme au Centre Pompidou : six clés pour comprendre le mouvement</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/bohemian-rhapsody-le-biopic-de-freddie-mercury-a-plein-tubes-281193">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/bohemian_a.jpg?itok=HSx-rg33" width="140" height="70" alt="Gwilym Lee et Rami Malek dans &quot;Bohemian Rhapsody&quot; de Bryan Singer" title="Gwilym Lee et Rami Malek dans &quot;Bohemian Rhapsody&quot; de Bryan Singer" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/bohemian-rhapsody-le-biopic-de-freddie-mercury-a-plein-tubes-281193">&quot;Bohemian Rhapsody&quot; : le biopic de Freddie Mercury à plein tubes</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-njUCnE_aV4ODoZ2PvJrngCtKPwoSbj5z0qgJrcTyu0Y" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-2b88f798f8a938d476b5903a9a5551cc">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/livres/prix-litteraires/femina-medicis-goncourt-et-renaudot-decernent-leur-prix-cette-semaine-281523">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/080_hl_dmeyer_429732.jpg?itok=KlkVocMX" width="186" height="90" alt="Librairie parisienne en septembre 2017" title="Librairie parisienne en septembre 2017" /></a>      </div>
  <strong><a href="/livres/">Livres</a></strong>
  <div class="p"><a href="/livres/prix-litteraires/femina-medicis-goncourt-et-renaudot-decernent-leur-prix-cette-semaine-281523">Femina, Médicis, Goncourt et Renaudot décernent leur prix cette semaine</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/sorties/kursk-le-long-calvaire-de-l-equipage-du-sous-marin-porte-a-l-ecran-281535">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/eqyuipage.jpg?itok=yt6aqsaA" width="186" height="90" alt="Le récit des 5 jours de calvaire des marins  du Kursk porté à l&#039;écan." title="Le récit des 5 jours de calvaire des marins  du Kursk porté à l&#039;écan." /></a>      </div>
  <strong><a href="/cinema/sorties/">Sorties</a></strong>
  <div class="p"><a href="/cinema/sorties/kursk-le-long-calvaire-de-l-equipage-du-sous-marin-porte-a-l-ecran-281535">&quot;Kursk&quot; : le long calvaire de l&#039;équipage du sous-marin porté à l&#039;écran</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/culture/snap-les-travailleurs-du-sexe-prennent-la-parole-dans-un-festival-inedit-281525">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/vlcsnap-2018-11-04-10h44m27s658.png?itok=tsZ1FCY7" width="186" height="90" alt="De nombreuses expos et rencontres sont organisées pendant le festival pour faire découvrir tous les aspects des métiers du sexe et de ceux qui les pratiquent." title="De nombreuses expos et rencontres sont organisées pendant le festival pour faire découvrir tous les aspects des métiers du sexe et de ceux qui les pratiquent." /></a>      </div>
  <strong><a href="/culture/">Culture</a></strong>
  <div class="p"><a href="/culture/snap-les-travailleurs-du-sexe-prennent-la-parole-dans-un-festival-inedit-281525">&quot;Snap !&quot;, les travailleurs du sexe prennent la parole dans un festival inédit</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/stars/a-arras-vincent-cassel-presente-en-avant-premiere-l-empereur-de-paris-281531">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/vlcsnap-2018-11-04-13h28m53s193.png?itok=bKAosPM4" width="186" height="90" alt="Le comédien Vincent Cassel à Arras pour présenter  &quot;L&#039;Empereur de Paris&quot;." title="Le comédien Vincent Cassel à Arras pour présenter  &quot;L&#039;Empereur de Paris&quot;." /></a>      </div>
  <strong><a href="/cinema/stars/">Stars</a></strong>
  <div class="p"><a href="/cinema/stars/a-arras-vincent-cassel-presente-en-avant-premiere-l-empereur-de-paris-281531">A Arras, Vincent Cassel présente en avant-première &quot;L’Empereur de Paris&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/evenements/une-lettre-de-suicide-de-baudelaire-sera-mise-aux-encheres-a-fontainebleau-281281">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/000_1ab29o_1.jpg?itok=3QojxAGc" width="186" height="90" alt="La lettre de suicide adressée en 1845 par Charles Baudelaire à sa maîtresse Jeanne Duval." title="La lettre de suicide adressée en 1845 par Charles Baudelaire à sa maîtresse Jeanne Duval." /></a>      </div>
  <strong><a href="/livres/evenements/">Evénements</a></strong>
  <div class="p"><a href="/livres/evenements/une-lettre-de-suicide-de-baudelaire-sera-mise-aux-encheres-a-fontainebleau-281281">Succès aux enchères d&#039;une lettre de suicide de Baudelaire </a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Camila Cabello remporte quatre MTV Europe Awards avec "Havana"</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537&t=Camila+Cabello+remporte+quatre+MTV+Europe+Awards+avec+%22Havana%22"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/musique/camila-cabello-remporte-quatre-mtv-europe-awards-avec-havana-281537&text=Camila+Cabello+remporte+quatre+MTV+Europe+Awards+avec+%22Havana%22&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=281537" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_cfpfkyXyS5FtIvVzque1aLk-jq138EFpQ4t8dLMr1zs.js?phd64k"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?phd64k"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?phd64k"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":13,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
