<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/gettyimages-163163436.jpg?itok=ZcEInbK0" />
<meta name="twitter:description" content="Aucune cérémonie ne sera organisée à la mémoire de Karl Lagerfeld, selon les vœux du couturier star mort le 19 février à 85 ans. C&#039;est ce qu&#039;a annoncé ce mercredi 20 février à l&#039;AFP une porte-parol..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Il n&#039;y aura pas de cérémonie pour Karl Lagerfeld, conformément à ses vœux" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gettyimages-163163436.jpg" />
<meta name="description" content="Aucune cérémonie ne sera organisée à la mémoire de Karl Lagerfeld, selon les vœux du couturier star mort le 19 février à 85 ans. C&#039;est ce qu&#039;a annoncé ce mercredi 20 février à l&#039;AFP une porte-parole de la marque du créateur. Par ailleurs, le &quot;Kaiser&quot;, qui affirmait avec humour préférer &quot;plutôt mourir&quot; que d&#039;être enterré, avait plusieurs fois évoqué sa volonté d&#039;être incinéré." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" />
<meta property="og:title" content="Il n&#039;y aura pas de cérémonie pour Karl Lagerfeld, conformément à ses vœux" />
<meta property="og:description" content="Aucune cérémonie ne sera organisée à la mémoire de Karl Lagerfeld, selon les vœux du couturier star mort le 19 février à 85 ans. C&#039;est ce qu&#039;a annoncé ce mercredi 20 février à l&#039;AFP une porte-parole de la marque du créateur. Par ailleurs, le &quot;Kaiser&quot;, qui affirmait avec humour préférer &quot;plutôt mourir&quot; que d&#039;être enterré, avait plusieurs fois évoqué sa volonté d&#039;être incinéré." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gettyimages-163163436.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Il n'y aura pas de cérémonie pour Karl Lagerfeld, conformément à ses vœux</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__-ptEZd68-Bw9GSwOYTltI8raFD0H6Lp67AOaR80o0jU__h0DFMm7_mX_l-oPH4fKHMfCo1msUB5YjkWNaqQv-nTk__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__TgV1o5Tz3FQdOtzBt9K0-xKtUtFNYN5ezosQBX-H0nI__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"HENn2DhXzhCoaHxam0gj95nzoSWu1iXgXFRI-4RymWU","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/mode\/createurs\/karl-lagerfeld-1933-2019\/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:74b80cd4105d1d98a9793aad5cb1b850":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30132","view_path":"node\/285744","view_base_path":null,"view_dom_id":"74b80cd4105d1d98a9793aad5cb1b850","pager_element":0},"views_dom_id:cfb1e7649ad14b7fe904f3977445195a":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"node\/285760","view_base_path":null,"view_dom_id":"cfb1e7649ad14b7fe904f3977445195a","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"285796"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-285796 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "karllagerfeld19332019",
              categorie : "actu",
              sous_categorie : "mode",
              rubrique : "",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "285796",
              mot_cle_site : "[il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796]|[karllagerfeld19332019]|[mode]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-SxiM6Vg4t5CK16xapBSHoQUxeZTu1F6hgpHr-rmTHNk" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li class="active-trail active-trail active" data-mlid="30130"><a href="/mode/" title="Mode" class="active-trail">mode</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30131"><a href="/mode/style-et-defiles/" title="Style et défilés">Style et défilés</a></li>
<li data-mlid="30132"><a href="/mode/createurs/" title="Créateurs">Créateurs</a></li>
<li data-mlid="30133"><a href="/mode/metiers-d-art/" title="Métiers d&#039;art">Métiers d&#039;art</a></li>
<li data-mlid="30134"><a href="/mode/expos/" title="Evénements">Expos Mode</a></li>
<li class="last" data-mlid="30389"><a href="https://culturebox.francetvinfo.fr/mode/style-et-defiles/fashion-week/">Fashion Week </a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/mode/style-et-defiles/fashion-week/" title="Fashion Week">Fashion Week</a></li>
                      </ul>
        </div>
                        <div class="ecm-content-last">
          <ul>
                          <li><a href="/mode/createurs/karl-lagerfeld-1933-2019" title="Karl Lagerfeld (1933-2019)">Karl Lagerfeld (1933-2019)</a></li>
                      </ul>
        </div>
              <div class="ecm-cta"><a href="/mode/" class="cta">Toute l'actualité mode</a></div>
</li>
</ul></div></li>
<li class="event" data-mlid="30387"><a href="https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld">Karl Lagerfeld</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/mode/" itemprop="url"><span itemprop="title">Mode</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/mode/createurs/" itemprop="url"><span itemprop="title">Créateurs</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Il n&#039;y aura pas de cérémonie pour Karl Lagerfeld, conformément à ses vœux</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        
			<div style="vertical-align:middle">
			<div id="userinfonoimg"><span>Par Culturebox (avec AFP)</span> 
			<span><a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a></span>
			</div>  
			</div>      </div>
    </div>
        <meta itemprop="datePublished" content="2019-02-20T13:28:00+0100" />
        <meta itemprop="dateModified" content="2019-02-20T13:32:15+0100" />
    Mis à jour le 20/02/2019 à 13H32, publié le 20/02/2019 à 13H28</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gettyimages-163163436.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/gettyimages-163163436.jpg?itok=ZcEInbK0" width="640" height="320" alt="Karl Lagerfeld en mars 2013 à Paris.
" title="Karl Lagerfeld en mars 2013 à Paris.
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gettyimages-163163436.jpg">
                        <meta itemprop="width" content="1849">
                        <meta itemprop="height" content="926">
                    <span class="description">
                  <p>Karl Lagerfeld en mars 2013 à Paris.</p>
                          <span>© Gettyimages</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="285796" data-url="https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Aucune cérémonie ne sera organisée à la mémoire de Karl Lagerfeld, selon les vœux du couturier star mort le 19 février à 85 ans. C&#039;est ce qu&#039;a annoncé ce mercredi 20 février à l&#039;AFP une porte-parole de la marque du créateur. Par ailleurs, le &quot;Kaiser&quot;, qui affirmait avec humour préférer &quot;plutôt mourir&quot; que d&#039;être enterré, avait plusieurs fois évoqué sa volonté d&#039;être incinéré.   </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <h2>Le refus d'être enterré</h2>"Ses souhaits seront respectés", a-t-on indiqué de même source. Comme il le voulait donc, ses cendres devraient rejoindre celles de sa mère et une partie de celles de Jacques de Bascher, le dandy qui fut son grand amour jusqu'à sa mort du sida en 1989. L'autre moitié des cendres de ce dernier avait été remise à la famille de Bascher, dans une urne réalisée tout spécialement, rappelle Le Monde dans son édition du 20 février.&nbsp;Ces cendres "sont dans un endroit gardé secret. Un jour, on y ajoutera les miennes", avait confié Karl Lagerfeld à Marie Ottavi dans la biographie "Jacques de Bascher, dandy de l'ombre", parue aux éditions Séguier en 2017.&nbsp;"J'ai demandé à ce que l'on m'incinère et que l'on disperse mes cendres avec celles de ma mère... et celles de Choupette (sa chatte, ndlr), si elle meurt avant moi", avait-il encore confié à la revue Numéro en avril 2018.<br />
<br />
Le dernier des géants de la haute couture, qui fut pendant plus de 35 ans à la tête de la maison Chanel, justifiait son refus d'être enterré, sur "Le divan" de Marc-Olivier Fogiel en 2015 : "Je trouve cela horrible. Je veux juste disparaître comme les animaux de la forêt vierge. C'est horrible d'encombrer les gens avec ses restes".<h2>Pas de funérailles publiques</h2>De funérailles publiques, Lagerfeld n'en voulait pas plus, estimant dans Numéro que "depuis ces sombres histoires de la famille Hallyday, les obsèques à la Madeleine ont tout l'air d'une farce", en référence à l'immense hommage populaire rendu à Johnny le 9 décembre 2017.&nbsp;S'il abhorrait l'idée même d'un hommage, une pluie de témoignages honorant sa mémoire n'a cessé de tomber depuis mardi, provenant de toutes parts, célébrités de la mode, grands de ce monde, anonymes.<br />
<br />
Le monde de la mode aura peut-être envie ne pas respecter les dernières volontés du "Kaiser", lors de la prochaine Fashion Week parisienne, qui débutera le 25 février et se terminera le 5 mars avec notamment le défilé de la collection prêt-à-porter automne-hiver 2019-2020 de Chanel. Un défilé, préparé de concert par Lagerfeld avec Virginie Viard, son bras droit qui a été désignée dès mardi 19 février pour succéder à son célébrissime mentor.<br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
    <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
        <div class="h3">Suivez notre page Facebook</div>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
	      <div class="sep al"></div>
      <div class="bloc-newsletter-right al">
          <div class="h3">Abonnez-vous à notre newsletter</div>
				            <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
													<form class="newsletter-form form-newsletter-bloc" action="/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-oDc2wtchs8oigZagNdH3GwtnA6bH4iUvjUZVLvfxMMo" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>				      </div>
	</section>          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/mode/mort-de-karl-lagerfeld-les-reactions-285740">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/filefield_paths/043_dpa-pa_117224451.jpg?itok=543wyrow" width="320" height="160" alt="Karl Lagerfeld, Fashion Week 2012" title="Karl Lagerfeld, Fashion Week 2012" />  </a>      </div>
  <span class="genre">
          <a href="/mode/">Mode</a>          </span>
  <h3><a href="/mode/mort-de-karl-lagerfeld-les-reactions-285740">Mort de Karl Lagerfeld : les réactions</a></h3>
  <p>La maison Chanel dont il était le directeur artistique depuis 36 ans a confirmé la nouvelle : le...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/mode/createurs/karl-lagerfeld-1933-2019/ines-de-la-fressange-karl-lagerfeld-est-un-peu-le-glenn-gould-de-la-mode-285772">Inès de La Fressange : &quot;Karl Lagerfeld est un peu le Glenn Gould de la mode&quot;</a></li>      </ul>
    </div>
              <div class="box">
        <h3><a href="/mode/createurs/karl-lagerfeld-1933-2019" title="Autour de la personnalité&nbsp;Karl Lagerfeld (1933-2019)">Autour de la personnalité&nbsp;Karl Lagerfeld (1933-2019)</a></h3>
        <ul class="more-list">
                                    <li><a href="/mode/claudia-vanessa-et-les-autres-et-karl-crea-ses-femmes-285776">Claudia, Vanessa et les autres... Et Karl créa ses femmes</a></li>
                                                <li><a href="/mode/createurs/karl-lagerfeld/quand-karl-lagerfeld-recommandait-le-port-du-gilet-jaune-285754">Quand Karl Lagerfeld recommandait le port du gilet jaune </a></li>
                                                <li><a href="/mode/createurs/karl-lagerfeld/karl-lagerfeld-en-10-formules-chocs-285744">Karl Lagerfeld en 10 formules chocs</a></li>
                                                <li><a href="/mode/style-et-defiles/fashion-week/chanel-virginie-viard-bras-droit-de-lagerfeld-lui-succede-a-la-creation-285746">Chanel : Virginie Viard, bras droit de Lagerfeld, lui succède à la création</a></li>
                              </ul>
      </div>
            <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/mode/" itemprop="genre">Mode</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-74b80cd4105d1d98a9793aad5cb1b850">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Mode</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/mode/claudia-vanessa-et-les-autres-et-karl-crea-ses-femmes-285776">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/karl_et_claudia_ok.jpg?itok=llw5ZN5R" width="140" height="70" alt="Karl Lagerfeld et Claudia Schiffer" title="Karl Lagerfeld et Claudia Schiffer" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/mode/claudia-vanessa-et-les-autres-et-karl-crea-ses-femmes-285776">Claudia, Vanessa et les autres... Et Karl créa ses femmes</a>          </div>
      </div>
</li>
              <li>  <a href="/mode/createurs/karl-lagerfeld-1933-2019/ines-de-la-fressange-karl-lagerfeld-est-un-peu-le-glenn-gould-de-la-mode-285772" class="origin-link">Inès de La Fressange : "Karl Lagerfeld est un peu le Glenn Gould de la mode"</a></li>
              <li>  <a href="/mode/createurs/karl-lagerfeld/quand-karl-lagerfeld-recommandait-le-port-du-gilet-jaune-285754" class="origin-link">Quand Karl Lagerfeld recommandait le port du gilet jaune </a></li>
              <li>  <a href="/mode/createurs/karl-lagerfeld/karl-lagerfeld-en-10-formules-chocs-285744" class="origin-link">Karl Lagerfeld en 10 formules chocs - <a href="/ile-de-france/paris/paris/" class="city-link">Paris</a></a></li>
          </ul>
  </div>
<div class="side-block"><h3>Les fashion weeks</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/mode/style-et-defiles/fashion-week/chanel-virginie-viard-bras-droit-de-lagerfeld-lui-succede-a-la-creation-285746"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/filefield_paths/000_19p2m9.jpg?itok=JptPLqjb" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/mode/style-et-defiles/fashion-week/chanel-virginie-viard-bras-droit-de-lagerfeld-lui-succede-a-la-creation-285746">Chanel : Virginie Viard, bras droit de Lagerfeld, lui succède à la création</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/mode/style-et-defiles/fashion-week/videos-ces-shows-fabuleux-de-karl-lagerfeld-qui-ont-fait-voyager-chanel-285738"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/filefield_paths/gettyimages-535899486.jpg?itok=ujbGkkdL" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/mode/style-et-defiles/fashion-week/videos-ces-shows-fabuleux-de-karl-lagerfeld-qui-ont-fait-voyager-chanel-285738">VIDEOS. Ces shows fabuleux de Karl Lagerfeld qui ont fait voyager Chanel </a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/mode/style-et-defiles/benetton-en-tete-d-affiche-de-la-milan-fashion-week-feminine-285712"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/filefield_paths/000_dv2223905.jpg?itok=jtoOAepB" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/mode/style-et-defiles/benetton-en-tete-d-affiche-de-la-milan-fashion-week-feminine-285712">Benetton en tête d&#039;affiche de la Milan Fashion Week féminine</a></div></div></li>
</ul></div><a href="http://culturebox.francetvinfo.fr/fashion-week" class="btn-01 btn-extra" target="_blank">Voir notre page spéciale</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/musique/rock/the-specials-effectuent-un-retour-gagnant-inespere-avec-encore-285600">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/thespecials.jpg?itok=cPzC2KxZ" width="140" height="70" alt="The Specials avec Terry Hall et Lynval Golding, sur scène à Londres en 2014." title="The Specials avec Terry Hall et Lynval Golding, sur scène à Londres en 2014." /></a></div>
<div class="text coeur"><a href="/musique/rock/the-specials-effectuent-un-retour-gagnant-inespere-avec-encore-285600">The Specials effectuent un retour gagnant inespéré avec &quot;Encore&quot;</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/le-chant-du-loup-thriller-en-eaux-profondes-par-l-auteur-de-quai-d-orsay-285724">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/loup_a.jpg?itok=Ow2EZ1Ud" width="140" height="70" alt="François Civil, Omar Sy et Reda Kateb dans &quot;Le Chant du loup&quot; de Antonin Baudry" title="François Civil, Omar Sy et Reda Kateb dans &quot;Le Chant du loup&quot; de Antonin Baudry" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/le-chant-du-loup-thriller-en-eaux-profondes-par-l-auteur-de-quai-d-orsay-285724">&quot;Le Chant du loup&quot; : thriller en eaux profondes par l’auteur de &quot;Quai d’Orsay&quot;</a></div>				</li>
      				<li>
          <div class="img"><a href="/mode/expos-mode/yves-saint-laurent-ses-rencontres-avec-l-art-de-piet-mondrian-a-claude-lalanne-285252">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/dsc05441_1.jpg?itok=hrfdJT8k" width="140" height="70" alt="Robes Mondrian exposées au musée YSL Paris, février 2019" title="Robes Mondrian exposées au musée YSL Paris, février 2019" /></a></div>
<div class="text coeur"><a href="/mode/expos-mode/yves-saint-laurent-ses-rencontres-avec-l-art-de-piet-mondrian-a-claude-lalanne-285252">Yves Saint Laurent: ses rencontres avec l&#039;art, de Piet Mondrian à Claude Lalanne</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/expos/mariko-assai-maitre-de-la-calligraphie-japonaise-expose-a-honfleur-285430">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/vlcsnap-2019-02-11-11h32m09s717.png?itok=DzxFEtXS" width="140" height="70" alt="Mariko Assai, maître calligraphe de renommée internationale, expose à la médiathèque de Honfleur " title="Mariko Assai, maître calligraphe de renommée internationale, expose à la médiathèque de Honfleur " /></a></div>
<div class="text coeur"><a href="/arts/expos/mariko-assai-maitre-de-la-calligraphie-japonaise-expose-a-honfleur-285430">Mariko Assai, maître de la calligraphie japonaise, expose à Honfleur </a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/photo/la-rochelle-sous-l-occupation-le-laborantin-archivait-les-photos-des-allemands-285462">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/vlcsnap-2019-02-12-11h13m08s682_1.png?itok=Oyol9q5-" width="140" height="70" alt="Le Fonds Brochot compte un millier de photos prises par les Allemands pendant l&#039;occupation de La Rochelle et secrètement archivées par Robert Brochot." title="Le Fonds Brochot compte un millier de photos prises par les Allemands pendant l&#039;occupation de La Rochelle et secrètement archivées par Robert Brochot." /></a></div>
<div class="text coeur"><a href="/arts/photo/la-rochelle-sous-l-occupation-le-laborantin-archivait-les-photos-des-allemands-285462">La Rochelle sous l&#039;Occupation : le laborantin archivait les photos des Allemands</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/peinture/courbet-dessinateur-une-exposition-inedite-a-ornans-285608">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/19_courbet_dessinateur_3386467-00_00_04_13.jpg?itok=7lmus7P8" width="140" height="70" alt="Détail dessin de Gustave Courbet" title="Détail dessin de Gustave Courbet" /></a></div>
<div class="text coeur"><a href="/arts/peinture/courbet-dessinateur-une-exposition-inedite-a-ornans-285608">&quot;Courbet dessinateur&quot; : une exposition inédite à Ornans</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-FXP9ITk0OG4sDKqsE4iJVfU0res_jUgewAGJezLqkeE" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-cfb1e7649ad14b7fe904f3977445195a">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/cinema/critiques/grace-a-dieu-francois-ozon-fait-le-proces-de-l-eglise-face-a-la-pedophilie-285778">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/grace_a.jpg?itok=XpZXA-w7" width="186" height="90" alt=" Denis Ménochet, Eric Caravaca, Swann Arlaud et Melvil Poupaud dans &quot;Grâce à Dieu&quot; de François Ozon" title=" Denis Ménochet, Eric Caravaca, Swann Arlaud et Melvil Poupaud dans &quot;Grâce à Dieu&quot; de François Ozon" /></a>      </div>
  <strong><a href="/cinema/critiques/">Critiques</a></strong>
  <div class="p"><a href="/cinema/critiques/grace-a-dieu-francois-ozon-fait-le-proces-de-l-eglise-face-a-la-pedophilie-285778">&quot;Grâce à Dieu&quot; : François Ozon fait le procès de l&#039;Eglise face à la pédophilie</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/bande-dessinee/les-nympheas-noirs-le-polar-impressionniste-de-michel-bussi-adapte-en-bd-285790">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/9782800173504-couv-m800x1600.jpg?itok=S1quQl7H" width="186" height="90" alt="Détail de la couverture des &quot;Nymphéas noirs&quot;" title="Détail de la couverture des &quot;Nymphéas noirs&quot;" /></a>      </div>
  <strong><a href="/livres/bande-dessinee/">Bande-dessinée</a></strong>
  <div class="p"><a href="/livres/bande-dessinee/les-nympheas-noirs-le-polar-impressionniste-de-michel-bussi-adapte-en-bd-285790">&quot;Les Nymphéas noirs&quot; : le polar impressionniste de Michel Bussi adapté en BD</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/peinture/la-mythique-collection-courtauld-a-la-fondation-vuitton-7-oeuvres-phares-285782">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/ok-une_30.jpg?itok=gmWAqGii" width="186" height="90" alt="&quot;Nevermore&quot; de Paul Gauguin, exposé à la fondation Louis Vuitton à Paris (15 février 2019)" title="&quot;Nevermore&quot; de Paul Gauguin, exposé à la fondation Louis Vuitton à Paris (15 février 2019)" /></a>      </div>
  <strong><a href="/arts/peinture/">Peinture</a></strong>
  <div class="p"><a href="/arts/peinture/la-mythique-collection-courtauld-a-la-fondation-vuitton-7-oeuvres-phares-285782">La mythique collection Courtauld à la fondation Vuitton : 7 œuvres phares</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/critiques/la-chute-de-l-empire-americain-denys-arcand-brocarde-le-monde-du-tout-argent-285760" class="active">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/chute_a.jpg?itok=i5gALFMz" width="186" height="90" alt="&quot;La Chute de l&#039;empire américain&quot; de Denys Arcand" title="&quot;La Chute de l&#039;empire américain&quot; de Denys Arcand" /></a>      </div>
  <strong><a href="/cinema/critiques/">Critiques</a></strong>
  <div class="p"><a href="/cinema/critiques/la-chute-de-l-empire-americain-denys-arcand-brocarde-le-monde-du-tout-argent-285760" class="active">&quot;La Chute de l’empire américain&quot; : Denys Arcand brocarde le monde du tout argent</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rock/venezuela-roger-waters-critique-un-grand-concert-humanitaire-pro-guaido-285784">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/roger_waters_1.jpg?itok=67ZIrmDL" width="186" height="90" alt="Roger Waters à Mexico City le 29 novembre 2018" title="Roger Waters à Mexico City le 29 novembre 2018" /></a>      </div>
  <strong><a href="/musique/rock/">Rock</a></strong>
  <div class="p"><a href="/musique/rock/venezuela-roger-waters-critique-un-grand-concert-humanitaire-pro-guaido-285784">Venezuela : Roger Waters critique un grand concert humanitaire pro-Guaido</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Il n'y aura pas de cérémonie pour Karl Lagerfeld, conformément à ses vœux</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796&t=Il+n%27y+aura+pas+de+c%C3%A9r%C3%A9monie+pour+Karl+Lagerfeld%2C+conform%C3%A9ment+%C3%A0+ses+v%C5%93ux"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/mode/createurs/karl-lagerfeld-1933-2019/il-n-y-aura-pas-de-ceremonie-pour-karl-lagerfeld-conformement-a-ses-voeux-285796&text=Il+n%27y+aura+pas+de+c%C3%A9r%C3%A9monie+pour+Karl+Lagerfeld%2C+conform%C3%A9ment+%C3%A0+ses+v%C5%93ux&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=285796" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/advagg_js/js__8uMI3K2B9R_Sq-L04fo8tsqi5bBII8hlA1F3TdDvtUY__yz89YwA3h8PZelLiWSmrsDsCNhP6cbEP6DAOcWjrEaQ__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__5um3Wqf0tYuLD2YldycqTG572vm7CN7UqO7O0iaTW5s__SmAXeU62CdbKUktJAXiMDoLqnODEYFkVOEsEOh9sZ_k__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1_kOY_tWS_6eZSG5Wr6ltRccQLUcfUJlXFv-jotEQRM__f-HazjD4FXaqGWCsjNo1JS6T9U4gOrrtXiwKWxg1B8U__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="small-separator"></li>
            <li><a href="/redaction" title="les journalistes">Qui sommes-nous?</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2019 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHFBFVUcQRlYHWk5mXFxDUVdWCUdsFVRYXF5AbEBYVABrUARZWltTUFhvV1wBUQ==","queueTime":0,"applicationTime":822,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
