<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2017/12/sue_grafton.jpg?itok=5bzl4MOx" />
<meta name="twitter:description" content="Auteure prolifique de polars avec ses best-sellers de &quot;l&#039;abécédaire du crime&quot; et son personnage de détective privée Kinsey Millhone, Sue Grafton est décédée à l&#039;âge de 77 ans, après une bataille de..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Sue Grafton, la romancière de &quot;l&#039;abécédaire du crime&quot;, est morte" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/12/sue_grafton.jpg" />
<meta name="description" content="Auteure prolifique de polars avec ses best-sellers de &quot;l&#039;abécédaire du crime&quot; et son personnage de détective privée Kinsey Millhone, Sue Grafton est décédée à l&#039;âge de 77 ans, après une bataille de deux ans contre le cancer, a déclaré sa fille Jamie." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" />
<meta property="og:title" content="Sue Grafton, la romancière de &quot;l&#039;abécédaire du crime&quot;, est morte" />
<meta property="og:description" content="Auteure prolifique de polars avec ses best-sellers de &quot;l&#039;abécédaire du crime&quot; et son personnage de détective privée Kinsey Millhone, Sue Grafton est décédée à l&#039;âge de 77 ans, après une bataille de deux ans contre le cancer, a déclaré sa fille Jamie." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/12/sue_grafton.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Sue Grafton, la romancière de "l'abécédaire du crime", est morte</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?p1l941");
@import url("/modules/system/system.messages.css?p1l941");
@import url("/modules/system/system.theme.css?p1l941");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p1l941");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p1l941");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?p1l941");
@import url("/sites/all/themes/culturebox/css/reset.css?p1l941");
@import url("/sites/all/themes/culturebox/css/fonts.css?p1l941");
@import url("/sites/all/themes/culturebox/css/style.css?p1l941");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?p1l941");
@import url("/sites/all/themes/culturebox/css/form.css?p1l941");
@import url("/sites/all/themes/culturebox/css/custom.css?p1l941");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?p1l941");
@import url("/sites/all/themes/culturebox/css/lightslider.css?p1l941");
@import url("/sites/all/themes/culturebox/css/flexslider.css?p1l941");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?p1l941");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p1l941"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.50"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?p1l941"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/livres';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"2v5OcysBJvFKZ371N7zLPRzDNn-mBD8pGzRIrK54L4c","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/livres\/romans\/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:3622cc9270f669dea182370e89b3c213":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30111","view_path":"node\/267403","view_base_path":null,"view_dom_id":"3622cc9270f669dea182370e89b3c213","pager_element":0},"views_dom_id:388017f3e8d297432906d1994deef7e8":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"taxonomy\/term\/30121","view_base_path":null,"view_dom_id":"388017f3e8d297432906d1994deef7e8","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"267403"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-267403 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "livres",
              rubrique : "romans",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "267403",
              mot_cle_site : "[sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403]|[livres]|[romans]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["Top", [10, 10]], ["Middle", [10, 10]], ["x02", [10, 10]]],
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">Vidéos</a></li>
<li class="last" data-mlid="30439"><a href="https://culturebox.francetvinfo.fr/festivals">FESTIVALS</a></li>
</ul><div class="box"><div class="frame"><form action="/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-3tHz5bJuF5LFjJyLeP1oL_0iZ893LUmGIgpkrp_TNoo" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">Arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">Musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li class="active-trail active-trail active" data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents." class="active-trail">Livres</a><div class="drop"><ul class="sousmenu"><li class="first active-trail active" data-mlid="30120"><a href="/livres/romans/" title="Romans" class="active-trail">Romans</a></li>
<li data-mlid="30121"><a href="/livres/essais-documents/" title="Essais / Documents">Essais / Documents</a></li>
<li data-mlid="30122"><a href="/livres/beaux-livres/" title="Beaux livres">Beaux livres</a></li>
<li data-mlid="30123"><a href="/livres/bande-dessinee/" title="Bande-dessinée">Bande-dessinée</a></li>
<li data-mlid="30124"><a href="/livres/jeunesse/" title="Jeunesse">Jeunesse</a></li>
<li data-mlid="30125"><a href="/livres/biographie-memoire/" title="Biographie / Mémoire">Biographie / Mémoire</a></li>
<li data-mlid="30126"><a href="/livres/poesie-theatre/" title="Poésie / Théâtre">Poésie / Théâtre</a></li>
<li data-mlid="30127"><a href="/livres/pratique/" title="Pratique">Pratique</a></li>
<li data-mlid="30128"><a href="/livres/policier/" title="Policier">Policier</a></li>
<li data-mlid="30129"><a href="/livres/evenements/" title="Evénements">Evénements</a></li>
<li class="last blog" data-mlid="30383"><a href="https://culturebox.francetvinfo.fr/bd-box/">BD-BOX</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/livres/prix-litteraires" title="Prix littéraires">Prix littéraires</a></li>
                      </ul>
        </div>
                        <div class="ecm-cta"><a href="/livres/" class="cta">Toute l'actualité Livres</a></div>
</li>
</ul></div></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
<li class="event" data-mlid="30435"><a href="https://culturebox.francetvinfo.fr/que-faire-top-10-activites-noel-et-reveillon-fin-annee/">Spécial Fêtes</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="oas_Top"><div class="adCtnt"></div></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/livres/" itemprop="url"><span itemprop="title">Livres</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/livres/romans/" itemprop="url"><span itemprop="title">Romans</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Sue Grafton, la romancière de &quot;l&#039;abécédaire du crime&quot;, est morte</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Culturebox (avec AFP)</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2017-12-30T11:13:34+0100" />
      Publié le 30/12/2017 à 11H13</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/12/sue_grafton.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2017/12/sue_grafton.jpg?itok=5bzl4MOx" width="640" height="320" alt="Sue Grafton, l&#039;auteure de &quot;l&#039;abécédaire du crime&quot;
" title="Sue Grafton, l&#039;auteure de &quot;l&#039;abécédaire du crime&quot;
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/12/sue_grafton.jpg">
                        <meta itemprop="width" content="512">
                        <meta itemprop="height" content="256">
                    <span class="description">
                  <p>Sue Grafton, l'auteure de "l'abécédaire du crime"</p>
                          <span>© Kai Försterling/EFE/Newscom/MaxPPP</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="267403" data-url="https://culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Auteure prolifique de polars avec ses best-sellers de &quot;l&#039;abécédaire du crime&quot; et son personnage de détective privée Kinsey Millhone, Sue Grafton est décédée à l&#039;âge de 77 ans, après une bataille de deux ans contre le cancer, a déclaré sa fille Jamie.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        La romancière américaine était surtout connue pour ses titres imaginés dans l’ordre alphabétiques. Le premier livre de la série, "A comme Alibi" est sorti en 1982 et le dernier, "Y is for Yesterday", en août de cette année. Sa fille a précisé que ce serait le dernier.<br />
<br />
"Beaucoup d'entre vous savent qu'elle était catégorique sur le fait que ses livres ne soient jamais transformés en films ou séries télé, et dans la même veine, elle n'autoriserait jamais l'utilisation d'un prête-nom pour écrire en son nom", a-t-elle écrit sur <a href="https://www.facebook.com/SueGrafton/" target="_blank">la page Facebook de l'écrivaine</a>.<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2017/12/sue_grafton_2.jpg?itok=sxDWBFJp" alt="Sue Grafton : front Facebook" title="Sue Grafton : front Facebook" />            <span class="description">
                  <p>  Sue Grafton : front Facebook</p>
                          <span>&copy; Facebook</span>
              </span>
          </div>
  </div>
"En raison de tout cela, et de l'amour profond et respectueux de notre chère et douce Sue pour notre famille, l'alphabet se termine maintenant à Y."<br />
<br />
Kinsey Millhone, le personnage principal de "Alphabet Series", est une ancienne policière devenue détective privée. Les récits se déroulent à Santa Teresa, une version romancée Santa Barbara, ville natale de Sue Grafton dans le sud de la Californie.<br />
<br />
Selon <a href="http://www.suegrafton.com/" target="_blank">son site internet</a>, ses livres ont été traduits en 26 langues.<br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-aKR75QbBhR19jZvQ1p9Efci_y1gspUhdtrrlQnOk3qY" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
              <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/livres/" itemprop="genre">Livres</a></li>
                          <li class="thematics"><a href="/livres/romans/" itemprop="genre">Romans</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-3622cc9270f669dea182370e89b3c213">
        
  
  
  
  
  
  
  
  
</div>  <div class="side-banner">
    <div id="oas_Middle"><div class="adCtnt"></div></div>
    <!--<span>Publicité</span>-->
  </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Livres</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/livres/romans/deces-de-l-ecrivaine-israelienne-ronit-matalon-267339">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/12/043_aur_matalon_16_1.jpg?itok=K_NoKDaU" width="140" height="70" alt="L&#039;écrivaine israélienne Ronit Matalon à Lyon, le 16 avril 2016" title="L&#039;écrivaine israélienne Ronit Matalon à Lyon, le 16 avril 2016" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/livres/romans/deces-de-l-ecrivaine-israelienne-ronit-matalon-267339">Décès de l&#039;écrivaine israélienne Ronit Matalon</a>          </div>
      </div>
</li>
              <li>  <a href="/livres/blanche-neige-hansel-et-gretel-voyage-au-pays-des-contes-de-grimm-35-267309" class="origin-link">Blanche-Neige, Hansel et Gretel : voyage au pays des contes de Grimm (5/5)</a></li>
              <li>  <a href="/livres/essais-documents/brigitte-bardot-publie-un-livre-testament-rempli-de-larmes-de-combat-267291" class="origin-link">Brigitte Bardot publie un livre-testament rempli de "Larmes de combat"</a></li>
              <li>  <a href="/livres/jeunesse/israel-pas-un-vrai-pays-le-magazine-youpi-retire-a-la-demande-du-crif-267275" class="origin-link">Israël "pas un vrai pays" : le magazine Youpi retiré à la demande du CRIF</a></li>
          </ul>
  </div>
      <div class="side-block block-libre">
      <div class="h3">A découvrir</div>
      <div class="free-html">
            <a href="https://culturebox.francetvinfo.fr/les-grands-lecteurs/"><img alt="125IZOu.jpg hosted at imgserv.com. the free image hosting service." border="0" src="https://i.imgur.com/wn43X17.jpeg" /></a>      </div>
    </div>
  <div class="side-block"><h3>Les livres lus par... Des Mots de minuit</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/la-distance-qui-nous-separe-de-renato-cisneros-autopsie-d-une-filiation-266997"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/img_85611da9b949-1.jpeg?itok=fmuEFyjo" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/la-distance-qui-nous-separe-de-renato-cisneros-autopsie-d-une-filiation-266997">&quot;la distance qui nous sépare&quot; de Renato Cisneros : autopsie  d&#039;une filiation</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/le-jardin-arc-en-ciel-d-ito-ogawa-une-famille-pas-comme-les-autres-247365"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2016/10/ogawa_ito-c_makiko_doi-poplar.jpg?itok=B5456Hm0" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/le-jardin-arc-en-ciel-d-ito-ogawa-une-famille-pas-comme-les-autres-247365">&quot;Le Jardin arc-en-ciel&quot; d&#039;Ito Ogawa: une famille pas comme les autres</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/chanson-douce-de-leila-slimani-une-nounou-d-enfer-246315"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2016/09/slimani_leila_photo_mai_2016_c._helie_gallimard_0107.jpg?itok=V-vx6WA_" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/chanson-douce-de-leila-slimani-une-nounou-d-enfer-246315">&quot;Chanson douce&quot; de Leïla Slimani: une nounou d&#039;enfer</a></div></div></li>
</ul></div></div><div class="side-block"><h3>Le blog BD-Box</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2017/12/20/pour-les-fetes-la-bd-se-lit-en-format-xl.html"></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2017/12/20/pour-les-fetes-la-bd-se-lit-en-format-xl.html">Pour les fêtes, la BD se lit en format XL</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2017/12/08/une-journee-avec-willy-lambil-le-dessinateur-des-tuniques-bleues.html"></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2017/12/08/une-journee-avec-willy-lambil-le-dessinateur-des-tuniques-bleues.html">Une journée avec Willy Lambil, le dessinateur des Tuniques bleues</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2017/11/16/pour-son-premier-comics-marini-joue-le-joker-et-gagne-avec-batman.html"></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2017/11/16/pour-son-premier-comics-marini-joue-le-joker-et-gagne-avec-batman.html">Pour son premier comics Marini joue le Joker et gagne avec Batman</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/arts/photo/40-ans-de-regard-photographique-sur-le-paysage-francais-a-la-bnf-266287">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ok-une_14.jpg?itok=pEn3rjLR" width="140" height="70" alt="A gauche, Elina Brotherus, France(s) territoire liquide, Série &quot;12 ans après&quot;, L&#039;Etang 2012 - A droite, Robert Doisneau, Mission photographique de la DATAR, série &quot;Banlieue d&#039;aujourd&#039;hui, dans les banlieues et villes nouvelles de la région parisienne&quot;, Tours Mercuriales, Porte de Bagnolet (Seine-Saint-Denis), 1984" title="A gauche, Elina Brotherus, France(s) territoire liquide, Série &quot;12 ans après&quot;, L&#039;Etang 2012 - A droite, Robert Doisneau, Mission photographique de la DATAR, série &quot;Banlieue d&#039;aujourd&#039;hui, dans les banlieues et villes nouvelles de la région parisienne&quot;, Tours Mercuriales, Porte de Bagnolet (Seine-Saint-Denis), 1984" /></a></div>
<div class="text coeur"><a href="/arts/photo/40-ans-de-regard-photographique-sur-le-paysage-francais-a-la-bnf-266287">Le paysage français à la BNF : 40 ans de regard photographique</a></div>				</li>
      				<li>
          <div class="img"><a href="/patrimoine/quand-la-magie-de-noel-illumine-le-chateau-de-chambord-267197">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/12/chambord_ok.jpg?itok=94mMFwD3" width="140" height="70" alt="Noël 2017 au château de Chambord" title="Noël 2017 au château de Chambord" /></a></div>
<div class="text coeur"><a href="/patrimoine/quand-la-magie-de-noel-illumine-le-chateau-de-chambord-267197">Quand la magie de Noël illumine le château de Chambord</a></div>				</li>
      				<li>
          <div class="img"><a href="/danse/danse-classique/le-delicieux-don-quichotte-de-noureev-a-l-opera-bastille-pour-les-fetes-267025">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/don_quichotte_1.jpg?itok=Tn8QW5Yp" width="140" height="70" alt="Myriam Ould Braham dans Don Quichotte" title="Myriam Ould Braham dans Don Quichotte" /></a></div>
<div class="text coeur"><a href="/danse/danse-classique/le-delicieux-don-quichotte-de-noureev-a-l-opera-bastille-pour-les-fetes-267025">Le délicieux &quot;Don Quichotte&quot; de Noureev à l’Opéra Bastille pour les fêtes</a></div>				</li>
      				<li>
          <div class="img"><a href="/opera-classique/opera/le-comte-ory-eblouissant-de-denis-podalydes-a-l-opera-comique-267143">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ory_2.jpg?itok=SAnr576I" width="140" height="70" alt="Philippe Talbot (Comte Ory), Julie Fuchs, Gaëlle Arquez dans le Comte Ory" title="Philippe Talbot (Comte Ory), Julie Fuchs, Gaëlle Arquez dans le Comte Ory" /></a></div>
<div class="text coeur"><a href="/opera-classique/opera/le-comte-ory-eblouissant-de-denis-podalydes-a-l-opera-comique-267143">Le &quot;Comte Ory&quot; éblouissant de Denis Podalydès à l’Opéra-Comique</a></div>				</li>
      				<li>
          <div class="img"><a href="/culture/la-cite-des-sciences-a-l-heure-des-effets-speciaux-cinematographiques-267049">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/12/vlcsnap-2017-12-18-16h58m51s979.png?itok=qJnfaknY" width="140" height="70" alt="L&#039;exposition &quot;Effets spéciaux, crevez l&#039;écran" title="L&#039;exposition &quot;Effets spéciaux, crevez l&#039;écran" /></a></div>
<div class="text coeur"><a href="/culture/la-cite-des-sciences-a-l-heure-des-effets-speciaux-cinematographiques-267049">La Cité des sciences à l&#039;heure des effets spéciaux cinématographiques</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/pop/daho-l-aime-pop-50-ans-de-musique-dans-une-expo-a-la-philharmonie-de-paris-266859">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/daho_montage_2_ca.jpg?itok=-TsPcajN" width="140" height="70" alt="Face à face Daho/ Hardy " title="Face à face Daho/ Hardy " /></a></div>
<div class="text coeur"><a href="/musique/pop/daho-l-aime-pop-50-ans-de-musique-dans-une-expo-a-la-philharmonie-de-paris-266859">&quot;Daho l&#039;aime pop!&quot; : 50 ans de musique dans une expo, à la Philharmonie de Paris</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form--7nt5HZWBV_XFxu7kNeLQvVvr1OHwR1f6T_3lfHcPEs" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-388017f3e8d297432906d1994deef7e8">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/cinema/critiques/el-presidente-film-argentin-sur-les-tourments-d-un-president-normal-267303">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/12/444429.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=NmfJgMPb" width="186" height="90" alt="Ricardo Darin dans &quot;El Presidente&quot;" title="Ricardo Darin dans &quot;El Presidente&quot;" /></a>      </div>
  <strong><a href="/cinema/critiques/">Critiques</a></strong>
  <div class="p"><a href="/cinema/critiques/el-presidente-film-argentin-sur-les-tourments-d-un-president-normal-267303">&quot;El Presidente&quot;, film argentin sur les tourments d&#039;un &quot;président normal&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/chanson-francaise/les-feuilles-mortes-de-prevert-de-montand-a-iggy-pop-une-chanson-culte-267397">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/12/y_montand.jpg?itok=W4DCR94w" width="186" height="90" alt="Yves Montand" title="Yves Montand" /></a>      </div>
  <strong><a href="/musique/chanson-francaise/">Chanson française</a></strong>
  <div class="p"><a href="/musique/chanson-francaise/les-feuilles-mortes-de-prevert-de-montand-a-iggy-pop-une-chanson-culte-267397">&quot;Les feuilles mortes&quot; de Prévert : de Montand à Iggy Pop, une chanson culte</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/johnny-hallyday-les-fans-en-pelerinage-a-saint-barthelemy-267393">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/12/tombe_johnny.jpg?itok=z-XpLSyi" width="186" height="90" alt="Une fan passe de longues heures devant la tombe de Johnny à Saint Barth" title="Une fan passe de longues heures devant la tombe de Johnny à Saint Barth" /></a>      </div>
  <strong><a href="/musique/">Musique</a></strong>
  <div class="p"><a href="/musique/johnny-hallyday-les-fans-en-pelerinage-a-saint-barthelemy-267393">Johnny Hallyday : les fans en pélerinage à Saint Barthélémy</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/stars/tweet-de-kassovitz-ciotti-demande-a-collomb-de-porter-plainte-267389">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/12/sipa_00817429_000003.jpg?itok=RpKTfQUT" width="186" height="90" alt="Mathieu Kassovitz au festival de Locarno, août 2017" title="Mathieu Kassovitz au festival de Locarno, août 2017" /></a>      </div>
  <strong><a href="/cinema/stars/">Stars</a></strong>
  <div class="p"><a href="/cinema/stars/tweet-de-kassovitz-ciotti-demande-a-collomb-de-porter-plainte-267389">Tweet de Kassovitz : Ciotti demande à Collomb de porter plainte</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/fetes-de-fin-d-annee/le-paradis-latin-et-le-grand-point-virgule-sur-le-pont-pour-le-31-267391">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/12/paradis_latin_acro.jpg?itok=-_lP1nZ2" width="186" height="90" alt="Un tableau de la revue du Paradis Latin" title="Un tableau de la revue du Paradis Latin" /></a>      </div>
  <strong><a href="/scenes/">Scènes</a></strong>
  <div class="p"><a href="/musique/fetes-de-fin-d-annee/le-paradis-latin-et-le-grand-point-virgule-sur-le-pont-pour-le-31-267391">Le Paradis Latin et Le Grand Point Virgule sur le pont pour le 31</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Sue Grafton, la romancière de "l'abécédaire du crime", est morte</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403&t=Sue+Grafton%2C+la+romanci%C3%A8re+de+%22l%27ab%C3%A9c%C3%A9daire+du+crime%22%2C+est+morte"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/livres/romans/sue-grafton-la-romanciere-de-l-abecedaire-du-crime-est-morte-267403&text=Sue+Grafton%2C+la+romanci%C3%A8re+de+%22l%27ab%C3%A9c%C3%A9daire+du+crime%22%2C+est+morte&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=267403" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_UNtT4Wa6sPYUNHvIbgpetGaqKSXhaiYAXgXn6P1Fy5g.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?p1l941"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?p1l941"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?p1l941"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">Vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">Festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":20,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
