<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:creator" content="@LaurenceHouot" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/08/de_kerangal_maylis_2018_photo_francesca_mantovani-editions_gallimard_5617-2.jpg?itok=YS_Z7_iU" />
<meta name="twitter:description" content="La rentrée littéraire 2018 nous apporte un nouveau roman de Maylis de Kerangal. &quot;Un monde à portée de mains&quot; (Verticales). La romancière s&#039;attaque cette fois à l&#039;art, remontant du trompe l&#039;œil à La..." />
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Le grand retour de Maylis de Kerangal avec &quot;Un monde à portée de main&quot;" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/08/de_kerangal_maylis_2018_photo_francesca_mantovani-editions_gallimard_5617-2.jpg" />
<meta name="description" content="La rentrée littéraire 2018 nous apporte un nouveau roman de Maylis de Kerangal. &quot;Un monde à portée de mains&quot; (Verticales). La romancière s&#039;attaque cette fois à l&#039;art, remontant du trompe l&#039;œil à Lascaux. Un roman fort, qui nous interroge sur la représentation du monde et sur la quête de vérité. Une nouvelle étape dans la construction de son œuvre." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" />
<meta property="og:title" content="Le grand retour de Maylis de Kerangal avec &quot;Un monde à portée de main&quot;" />
<meta property="og:description" content="La rentrée littéraire 2018 nous apporte un nouveau roman de Maylis de Kerangal. &quot;Un monde à portée de mains&quot; (Verticales). La romancière s&#039;attaque cette fois à l&#039;art, remontant du trompe l&#039;œil à Lascaux. Un roman fort, qui nous interroge sur la représentation du monde et sur la quête de vérité. Une nouvelle étape dans la construction de son œuvre." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/08/de_kerangal_maylis_2018_photo_francesca_mantovani-editions_gallimard_5617-2.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Le grand retour de Maylis de Kerangal avec "Un monde à portée de main"</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?pdzh02");
@import url("/modules/system/system.messages.css?pdzh02");
@import url("/modules/system/system.theme.css?pdzh02");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pdzh02");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/reset.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/fonts.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/style.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/form.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/custom.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/lightslider.css?pdzh02");
@import url("/sites/all/themes/culturebox/css/flexslider.css?pdzh02");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?pdzh02");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pdzh02"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?pdzh02"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"9wNrWwz3k6ZnPG8uOlhM7uUk-UxJdw6RHgqvqAW0zMc","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/livres\/la-rentree-litteraire\/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:60ea2af557c1ae4610c8bb24a12d0401":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30111","view_path":"node\/278317","view_base_path":null,"view_dom_id":"60ea2af557c1ae4610c8bb24a12d0401","pager_element":0},"views_dom_id:f6c7db3fa61023176bcd58c8b46f9d84":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"taxonomy\/term\/1155","view_base_path":null,"view_dom_id":"f6c7db3fa61023176bcd58c8b46f9d84","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"278307"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-278307 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "larentreelitteraire",
              categorie : "actu",
              sous_categorie : "livres",
              rubrique : "romans",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "278307",
              mot_cle_site : "[le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307]|[larentreelitteraire]|[livres]|[romans]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-MuUExNCJo1TDOOqQmK_pwSJS5RYctkGnKG9u-p7-w9o" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li class="active-trail active-trail active" data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents." class="active-trail">livres</a><div class="drop"><ul class="sousmenu"><li class="first active-trail active" data-mlid="30120"><a href="/livres/romans/" title="Romans" class="active-trail">Romans</a></li>
<li data-mlid="30121"><a href="/livres/essais-documents/" title="Essais / Documents">Essais / Documents</a></li>
<li data-mlid="30122"><a href="/livres/beaux-livres/" title="Beaux livres">Beaux livres</a></li>
<li data-mlid="30123"><a href="/livres/bande-dessinee/" title="Bande-dessinée">Bande-dessinée</a></li>
<li data-mlid="30124"><a href="/livres/jeunesse/" title="Jeunesse">Jeunesse</a></li>
<li data-mlid="30125"><a href="/livres/biographie-memoire/" title="Biographie / Mémoire">Biographie / Mémoire</a></li>
<li data-mlid="30126"><a href="/livres/poesie-theatre/" title="Poésie / Théâtre">Poésie / Théâtre</a></li>
<li data-mlid="30127"><a href="/livres/pratique/" title="Pratique">Pratique</a></li>
<li data-mlid="30128"><a href="/livres/policier/" title="Policier">Policier</a></li>
<li data-mlid="30129"><a href="/livres/evenements/" title="Evénements">Evénements</a></li>
<li class="last blog" data-mlid="30383"><a href="https://culturebox.francetvinfo.fr/bd-box/">BD-BOX</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/livres/la-rentree-litteraire" title="La rentrée Littéraire">La rentrée Littéraire</a></li>
                      </ul>
        </div>
                        <div class="ecm-cta"><a href="/livres/" class="cta">Toute l'actualité livres</a></div>
</li>
</ul></div></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
<li class="event" data-mlid="30387"><a href="https://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine-2018/lives/">Rock en Seine </a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/livres/" itemprop="url"><span itemprop="title">Livres</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Le grand retour de Maylis de Kerangal avec &quot;Un monde à portée de main&quot;</h1>
<span class="published clearfix">
              <div class="person">
          <div class="img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/user_view_signature/public/pictures/picture-129-1524474323.jpg?itok=g_TlJFVl" width="40" height="40" alt="Laurence Houot" title="Laurence Houot" />      </div>
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Laurence Houot</span></span>   <a href="https://twitter.com/LaurenceHouot" rel="nofollow" target="_blank" class="signature-twitter">@LaurenceHouot</a>      </div>
      <div class="description">
            Journaliste, responsable de la rubrique Livres de Culturebox      </div>
      </div>
            <meta itemprop="datePublished" content="2018-08-26T10:27:00+0200" />
        <meta itemprop="dateModified" content="2018-08-26T12:00:05+0200" />
    Mis à jour le 26/08/2018 à 12H00, publié le 26/08/2018 à 10H27</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/08/de_kerangal_maylis_2018_photo_francesca_mantovani-editions_gallimard_5617-2.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/08/de_kerangal_maylis_2018_photo_francesca_mantovani-editions_gallimard_5617-2.jpg?itok=YS_Z7_iU" width="640" height="320" alt="La romancière Maylis de Kerangal
" title="La romancière Maylis de Kerangal
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/08/de_kerangal_maylis_2018_photo_francesca_mantovani-editions_gallimard_5617-2.jpg">
                        <meta itemprop="width" content="2000">
                        <meta itemprop="height" content="1000">
                    <span class="description">
                  <p>La romancière Maylis de Kerangal</p>
                          <span>© Francesca Mantovani-éditions Gallimard</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="278307" data-url="https://culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>La rentrée littéraire 2018 nous apporte un nouveau roman de Maylis de Kerangal. &quot;Un monde à portée de mains&quot; (Verticales). La romancière s&#039;attaque cette fois à l&#039;art, remontant du trompe l&#039;œil à Lascaux. Un roman fort, qui nous interroge sur la représentation du monde et sur la quête de vérité. Une nouvelle étape dans la construction de son œuvre.   </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <strong>L'histoire :</strong> 2015. Milieu de l'histoire. Paula, Jonas et Kate et se connaissent depuis longtemps. Une colocation quand ils étaient étudiants dans la même école d'art à Bruxelles a scellé entre eux une alliance indéfectible, que l'éloignement ou les années n'altère pas. Marbre, boiseries, pierre, carapace de tortue, ciels azurés, plumages d'oiseaux ou frondaisons… Ils ont appris ensemble à reproduire toutes sortes de matières en trompe-l'œil. Nuits blanches, estomacs vides, doutes, bonheurs… Ils ont partagé ce temps de leur apprentissage. Leurs routes se sont séparées, chacun son chemin. Pour Paula, de Cinecitta aux grottes de Lascaux…<br />
<br />
Dans ce nouveau roman, Maylis de Kerangal explore la question de la représentation du monde, du trompe-l'œil en remontant jusqu'au premier geste pictural, celui des hommes de Lascaux. Comment représenter le monde ? Faut-il "se faire faussaire, plonger le spectateur dans l'illusion" ? Ou bien abandonner "la rive sale des faussetés pour s'avancer vers une vérité", celle du peintre (ou de l'écrivain ?). Comment approcher au plus près la vérité ?<br />
<br />
Maylis de Kerangal donne des pistes, s'attarde sur ce mystérieux geste, accompli depuis la nuit des temps du fond des grottes, qui transfigure le réel, pour mieux s'en emparer, afin d'y trouver une forme de vérité. Il y a la peinture, mais il y a aussi la littérature. Les romans, qui jouent eux aussi ce rôle de révélateur du réel, jusqu'à agir sur lui, comme un sortilège. Paula en fait l'expérience en lisant "Anna Karénine". "Bientôt elle pense à travers le roman, c'est lui qui éclaire sa vie…"<h2><strong>"La lente et prodigieuse aimantation des images"</strong></h2>Car tout au long de ce nouveau roman, la création picturale fait échos à la création littéraire. Comme ses personnages, <a href="https://culturebox.francetvinfo.fr/livres/romans/reparer-les-vivants-la-palpitante-epopee-d-un-coeur-par-maylis-de-kerangal-149113">l'auteure de "Réparer les vivants" (Vertivales, 2014)</a> produit de la littérature en creusant sa matière, en exhumant les histoires qu'elle charrie. Pour peindre correctement la carapace d'une tortue, Paula consulte les atlas, arpente le Muséum, parle kératine avec la coiffeuse, relit "Le vieil homme et la mer". Car que serait la matière sans les histoires ? "Paula regarde sa feuille, piste la façon dont son imagination se saisit peu à peu des éléments du monde, compose les matières de son rêve, travaille à la lente et prodigieuse aimantation des images".<br />
<br />
Et puis Maylis de Kerangal ouvre une troisième porte : celle de l'amour, cet état qui donne aux amoureux le sentiment que rien sinon eux n'est réel, (n'existe ?), "dans un élan si libre, dans une parole si déliée – Comment vas-tu mon âme ? – que le monde autour d'eux n'est plus qu'un tissu de mensonges."<h2>Brèches</h2>Comme pour chacun de ses romans, Maylys de Kerangal engage toute la force de son écriture dans son sujet. Elle plonge dans la substance, jusqu'à des couches profondes, et déploie son vocabulaire. Ici la peinture : pigments, palettes, craie, pinceaux, "queues de morue", "jaunes de caldiums"… Les recettes et les corps en action : glacer, moucheter, pocher… Phrases scandées, mots choisis. La romancière sait faire. On se régale.<br />
<br />
"Un monde à portée de main" est un roman profond, dans lequel Maylis de Kerangal maîtrise toujours aussi bien cette langue qu'elle façonne au fil de son œuvre. Une langue qui donne des contours au monde. Mais ici s'ouvrent des brèches, comme un peintre arrivé à maturité lâchant la technique pour libérer son geste, la romancière laisse filer son savoir-faire, offrant, magnifique mais fragile, "Un monde à portée de mains".<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2018/08/un_mondeaporteedemainmaylisdekerangalcouverture.jpg?itok=PfGIR6tC" alt="Couverture de &quot;Un monde à portée de main&quot;, Maylis de Kérangal (Gallimard)" title="Couverture de &quot;Un monde à portée de main&quot;, Maylis de Kérangal (Gallimard)" />            <span class="description">
                  <p>  </p>
                      </span>
          </div>
  </div>
<strong>"Un monde à portée de main",</strong> Maylis de Kerangal<br />
(Verticales – 284 pages – 20 euros)<br />
&nbsp;<h2>Extrait :</h2><blockquote><p>Eblouie dès le seuil de l'atelier le premier jour, entrant dans un local rectangulaire de quinze mètres sur dix, d'une hauteur sous plafond d'environ cinq mètres, sol de ciment et toiture en verrière, l'endroit pourvu d'une coursive courant sur les quatre murs dont on use pour entreposer des centaines de rouleaux et de cartons à dessin, des échantillons, du petit matériel. Paula aime immédiatement la lumière de commencement qui baigne l'endroit, une lumière blanche, mate, d'autant plus limpide qu'elle le vestibule et le corridor sont troubles, comme s'il fallait en passer par ce sas d'opacité pour y voir clair avant de se mettre au travail. Une vingtaine de châssis mobiles sont placés en épi. Elle se faufile vers l'un de ceux du fond, dépose sur un tabouret de bois sa boite de peinture, enfile sa blouse. Les autres élèves se dispersent dans la salle, elle entend que ça parle anglais à quelques mètres devant, se tient prête, et puis la dame au col roulé noir fait son entrée, petite ici, plus petite que dans le souvenir de Paula, mais occupant immédiatement un important volume d'espace. Après quoi, c'est l'inventaire, la directrice appelant chaque pinceau par son nom et les élèves vérifiant sa présence dans leur boîte, et ceux de Paula sont beaux et propres, la virole étincelante, la touffe douce – on distingue ici un pinceau à lavis, un petit-gris à soies de porc, un épointé, un striper, un effilé à hampe de bois en martre Kolinsky, et celui qu'elle considérait comme son pinceau fétiche, un pinceau à laque en en poils d'd'ours d'Alaska, un cadeau que Marie, sa mère, lui avait offert la veille de son départ. Nombreux sont ceux dont Paula méconnait la fonction et qu'elle a rangés là comme on rassemble une bande de avant un braquage, s'assurant de leur présence avec curiosité : ce sont là des outils créés pour refaire le monde."</p><cite>Un monde à portée de main, pages 47</cite></blockquote><p>&nbsp;</p>    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-gSYhbSuEcPx08KQ81xXp_Rs8WF5CU-QQTHBiEIELXlc" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/theatre/rentree-theatrale/reparer-les-vivants-les-mots-de-maylis-de-kerangal-transcendes-sur-scene-246137">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2016/09/reparer_1.jpg?itok=6Wx8vIma" width="320" height="160" alt="&quot;Réparer les vivants&quot; adapté et joué par Emmanuel Noblet" title="&quot;Réparer les vivants&quot; adapté et joué par Emmanuel Noblet" />  </a>      </div>
  <span class="genre">
          <a href="/theatre/">Théâtre</a>          </span>
  <h3><a href="/theatre/rentree-theatrale/reparer-les-vivants-les-mots-de-maylis-de-kerangal-transcendes-sur-scene-246137">&quot;Réparer les vivants&quot; : les mots de Maylis de Kerangal transcendés sur scène </a></h3>
  <p>Prendre le risque d&#039;adapter pour la scène un livre (&quot;Réparer les vivants&quot; de Maylis de...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/livres/romans/reparer-les-vivants-la-palpitante-epopee-d-un-coeur-par-maylis-de-kerangal-149113">&quot;Réparer les vivants&quot; : la palpitante épopée d&#039;un cœur par Maylis de Kerangal </a></li>      </ul>
    </div>
              <div class="box">
        <h3><a href="/livres/la-rentree-litteraire" title="Autour de l'événement&nbsp;La rentrée Littéraire">Autour de l'événement&nbsp;La rentrée Littéraire</a></h3>
        <ul class="more-list">
                                    <li><a href="/livres/la-rentree-litteraire/une-vie-de-pierres-chaudes-premier-roman-abouti-d-aurelie-razimbaud-277497">&quot;Une vie de pierres chaudes&quot;: premier roman abouti d&#039;Aurélie Razimbaud</a></li>
                                                <li><a href="/livres/la-rentree-litteraire/les-exiles-meurent-aussi-d-amour-le-roman-de-d-iranienne-abnousse-shalmani-278255">&quot;Les exilés meurent aussi d&#039;amour&quot;, le roman de l&#039;Iranienne Abnousse Shalmani </a></li>
                                                <li><a href="/livres/la-rentree-litteraire/camarade-papa-gauz-ecrivain-rouge-dans-la-peau-d-un-colonisateur-blanc-276351">&quot;Camarade Papa&quot; : Gauz, écrivain rouge, dans la peau d&#039;un colonisateur blanc</a></li>
                                                <li><a href="/livres/la-rentree-litteraire/au-clair-de-la-lune-allegre-epitaphe-pour-deux-inventeurs-277801">&quot;Au clair de la lune&quot;, le trépidant roman de deux inventions</a></li>
                              </ul>
      </div>
            <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/livres/" itemprop="genre">Livres</a></li>
                          <li class="thematics"><a href="/livres/romans/" itemprop="genre">Romans</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-60ea2af557c1ae4610c8bb24a12d0401">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Livres</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/culture/travaux-actes-sud-je-n-ai-pas-songe-a-demissionner-declare-francoise-nyssen-278317">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/08/sipa_00870310_000039_2.jpg?itok=jLxSqX6H" width="140" height="70" alt="Françoise Nyssen 3 août 2018" title="Françoise Nyssen 3 août 2018" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/culture/travaux-actes-sud-je-n-ai-pas-songe-a-demissionner-declare-francoise-nyssen-278317">Travaux Actes Sud : &quot;Je n&#039;ai pas songé à démissionner&quot;, déclare Françoise Nyssen</a>          </div>
      </div>
</li>
              <li>  <a href="/livres/la-rentree-litteraire/une-vie-de-pierres-chaudes-premier-roman-abouti-d-aurelie-razimbaud-277497" class="origin-link">"Une vie de pierres chaudes": premier roman abouti d'Aurélie Razimbaud</a></li>
              <li>  <a href="/livres/la-rentree-litteraire/les-exiles-meurent-aussi-d-amour-le-roman-de-d-iranienne-abnousse-shalmani-278255" class="origin-link">"Les exilés meurent aussi d'amour", le roman de l'Iranienne Abnousse Shalmani </a></li>
              <li>  <a href="/livres/francoise-nyssen-heureuse-editrice-ministre-de-la-culture-en-difficulte-278257" class="origin-link">Françoise Nyssen, heureuse éditrice, ministre de la Culture en difficulté</a></li>
          </ul>
  </div>
      <div class="side-block block-libre">
      <div class="h3">A découvrir</div>
      <div class="free-html">
            <a href="https://culturebox.francetvinfo.fr/les-grands-lecteurs/"><img alt="125IZOu.jpg hosted at imgserv.com. the free image hosting service." border="0" src="https://i.imgur.com/wn43X17.jpeg" /></a>      </div>
    </div>
  <div class="side-block"><h3>Les livres lus par... Des Mots de minuit</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/paul-gadenne-1907-1956-les-hauts-quartiers-et-le-diable-dans-nos-ventres-269705"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/filefield_paths/capture_decran_2018-08-05_a_08.17.14.png?itok=dOwQL751" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/paul-gadenne-1907-1956-les-hauts-quartiers-et-le-diable-dans-nos-ventres-269705">Paul Gadenne (1907-1956): &quot;Les Hauts-Quartiers&quot; et le diable dans nos ventres</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/une-telemachie-contemporaine-d-aventures-en-aventure-de-peres-en-pere-268009"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/filefield_paths/image-1_3.jpg?itok=S_R52uwD" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/une-telemachie-contemporaine-d-aventures-en-aventure-de-peres-en-pere-268009">Daniel Mendelsohn, Prix Méditerranée* 2018: Une &quot;Télémachie&quot; contemporaine   </a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/tous-les-hommes-du-roi-de-robert-penn-warren-reedition-d-un-grand-livre-266995"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/assets/images/2017/12/capture_decran_2017-12-31_a_15.14.13.png?itok=zF9SCse_" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/tous-les-hommes-du-roi-de-robert-penn-warren-reedition-d-un-grand-livre-266995">&quot;Tous les hommes du roi&quot; de Robert Penn Warren: réédition d&#039;un grand livre  </a></div></div></li>
</ul></div></div><div class="side-block"><h3>Le blog BD-Box</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2018/08/22/les-vieux-fourneaux-un-succes-en-librairie-avant-detre-un-film.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/b364d9ea38253a33081ee5e20762367b.jpg?itok=SPHcaoE7" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2018/08/22/les-vieux-fourneaux-un-succes-en-librairie-avant-detre-un-film.html">Les Vieux Fourneaux, un succès en librairie avant d’être un film</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2018/07/09/pour-stedo-dessinateur-de-la-bd-sur-les-diables-rouges-les-belges-vont-gagner-la-coupe-du-monde.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/034ea3f407e773e67daa1e0c86efa08e.png?itok=r34sPD9m" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2018/07/09/pour-stedo-dessinateur-de-la-bd-sur-les-diables-rouges-les-belges-vont-gagner-la-coupe-du-monde.html">Pour Stédo, dessinateur de la BD sur les Diables rouges, les Belges vont gagner la Coupe du monde</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2018/06/21/de-paris-a-bruxelles-les-schtroumpfs-fetent-leurs-60-ans.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/2d17536d0923ffc92ec588191b04317b.jpg?itok=jquCbg-Y" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2018/06/21/de-paris-a-bruxelles-les-schtroumpfs-fetent-leurs-60-ans.html">De Paris à Bruxelles, les Schtroumpfs fêtent leurs 60 ans</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/livres/la-rentree-litteraire/les-cigognes-sont-immortelles-trois-jours-a-pointe-noire-avec-alain-mabanckou-276985">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/07/alainmabanckou.jpg?itok=Vz-vtlPj" width="140" height="70" alt="L&#039;écrivain franco-congolais Alain Mabanckou publie&quot;Les cigognes sont immortelles&quot; (Seuil, 2018)" title="L&#039;écrivain franco-congolais Alain Mabanckou publie&quot;Les cigognes sont immortelles&quot; (Seuil, 2018)" /></a></div>
<div class="text coeur"><a href="/livres/la-rentree-litteraire/les-cigognes-sont-immortelles-trois-jours-a-pointe-noire-avec-alain-mabanckou-276985">&quot;Les cigognes sont immortelles&quot;: trois jours à Pointe-Noire avec Alain Mabanckou</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/rock/festival-rock-en-seine/avec-la-mysterieuse-sophie-la-pop-du-futur-s-invite-a-rock-en-seine-277723">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/08/sophie2.jpg?itok=7ZO7R_ih" width="140" height="70" alt="Sophie, mystérieux artiste de musique électronique." title="Sophie, mystérieux artiste de musique électronique." /></a></div>
<div class="text coeur"><a href="/musique/rock/festival-rock-en-seine/avec-la-mysterieuse-sophie-la-pop-du-futur-s-invite-a-rock-en-seine-277723">Avec la mystérieuse Sophie, la pop du futur s&#039;invite à Rock en Seine</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/sculpture/grande-retrospective-henry-moore-a-la-fondation-leclerc-a-landerneau-278033">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/08/vlcsnap-2018-08-20-13h28m42s178.png?itok=92hnrSug" width="140" height="70" alt="Le Fonds Hélène et Edourad Leclerc pour la culture à Landerneau propose une grande rétrospective consacrée au sculpteur anglais Henry Moore (1898-1986). Jusqu&#039;au 4 novembre 2018." title="Le Fonds Hélène et Edourad Leclerc pour la culture à Landerneau propose une grande rétrospective consacrée au sculpteur anglais Henry Moore (1898-1986). Jusqu&#039;au 4 novembre 2018." /></a></div>
<div class="text coeur"><a href="/arts/sculpture/grande-retrospective-henry-moore-a-la-fondation-leclerc-a-landerneau-278033">Grande rétrospective Henry Moore à la Fondation Leclerc à Landerneau</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/blackkklansman-de-spike-lee-le-policier-noir-qui-avait-infiltre-le-kkk-277835">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/2239164.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=zfcWkm2z" width="140" height="70" alt="Adam Driver et John David Washington dans BlacKkKlansman" title="Adam Driver et John David Washington dans BlacKkKlansman" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/blackkklansman-de-spike-lee-le-policier-noir-qui-avait-infiltre-le-kkk-277835">&quot;BlacKkKlansman&quot; de Spike Lee : le policier noir qui avait infiltré le KKK</a></div>				</li>
      				<li>
          <div class="img"><a href="/culture/l-ete-sur-culturebox/patrimoine/chateau-de-versailles-la-feerie-des-grandes-eaux-nocturnes-277581">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/fontaine_versailles_nocturne.jpg?itok=LnKNIyZC" width="140" height="70" alt="Comme au temps de Louis XIV" title="Comme au temps de Louis XIV" /></a></div>
<div class="text coeur"><a href="/culture/l-ete-sur-culturebox/patrimoine/chateau-de-versailles-la-feerie-des-grandes-eaux-nocturnes-277581">Château de Versailles : la féerie des grandes eaux nocturnes </a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/rnb/jorja-smith-trois-raisons-d-ecouter-cette-prometteuse-voix-soul-275527">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/06/jorjasmith2.jpg?itok=Lj-X94Te" width="140" height="70" alt="La jeune chanteuse anglaise Jorja Smith, en mai 2018 à Chicago." title="La jeune chanteuse anglaise Jorja Smith, en mai 2018 à Chicago." /></a></div>
<div class="text coeur"><a href="/musique/rnb/jorja-smith-trois-raisons-d-ecouter-cette-prometteuse-voix-soul-275527">Jorja Smith : trois raisons d&#039;écouter cette prometteuse voix soul</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-CNJkcSUCcxSSXMZFO1Z-tz5YAdpo78tc7ne59vd62wE" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-f6c7db3fa61023176bcd58c8b46f9d84">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/cinema/festival-du-film-francophone-d-angouleme/film-francophone-d-angouleme-rapprocher-les-gens-de-cinema-du-public-278295">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/08/yolande_moreau.jpg?itok=yKlEWuzf" width="186" height="90" alt="Yolande Morreau au Film francophone d&#039;Angoulême" title="Yolande Morreau au Film francophone d&#039;Angoulême" /></a>      </div>
  <strong><a href="/cinema/">Cinéma</a></strong>
  <div class="p"><a href="/cinema/festival-du-film-francophone-d-angouleme/film-francophone-d-angouleme-rapprocher-les-gens-de-cinema-du-public-278295">Film francophone d&#039;Angoulême : rapprocher les gens de cinéma du public</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/culture/travaux-actes-sud-je-n-ai-pas-songe-a-demissionner-declare-francoise-nyssen-278317">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/08/sipa_00870310_000039_2.jpg?itok=WFtNE8rz" width="186" height="90" alt="Françoise Nyssen 3 août 2018" title="Françoise Nyssen 3 août 2018" /></a>      </div>
  <strong><a href="/culture/">Culture</a></strong>
  <div class="p"><a href="/culture/travaux-actes-sud-je-n-ai-pas-songe-a-demissionner-declare-francoise-nyssen-278317">Travaux Actes Sud : &quot;Je n&#039;ai pas songé à démissionner&quot;, déclare Françoise Nyssen</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rock/festival-rock-en-seine/charlotte-gainsbourg-illumine-rock-en-seine-avec-volupte-278311">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/08/p3330254.jpg?itok=yaQSWnON" width="186" height="90" alt="Au coeur d&#039;une scénographie lumineuse, et appuyée par des mélodies énergiques, la voix douce de Charlotte Gainsbourg a enchanté Rock en Seine. " title="Au coeur d&#039;une scénographie lumineuse, et appuyée par des mélodies énergiques, la voix douce de Charlotte Gainsbourg a enchanté Rock en Seine. " /></a>      </div>
  <strong><a href="/musique/pop/">Pop</a></strong>
  <div class="p"><a href="/musique/rock/festival-rock-en-seine/charlotte-gainsbourg-illumine-rock-en-seine-avec-volupte-278311">Charlotte Gainsbourg illumine Rock en Seine avec volupté</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/08/de_kerangal_maylis_2018_photo_francesca_mantovani-editions_gallimard_5617-2.jpg?itok=laatSBf2" width="186" height="90" alt="La romancière Maylis de Kerangal" title="La romancière Maylis de Kerangal" /></a>      </div>
  <strong><a href="/livres/romans/">Romans</a></strong>
  <div class="p"><a href="/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307">Le grand retour de Maylis de Kerangal avec &quot;Un monde à portée de main&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rock/festival-rock-en-seine/parcels-entretien-sur-un-air-de-vacances-a-rock-en-seine-278281">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/08/reslisamacineiras.jpg?itok=DwcdJ3jW" width="186" height="90" alt="Anatole,Louie,Jules,Patrick et Noah avant leur concert. " title="Anatole,Louie,Jules,Patrick et Noah avant leur concert. " /></a>      </div>
  <strong><a href="/musique/pop/">Pop</a></strong>
  <div class="p"><a href="/musique/rock/festival-rock-en-seine/parcels-entretien-sur-un-air-de-vacances-a-rock-en-seine-278281">Parcels, entretien sur un air de vacances à Rock en Seine  </a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Le grand retour de Maylis de Kerangal avec "Un monde à portée de main"</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307&t=Le+grand+retour+de+Maylis+de+Kerangal+avec+%22Un+monde+%C3%A0+port%C3%A9e+de+main%22"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/livres/la-rentree-litteraire/le-grand-retour-de-maylis-de-kerangal-avec-un-monde-a-portee-de-main-278307&text=Le+grand+retour+de+Maylis+de+Kerangal+avec+%22Un+monde+%C3%A0+port%C3%A9e+de+main%22&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=278307" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_cfpfkyXyS5FtIvVzque1aLk-jq138EFpQ4t8dLMr1zs.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?pdzh02"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?pdzh02"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":5,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
