<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2019/04/visuelclefhdbordperdu-fr.jpg?itok=wStP1WcA" />
<meta name="twitter:description" content="Le 38e album des aventures d&#039;Astérix dont la sortie mondiale est prévue le 24 octobre aura pour titre &quot;La fille de Vercingétorix&quot;, et bénéficiera d&#039;un tirage exceptionnel de plus de 5 millions d&#039;ex..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="&quot;La fille de Vercingétorix&quot; est le titre du prochain album d&#039;Astérix" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/04/visuelclefhdbordperdu-fr.jpg" />
<meta name="description" content="Le 38e album des aventures d&#039;Astérix dont la sortie mondiale est prévue le 24 octobre aura pour titre &quot;La fille de Vercingétorix&quot;, et bénéficiera d&#039;un tirage exceptionnel de plus de 5 millions d&#039;exemplaires, a annoncé mercredi son éditeur." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" />
<meta property="og:title" content="Ce que l&#039;on sait de &quot;La fille de Vercingétorix&quot;, le prochain album d&#039;Astérix" />
<meta property="og:description" content="Le 38e album des aventures d&#039;Astérix dont la sortie mondiale est prévue le 24 octobre aura pour titre &quot;La fille de Vercingétorix&quot;, et bénéficiera d&#039;un tirage exceptionnel de plus de 5 millions d&#039;exemplaires, a annoncé mercredi son éditeur." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/04/visuelclefhdbordperdu-fr.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Ce que l'on sait de "La fille de Vercingétorix", le prochain album d'Astérix</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__-ptEZd68-Bw9GSwOYTltI8raFD0H6Lp67AOaR80o0jU__nYEQs9Y3yTYW5kGqZKi9pPQILJIiy2KK8nS6OL87pIA__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__TgV1o5Tz3FQdOtzBt9K0-xKtUtFNYN5ezosQBX-H0nI__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"Ka188dRUt2pLpelhwAUTK2GoiqOIjSG-xAu6i-fClkc","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/livres\/bande-dessinee\/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:a2269c20bd87220b9f9adce6dce809e9":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30111","view_path":"node\/287576","view_base_path":null,"view_dom_id":"a2269c20bd87220b9f9adce6dce809e9","pager_element":0},"views_dom_id:b8468a5ab73459669a9bbf796bd8b7e0":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"node\/281899","view_base_path":null,"view_dom_id":"b8468a5ab73459669a9bbf796bd8b7e0","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"287576"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-287576 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "livres",
              rubrique : "bande-dessinee",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "287576",
              mot_cle_site : "[la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576]|[livres]|[bande-dessinee]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-xFVmmzO0epUN-aT4Sf-jwpvKHf94Dq2h096KJFU1ukk" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li class="active-trail active-trail active" data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents." class="active-trail">livres</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30120"><a href="/livres/romans/" title="Romans">Romans</a></li>
<li data-mlid="30121"><a href="/livres/essais-documents/" title="Essais / Documents">Essais / Documents</a></li>
<li data-mlid="30122"><a href="/livres/beaux-livres/" title="Beaux livres">Beaux livres</a></li>
<li class="active-trail active" data-mlid="30123"><a href="/livres/bande-dessinee/" title="Bande-dessinée" class="active-trail">Bande-dessinée</a></li>
<li data-mlid="30124"><a href="/livres/jeunesse/" title="Jeunesse">Jeunesse</a></li>
<li data-mlid="30125"><a href="/livres/biographie-memoire/" title="Biographie / Mémoire">Biographie / Mémoire</a></li>
<li data-mlid="30126"><a href="/livres/poesie-theatre/" title="Poésie / Théâtre">Poésie / Théâtre</a></li>
<li data-mlid="30127"><a href="/livres/pratique/" title="Pratique">Pratique</a></li>
<li data-mlid="30128"><a href="/livres/policier/" title="Policier">Policier</a></li>
<li data-mlid="30129"><a href="/livres/evenements/" title="Evénements">Evénements</a></li>
<li class="last blog" data-mlid="30383"><a href="https://culturebox.francetvinfo.fr/bd-box/">BD-BOX</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/livres/prix-litteraires" title="Prix littéraires">Prix littéraires</a></li>
                      </ul>
        </div>
                        <div class="ecm-cta"><a href="/livres/" class="cta">Toute l'actualité livres</a></div>
</li>
</ul></div></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/livres/" itemprop="url"><span itemprop="title">Livres</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/livres/bande-dessinee/" itemprop="url"><span itemprop="title">Bande-dessinée</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Ce que l&#039;on sait de &quot;La fille de Vercingétorix&quot;, le prochain album d&#039;Astérix</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        
			<div style="vertical-align:middle">
			<div id="userinfo"><span>Par Culturebox (avec AFP)</span> 
			<span><a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a></span>
			</div>  
			</div>      </div>
    </div>
        <meta itemprop="datePublished" content="2019-04-10T12:20:00+0200" />
        <meta itemprop="dateModified" content="2019-04-10T13:28:13+0200" />
    Mis à jour le 10/04/2019 à 13H28, publié le 10/04/2019 à 12H20</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/04/visuelclefhdbordperdu-fr.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2019/04/visuelclefhdbordperdu-fr.jpg?itok=wStP1WcA" width="640" height="320" alt="&quot;La fille de Vercingétorix&quot;, extrait de la couverture provisoire
" title="&quot;La fille de Vercingétorix&quot;, extrait de la couverture provisoire
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/04/visuelclefhdbordperdu-fr.jpg">
                        <meta itemprop="width" content="2000">
                        <meta itemprop="height" content="1002">
                    <span class="description">
                  <p>"La fille de Vercingétorix", extrait de la couverture provisoire</p>
                          <span>© Editions Albert René - 2019</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="287576" data-url="https://culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Le 38e album des aventures d&#039;Astérix dont la sortie mondiale est prévue le 24 octobre aura pour titre &quot;La fille de Vercingétorix&quot;, et bénéficiera d&#039;un tirage exceptionnel de plus de 5 millions d&#039;exemplaires, a annoncé mercredi son éditeur.
  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        "Le 24 octobre, Astérix et Obélix reviennent dans une nouvelle aventure qui s'intitulera 'La fille de Vercingétorix'", ont indiqué les éditions Albert-René (groupe Hachette Livre) à l'ouverture d'une conférence de presse dans le Parc Astérix, au nord de Paris.<br />
<h2>Ce que l'on sait du prochain Astérix&nbsp;</h2>Escortée par deux chefs Arvernes, une mystérieuse adolescente vient d’arriver au village. César et ses légionnaires la recherchent. Au village, on murmure que le père de la visiteuse ne serait autre que ... le grand Vercingétorix lui-même.&nbsp;<br />
<br />
Comme les trois précédents, du tandem Jean-Yves Ferri (scénario) et Didier Conrad (dessin). La sortie d'un nouvel Astérix -il y a un nouveau titre tous les deux ans- est toujours un phénomène dans le monde de l'édition.&nbsp;<div><div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2019/04/asterix.jpg?itok=-X5LO-QO" alt="Jean-Yves Ferri (scénario) et Didier Conrad (dessin) en septembre 2017, auteurs de la série Astérix signent le nouvel épisode,  &amp;quot;La fille de Vercingétorix&amp;quot;

	 " title="Jean-Yves Ferri (scénario) et Didier Conrad (dessin) en septembre 2017, auteurs de la série Astérix signent le nouvel épisode,  &amp;quot;La fille de Vercingétorix&amp;quot;

	 " />            <span class="description">
                  <p>  Jean-Yves Ferri (scénario) et Didier Conrad (dessin) en septembre 2017, auteurs de la série Astérix signent le nouvel épisode,  &quot;La fille de Vercingétorix&quot;

	 
</p>
                          <span>&copy; BERTRAND GUAY / AFP</span>
              </span>
          </div>
  </div>
Les deux auteurs précisent que "c’est une ado en révolte. Normal, c’est pas facile tous les jours de s’appeler Vercingétorix !". Ils disent avoir "pas mal enquêté sur elle pour l’album : son apparence, son nom, son caractère... Comme vous savez, Vercingétorix était très discret sur sa vie privée, et les sources historiques sont rares. Mais, vous verrez, nous avons réussi à collecter de nombreux scoops !"<br />
<br />
La jeune fille est arrivée au village escortée par deux guerriers Arvernes dont l'un portant un sanglier-enseigne, le célèbre étendard de guerre caractéristique des tribus gauloises. Même chez Astérix et Obélix ("où elle n'est pas arrivée par hasard"), l'adolescente n'est pas en sécurité. "Cette pauvre fille de Vercingétorix est forcément l'objet de la convoitise romaine. César a intérêt à faire disparaître toute postérité du résistant gaulois", confie Jean-Yves Ferri. "On pourrait penser que les Gaulois du village d'Astérix étaient les plus résistants de toute la Gaule mais en fait non, il y a encore plus résistant qu'eux et c'est la fille de Vercingétorix!", affirme le scénariste de l'album.<div><div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2019/04/1.jpg?itok=wDEK4yvl" alt="Extrait d&amp;#39;une planche &amp;quot;La fille de Vercingétorix&amp;quot;" title="Extrait d&amp;#39;une planche &amp;quot;La fille de Vercingétorix&amp;quot;" />            <span class="description">
                  <p>  Extrait d&#39;une planche &quot;La fille de Vercingétorix&quot;</p>
                          <span>&copy; Edition Albert-René</span>
              </span>
          </div>
  </div>
</div><div>L'éditeur n'a laissé filtrer qu'une ombre de l'adolescente. On distingue la silhouette d'une mince jeune fille avec une longue tresse terminée par un noeud et portant un glaive du côté gauche. "Elle porte un signe distinctif, un bijou gaulois, qui est peut-être une sorte d'héritage de son père. C'est ce symbole que César aimerait retrouver", consent à lâcher Jean-Yves Ferri.</div><h2>Tirage exceptionnel de plus de 5 millions d'exemplaires</h2>Aucun autre livre ne bénéficie d'un tirage aussi important dans le monde francophone. Le 38e volume des aventures du célèbre héros gaulois, imaginé il y a 60 ans par René Goscinny et Albert Uderzo, bénéficiera d'un tirage exceptionnel de plus de 5 millions d'exemplaires, et sera lancé dans plus de 20 langues en 2019.<br />
<br />
En dehors des nouveaux albums, plus de 600.000 exemplaires d'une des aventures d'Astérix se vendent chaque année en France. Depuis sa création, en 1959, 380 millions d'albums ont été vendus dans le monde. Les albums ont été traduits dans plus d'une centaine de langues.</div><br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
    <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
        <div class="h3">Suivez notre page Facebook</div>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
	      <div class="sep al"></div>
      <div class="bloc-newsletter-right al">
          <div class="h3">Abonnez-vous à notre newsletter</div>
				            <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
													<form class="newsletter-form form-newsletter-bloc" action="/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-tXmlAo3ZNTQvev_shlN0iTNN3CK7mYPthOOZ8eiLBqs" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>				      </div>
	</section>          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/livres/bande-dessinee/le-premier-album-d-asterix-le-gaulois-reedite-284684">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/filefield_paths/000_app2003010611266.jpg?itok=x6m2Re7_" width="320" height="160" alt="René Goscinny et Albert Uderzo avec une image d&#039;Astérix en 1967" title="René Goscinny et Albert Uderzo avec une image d&#039;Astérix en 1967" />  </a>      </div>
  <span class="genre">
          <a href="/livres/bande-dessinee/">Bande-dessinée</a>          </span>
  <h3><a href="/livres/bande-dessinee/le-premier-album-d-asterix-le-gaulois-reedite-284684">Le premier album d&#039;Astérix le Gaulois réédité</a></h3>
  <p>Pour la première fois, les lecteurs d&#039;Astérix vont pouvoir (re)découvrir le tout premier album...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/livres/bande-dessinee/le-38e-asterix-sortira-le-24-octobre-il-se-deroulera-au-village-284021">Le 38e Astérix sortira le 24 octobre, il se déroulera au village</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/livres/" itemprop="genre">Livres</a></li>
                          <li class="thematics"><a href="/livres/bande-dessinee/" itemprop="genre">Bande-dessinée</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-a2269c20bd87220b9f9adce6dce809e9">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Livres</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/livres/bande-dessinee/un-roman-inacheve-de-marcel-pagnol-trouve-sa-fin-dans-une-bd-287552">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/04/pagnol.jpg?itok=3dEljWpQ" width="140" height="70" alt="L&#039;écrivain française Marcel Pagnol en 1973" title="L&#039;écrivain française Marcel Pagnol en 1973" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/livres/bande-dessinee/un-roman-inacheve-de-marcel-pagnol-trouve-sa-fin-dans-une-bd-287552">Un roman inachevé de Marcel Pagnol trouve sa fin dans une BD</a>          </div>
      </div>
</li>
              <li>  <a href="/livres/bande-dessinee/interview-posy-simmonds-cassandra-darke-le-roman-graphique-de-la-gb-du-brexit-287534" class="origin-link">INTERVIEW Posy Simmonds: "Cassandra Darke" le roman graphique de la GB du Brexit</a></li>
              <li>  <a href="/livres/bande-dessinee/rencontres-du-9e-art-l-univers-d-andy-warhol-revisite-par-le-dessinateur-typex-287498" class="origin-link">Rencontres du 9e Art: l'univers d'Andy Warhol revisité par le dessinateur Typex  - <a href="/provence-alpes-cote-dazur/bouches-du-rhone/aix-en-provence/" class="city-link">Aix-en-Provence</a></a></li>
              <li>  <a href="/livres/romans/le-prix-le-roman-de-cyril-gely-rend-son-nobel-a-la-physicienne-lise-meitner-287372" class="origin-link">"Le Prix": le roman de Cyril Gely rend son Nobel à la physicienne Lise Meitner</a></li>
          </ul>
  </div>
      <div class="side-block block-libre">
      <div class="h3">A découvrir</div>
      <div class="free-html">
            <a href="https://culturebox.francetvinfo.fr/les-grands-lecteurs/"><img alt="125IZOu.jpg hosted at imgserv.com. the free image hosting service." border="0" src="https://i.imgur.com/wn43X17.jpeg" /></a>      </div>
    </div>
  <div class="side-block"><h3>Les livres lus par... Des Mots de minuit</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/jamais-sans-mon-livre-les-conseils-de-lecture-de-fete-des-mots-de-minuit-283543"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/assets/images/2018/12/capture_decran_2018-12-20_a_12.31.55.png?itok=6e79mc56" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/jamais-sans-mon-livre-les-conseils-de-lecture-de-fete-des-mots-de-minuit-283543">&quot;Jamais sans mon livre&quot;. Les conseils de lecture &amp; de fête &quot;Des mots de minuit&quot; </a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/le-sillon-de-valerie-manteau-prix-renaudot-2018-281689"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/filefield_paths/illustration_valerie_manteau.jpg?itok=dYGo1Rle" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/le-sillon-de-valerie-manteau-prix-renaudot-2018-281689">&quot;Le Sillon&quot; de Valérie Manteau, Prix Renaudot 2018 </a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/kanaky-de-joseph-andras-une-bien-peu-glorieuse-histoire-de-france-281499"><img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_small/public/filefield_paths/img_4459.jpg?itok=GPsgHoPT" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/kanaky-de-joseph-andras-une-bien-peu-glorieuse-histoire-de-france-281499">&quot;Kanaky&quot; de Joseph Andras: une bien peu glorieuse histoire de la France ...  </a></div></div></li>
</ul></div></div><div class="side-block"><h3>Le blog BD-Box</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2019/04/05/48h-de-la-bd-paris-est-de-la-fete.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/af257988c9a0110c5064dd0b24006376.jpg?itok=tV_4aVxV" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2019/04/05/48h-de-la-bd-paris-est-de-la-fete.html">48H de la BD : Paris est de la fête</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2019/02/18/pagnol-son-petit-fils-a-choisi-la-bd-pour-ladaptation-de-ses-oeuvres.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/17e0a33da577d870cad4f9b8d8c7396c.jpg?itok=49fj7yGT" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2019/02/18/pagnol-son-petit-fils-a-choisi-la-bd-pour-ladaptation-de-ses-oeuvres.html">Pagnol : son petit-fils a choisi la BD pour l&#039;adaptation de ses oeuvres</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2019/01/27/etienne-robial-fondateur-de-futuropolis-sexpose-a-angouleme.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/4753d7e53ee4668b6b640fdbdfd90890.jpg?itok=1D3oD3-b" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/bd-box/2019/01/27/etienne-robial-fondateur-de-futuropolis-sexpose-a-angouleme.html">Etienne Robial, fondateur de &quot;Futuropolis&quot;, s&#039;expose à Angoulême</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/livres/bande-dessinee/trois-nouvelles-series-manga-a-lire-en-ce-debut-de-printemps-287228">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/04/manga.jpg?itok=NakaRqMk" width="140" height="70" alt="Couvertures de &quot;Bleu Thermal&quot;, Kana Ozawa (Komikku) ,&quot;Candy &amp;amp; Cigarettes&quot;, Tomori Inoue (Casterman), &quot;Les liens du sang&quot;, Shuzo Oshimi (Kik-oon)" title="Couvertures de &quot;Bleu Thermal&quot;, Kana Ozawa (Komikku) ,&quot;Candy &amp;amp; Cigarettes&quot;, Tomori Inoue (Casterman), &quot;Les liens du sang&quot;, Shuzo Oshimi (Kik-oon)" /></a></div>
<div class="text coeur"><a href="/livres/bande-dessinee/trois-nouvelles-series-manga-a-lire-en-ce-debut-de-printemps-287228">Trois nouvelles séries manga à lire en ce début de printemps</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/le-defile-du-14-juillet-oeuvre-inedite-du-jeune-cabu-a-chalons-en-champagne-287530">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/04/exposition_la_duduchot_que_3429709-00_00_52_21.jpg?itok=XzXd5Ekf" width="140" height="70" alt="Le défilé du 14 juillet 1951 (détails). Le trait sûr et malicieux du jeune Cabu alors âgé de 13 ans." title="Le défilé du 14 juillet 1951 (détails). Le trait sûr et malicieux du jeune Cabu alors âgé de 13 ans." /></a></div>
<div class="text coeur"><a href="/arts/le-defile-du-14-juillet-oeuvre-inedite-du-jeune-cabu-a-chalons-en-champagne-287530">Le défilé du 14 juillet : œuvre inédite du jeune Cabu à Châlons-en-Champagne</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/simetierre-une-nouvelle-adaptation-de-stephen-king-terrifiante-287514">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/04/simetiere_a.jpg?itok=IxfGHFO6" width="140" height="70" alt="Jeté Laurence dans &quot;Simetière&quot; de Kevin Kölsch et Dennis Widmyer" title="Jeté Laurence dans &quot;Simetière&quot; de Kevin Kölsch et Dennis Widmyer" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/simetierre-une-nouvelle-adaptation-de-stephen-king-terrifiante-287514">&quot;Simetierre&quot; : une nouvelle adaptation de Stephen King terrifiante</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/les-oiseaux-de-passage-aux-origines-des-cartels-de-la-drogue-colombiens-287546">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/05/1715118.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=nTftR4SX" width="140" height="70" alt="Une image du film &quot;Les oiseaux de passage&quot;" title="Une image du film &quot;Les oiseaux de passage&quot;" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/les-oiseaux-de-passage-aux-origines-des-cartels-de-la-drogue-colombiens-287546">&quot;Les Oiseaux de passage&quot;, aux origines des cartels de la drogue colombiens</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/peinture/le-musee-maillol-expose-la-collection-d-art-impressionniste-emil-buhrle-286948">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/tableau_collection_buhrle.jpg?itok=wOMJtzud" width="140" height="70" alt="Une visiteuse observe un précieux tableau de la collection Emil Bührle : &quot;Nature morte au couteau&quot; de Paul Gauguin (1901), au Musée Maillol à Paris (18 mars 2019)" title="Une visiteuse observe un précieux tableau de la collection Emil Bührle : &quot;Nature morte au couteau&quot; de Paul Gauguin (1901), au Musée Maillol à Paris (18 mars 2019)" /></a></div>
<div class="text coeur"><a href="/arts/peinture/le-musee-maillol-expose-la-collection-d-art-impressionniste-emil-buhrle-286948">Le musée Maillol expose la collection d&#039;art impressionniste Emil Bührle</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/expos/homere-le-mysterieux-poete-s-expose-au-louvre-lens-287072">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2019/03/homereexpolens.jpg?itok=2gURwS38" width="140" height="70" alt="Au Louvre-Lens, à l&#039;exposition consacrée à Homère." title="Au Louvre-Lens, à l&#039;exposition consacrée à Homère." /></a></div>
<div class="text coeur"><a href="/arts/expos/homere-le-mysterieux-poete-s-expose-au-louvre-lens-287072">Homère : le mystérieux poète s&#039;expose au Louvre-Lens </a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-PkpyX1RFWbinLSxu725ZeW8GG69zeCH-133u_2xRAL8" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-b8468a5ab73459669a9bbf796bd8b7e0">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/arts/sculpture/deces-de-claude-lalanne-sculptrice-de-la-nature-287582">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/04/claude_et_francois_xavier_lalanne.jpg?itok=W5P6usat" width="186" height="90" alt="Claude Lalanne en 1973" title="Claude Lalanne en 1973" /></a>      </div>
  <strong><a href="/arts/sculpture/">Sculpture</a></strong>
  <div class="p"><a href="/arts/sculpture/deces-de-claude-lalanne-sculptrice-de-la-nature-287582">Décès de Claude Lalanne, sculptrice de la nature</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/peinture/le-tableau-attribue-au-douanier-rousseau-depose-devant-un-musee-est-un-faux-287568">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/04/tableaudouanierrousseau.jpg?itok=TLGScERd" width="186" height="90" alt="Antoinette Le Falher, directrice du musée d&#039;art naïf de Laval avec Didier Pillon, adjoint au maire et François Zocchetto, maire de Laval, devant  le tableau &quot;Paysage avec pêcheur&quot; d&#039;Henri Rousseau, le 29 août 2017" title="Antoinette Le Falher, directrice du musée d&#039;art naïf de Laval avec Didier Pillon, adjoint au maire et François Zocchetto, maire de Laval, devant  le tableau &quot;Paysage avec pêcheur&quot; d&#039;Henri Rousseau, le 29 août 2017" /></a>      </div>
  <strong><a href="/arts/peinture/">Peinture</a></strong>
  <div class="p"><a href="/arts/peinture/le-tableau-attribue-au-douanier-rousseau-depose-devant-un-musee-est-un-faux-287568">Le tableau attribué au Douanier Rousseau déposé devant un musée est un faux</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/04/visuelclefhdbordperdu-fr.jpg?itok=jkI7vuMl" width="186" height="90" alt="&quot;La fille de Vercingétorix&quot;, extrait de la couverture provisoire" title="&quot;La fille de Vercingétorix&quot;, extrait de la couverture provisoire" /></a>      </div>
  <strong><a href="/livres/bande-dessinee/">Bande-dessinée</a></strong>
  <div class="p"><a href="/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576">&quot;La fille de Vercingétorix&quot; est le titre du prochain album d&#039;Astérix</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/mode/createurs/la-maison-ester-manas-celebre-avec-glamour-son-concept-de-taille-unique-287154">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/04/sans_titre-1_0.jpg?itok=Ekzz0gIo" width="186" height="90" alt="Collection Ester Manas automne-hiver 2019-20" title="Collection Ester Manas automne-hiver 2019-20" /></a>      </div>
  <strong><a href="/mode/createurs/">Créateurs</a></strong>
  <div class="p"><a href="/mode/createurs/la-maison-ester-manas-celebre-avec-glamour-son-concept-de-taille-unique-287154">La maison Ester Manas célèbre avec glamour son concept de taille unique</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/disquaire-day-2019-3-disquaires-atypiques-en-region-parisienne-287160">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/04/img_1495.jpg?itok=W48vFUyo" width="186" height="90" alt="Chez BEERS &amp;amp; Records à Montreuil. " title="Chez BEERS &amp;amp; Records à Montreuil. " /></a>      </div>
  <strong><a href="/musique/">Musique</a></strong>
  <div class="p"><a href="/musique/disquaire-day-2019-3-disquaires-atypiques-en-region-parisienne-287160">Disquaire Day 2019 : 3 disquaires atypiques en région parisienne </a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>"La fille de Vercingétorix" est le titre du prochain album d'Astérix</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576&t=%22La+fille+de+Vercing%C3%A9torix%22+est+le+titre+du+prochain+album+d%27Ast%C3%A9rix"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/livres/bande-dessinee/la-fille-de-vercingetorix-est-le-titre-du-prochain-album-d-asterix-287576&text=%22La+fille+de+Vercing%C3%A9torix%22+est+le+titre+du+prochain+album+d%27Ast%C3%A9rix&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=287576" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/advagg_js/js__8uMI3K2B9R_Sq-L04fo8tsqi5bBII8hlA1F3TdDvtUY__yz89YwA3h8PZelLiWSmrsDsCNhP6cbEP6DAOcWjrEaQ__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav-responsive.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__5um3Wqf0tYuLD2YldycqTG572vm7CN7UqO7O0iaTW5s__SmAXeU62CdbKUktJAXiMDoLqnODEYFkVOEsEOh9sZ_k__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1_kOY_tWS_6eZSG5Wr6ltRccQLUcfUJlXFv-jotEQRM__f-HazjD4FXaqGWCsjNo1JS6T9U4gOrrtXiwKWxg1B8U__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="small-separator"></li>
            <li><a href="/redaction" title="les journalistes">Qui sommes-nous?</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2019 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHFBFVUcQRlYHWk5mXFxDUVdWCUdsFVRYXF5AbEBYVABrUARZWltTUFhvV1wBUQ==","queueTime":0,"applicationTime":1364,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
