<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/12/museeafriquebruxelle.jpg?itok=11LNl-1Y" />
<meta name="twitter:description" content="Le roi des Belges Philippe n&#039;assistera pas samedi à l&#039;inauguration, après cinq ans de rénovation, du nouveau musée de l&#039;Afrique à Tervuren près de Bruxelles, pour ne pas &quot;s&#039;immiscer&quot; dans le vif dé..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Restitutions : le roi des Belges n&#039;inaugurera pas le musée de l&#039;Afrique" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/12/museeafriquebruxelle.jpg" />
<meta name="description" content="Le roi des Belges Philippe n&#039;assistera pas samedi à l&#039;inauguration, après cinq ans de rénovation, du nouveau musée de l&#039;Afrique à Tervuren près de Bruxelles, pour ne pas &quot;s&#039;immiscer&quot; dans le vif débat en cours sur la restitution d&#039;œuvres pillées durant la colonisation, a annoncé mardi le Palais royal." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" />
<meta property="og:title" content="Restitutions : le roi des Belges n&#039;ira pas à l&#039;inauguration du musée de l&#039;Afrique de Tervuren près de Bruxelles" />
<meta property="og:description" content="Le roi des Belges Philippe n&#039;assistera pas samedi à l&#039;inauguration, après cinq ans de rénovation, du nouveau musée de l&#039;Afrique à Tervuren près de Bruxelles, pour ne pas &quot;s&#039;immiscer&quot; dans le vif débat en cours sur la restitution d&#039;œuvres pillées durant la colonisation, a annoncé mardi le Palais royal." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/12/museeafriquebruxelle.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Restitutions : le roi des Belges n'ira pas à l'inauguration du musée de l'Afrique de Tervuren près de Bruxelles</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?pivh41");
@import url("/modules/system/system.messages.css?pivh41");
@import url("/modules/system/system.theme.css?pivh41");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pivh41");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?pivh41");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?pivh41");
@import url("/sites/all/themes/culturebox/css/reset.css?pivh41");
@import url("/sites/all/themes/culturebox/css/fonts.css?pivh41");
@import url("/sites/all/themes/culturebox/css/style.css?pivh41");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?pivh41");
@import url("/sites/all/themes/culturebox/css/form.css?pivh41");
@import url("/sites/all/themes/culturebox/css/custom.css?pivh41");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?pivh41");
@import url("/sites/all/themes/culturebox/css/lightslider.css?pivh41");
@import url("/sites/all/themes/culturebox/css/flexslider.css?pivh41");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?pivh41");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pivh41"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.60"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?pivh41"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"U_weHEiqA5NrPkyyiUhrdvq97QvIAFFGebtnMELiak8","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/arts\/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:f14a153e758d299feb6772699cd6e338":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30107","view_path":"node\/4765","view_base_path":null,"view_dom_id":"f14a153e758d299feb6772699cd6e338","pager_element":0},"views_dom_id:3e46c62ce640192265b536f3af345381":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"node\/277795","view_base_path":null,"view_dom_id":"3e46c62ce640192265b536f3af345381","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"282801"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-282801 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "arts",
              rubrique : "",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "282801",
              mot_cle_site : "[restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801]|[arts]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-A7GdWCgC_uGIaGJfqXdrFDDbRbFXkI8Xd2hj_W8gF2o" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li class="active-trail active-trail active" data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels." class="active-trail">arts</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30100"><a href="/arts/peinture/" title="Peinture">Peinture</a></li>
<li data-mlid="30101"><a href="/arts/sculpture/" title="Sculpture">Sculpture</a></li>
<li data-mlid="30102"><a href="/arts/photo/" title="Photo">Photo</a></li>
<li data-mlid="30103"><a href="/arts/expos/" title="Expos">Expos</a></li>
<li data-mlid="30104"><a href="/arts/street-art/" title="Street Art">Street Art</a></li>
<li data-mlid="30105"><a href="/arts/architecture/" title="Architecture">Architecture</a></li>
<li data-mlid="30106"><a href="/arts/design/" title="Design">Design</a></li>
<li data-mlid="30107"><a href="/arts/numerique/" title="Numérique">Numérique</a></li>
<li data-mlid="30108"><a href="/arts/evenements/" title="Evénements">Evénements</a></li>
<li class="blog" data-mlid="30377"><a href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/">Le blog de Thierry Hay</a></li>
<li class="last blog" data-mlid="30381"><a href="https://culturebox.francetvinfo.fr/london-box/">London Box</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/arts/" class="cta">Toute l'actualité arts</a></div>
</li>
</ul></div></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
<li class="event" data-mlid="30387"><a href="https://culturebox.francetvinfo.fr/musique/fetes-de-fin-d-annee/">Fêtes de fin d&#039;année</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/" itemprop="url"><span itemprop="title">Arts</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Restitutions : le roi des Belges n&#039;ira pas à l&#039;inauguration du musée de l&#039;Afrique de Tervuren près de Bruxelles</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="/redaction/laurence-houot">Culturebox (avec AFP)</a></span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2018-12-04T15:28:29+0100" />
      Publié le 04/12/2018 à 15H28</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/12/museeafriquebruxelle.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/12/museeafriquebruxelle.jpg?itok=11LNl-1Y" width="640" height="320" alt="Musée de l&#039;Afrique à Tervuren
" title="Musée de l&#039;Afrique à Tervuren
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/12/museeafriquebruxelle.jpg">
                        <meta itemprop="width" content="1999">
                        <meta itemprop="height" content="999">
                    <span class="description">
                  <p>Musée de l'Afrique à Tervuren</p>
                          <span>© ERIC LALMAND / BELGA MAG / BELGA / AFP</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="282801" data-url="https://culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Le roi des Belges Philippe n&#039;assistera pas samedi à l&#039;inauguration, après cinq ans de rénovation, du nouveau musée de l&#039;Afrique à Tervuren près de Bruxelles, pour ne pas &quot;s&#039;immiscer&quot; dans le vif débat en cours sur la restitution d&#039;œuvres pillées durant la colonisation, a annoncé mardi le Palais royal.

  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        Lancé en France par le président Emmanuel Macron il y a un an, le débat sur la restitution de biens culturels africains pillés ou acquis à bas prix du temps de la colonisation a connu un fort écho en Belgique ces dernières semaines. Ce débat intervient pile au moment où doit rouvrir, après cinq ans de travaux, le Musée royal de l'Afrique centrale, un site dont les origines remontent au XIXe siècle quand le roi Léopold II avait souhaité offrir aux Belges une vitrine des "bienfaits" de la présence belge au Congo, au Rwanda et au Burundi.<h2>"Un placard à trophées" à la gloire des colons belges ?</h2>"Les débats sur la restitution sont encore en cours, ce n'est pas tranché. Le climat n'est pas tout à fait propice à son déplacement", a fait valoir un porte-parole du Palais royal joint par l'AFP. "Le Roi ne s'immisce pas dans les débats en cours", a-t-il ajouté.&nbsp;<br />
<br />
Rebaptisée Musée de l'Afrique (ou AfricaMuseum), l'institution revendique d'offrir désormais une lecture plus critique de la période coloniale, ainsi qu'une plus grande place aux artistes africains dans les 11.000 m2 d'espaces publics proposés, au lieu de 6.000 m2 avant le chantier de rénovation au coût total évalué à 66 millions d'euros. Mais certains détracteurs continuent d'y voir "un placard à trophées" à la gloire des colons belges.<h2>"Moi ça revient à danser et à festoyer autour de tombes"</h2>Un collectif d'associations d'afro-descendants réclame à l'Etat belge la formation d'une commission d'experts pour déterminer l'origine exacte des oeuvres. "On est en retard par rapport à la dynamique internationale (...) nous voulons une commission transparente, mixte, avec un calendrier et un canevas, pas du flou", a déclaré mardi Mireille-Tsheusi Robert, de l'association Bamko-Cran, interrogée par la radio La Première (RTBF). "Je ne mettrai pas les pieds au musée parce que pour moi ça revient à danser et à festoyer autour de tombes", a-t-elle affirmé dans une allusion à l'exposition d'os humains ayant appartenu à des Congolais. Elle exige leur restitution.<br />
<br />
Le musée doit rouvrir au public dimanche, au lendemain d'une cérémonie officielle réservée aux "partenaires" de la rénovation, selon la direction. C'est à cette cérémonie qu'était convié le roi Philippe samedi au côté notamment de la secrétaire d'Etat chargée de la Politique scientifique, Zuhal Demir, l'autorité de tutelle du musée. "Il y a trop d'incertitudes à ce stade sur ce que sera cette inauguration, qui y prendra la parole", a-t-on encore souligné au Palais royal, "ça va être un musée magnifique mais pour nous c'est prématuré d'y aller".     </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
    <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
        <div class="h3">Suivez notre page Facebook</div>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
	      <div class="sep al"></div>
      <div class="bloc-newsletter-right al">
          <div class="h3">Abonnez-vous à notre newsletter</div>
				            <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
													<form class="newsletter-form form-newsletter-bloc" action="/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-4MTMXYmOXwIoBI5bH9ZZW4Sf4-lSEC0lN1jhJ3veqI0" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>				      </div>
	</section>          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/patrimoine/art-africain-l-academie-des-beaux-arts-contre-des-restitutions-massives-282579">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2018/11/institut_de_france_afp_2009.jpg?itok=PR6CjetH" width="320" height="160" alt="L&#039;Institut de France, qui abrite cinq différentes académies dont celle des Beaux-Arts (juin 2009)" title="L&#039;Institut de France, qui abrite cinq différentes académies dont celle des Beaux-Arts (juin 2009)" />  </a>      </div>
  <span class="genre">
          <a href="/patrimoine/">Patrimoine</a>          </span>
  <h3><a href="/patrimoine/art-africain-l-academie-des-beaux-arts-contre-des-restitutions-massives-282579">Art africain : l&#039;Académie des Beaux-Arts contre des restitutions massives</a></h3>
  <p>L&#039;Académie des Beaux-Arts a rejeté le 29 novembre la préconisation du rapport Savoy-Sarr sur les...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/arts/art-africain-le-debat-est-vif-autour-de-la-question-de-la-restitution-282433">Art africain : le débat est vif autour de la question de la restitution</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/arts/" itemprop="genre">Arts</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-f14a153e758d299feb6772699cd6e338">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Arts</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/arts/expos/mini-world-presente-son-mini-lyon-dans-son-integralite-282793">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/vlcsnap-2018-12-04-11h41m45s317.png?itok=I3JFe_uH" width="140" height="70" alt="Maquette de la Place Bellecour " title="Maquette de la Place Bellecour " /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/arts/expos/mini-world-presente-son-mini-lyon-dans-son-integralite-282793">Mini World présente son &quot;Mini Lyon&quot; dans son intégralité  </a>          </div>
      </div>
</li>
              <li>  <a href="/arts/street-art/le-street-artiste-stew-habille-un-mur-de-mouans-sarthoux-d-un-heron-flamboyant-282761" class="origin-link">Le street artiste STeW habille un mur de Mouans-Sarthoux d'un héron flamboyant - Mouans-Sartoux</a></li>
              <li>  <a href="/livres/helsinki-se-munit-d-une-bibliotheque-ultra-moderne-282747" class="origin-link">Helsinki se munit d'une bibliothèque ultra moderne</a></li>
              <li>  <a href="/arts/de-la-bretagne-a-la-californie-l-oeil-malicieux-de-doisneau-a-quimper-282679" class="origin-link">De la Bretagne à la Californie, l'œil malicieux de Doisneau à Quimper - <a href="/bretagne/finistere/quimper/" class="city-link">Quimper</a></a></li>
          </ul>
  </div>
<div class="side-block"><h3>Le blog de Thierry Hay</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/31/le-souffle-colore-de-zao-wou-ki-au-musee-dart-moderne-de-la-ville-de-paris.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/5dfb0d349ddacb1ccdc29cca12729a4e.jpg?itok=IpZKva9Q" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/31/le-souffle-colore-de-zao-wou-ki-au-musee-dart-moderne-de-la-ville-de-paris.html">Le souffle coloré de Zao Wou Ki au Musée d&#039;Art moderne de la Ville de Paris</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/28/bourgogne-tribal-show-premiere-foire-internationale-dart-tribal-a-la-campagne.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/c7fc0c17addb2b035a85e0be5ebc80e8.jpg?itok=GIrgug14" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/28/bourgogne-tribal-show-premiere-foire-internationale-dart-tribal-a-la-campagne.html">Bourgogne Tribal Show : première foire internationale d&#039;art tribal à la campagne</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/24/art-et-intelligence-artificielle-au-maif-social-club.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/c6a7b195e4c232a7485b143bd444b3b4.jpg?itok=zPsDnZBX" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/24/art-et-intelligence-artificielle-au-maif-social-club.html">Art et Intelligence Artificielle au Maif Social Club</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/opera-classique/opera/une-traviata-de-verdi-d-une-grace-infinie-au-theatre-des-champs-elysees-282711">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/traviata_1.jpg?itok=_Hb4ZaLv" width="140" height="70" alt="Vannina Santoni dans la Traviata" title="Vannina Santoni dans la Traviata" /></a></div>
<div class="text coeur"><a href="/opera-classique/opera/une-traviata-de-verdi-d-une-grace-infinie-au-theatre-des-champs-elysees-282711">Une &quot;Traviata&quot; de Verdi d’une grâce infinie au Théâtre des Champs-Elysées</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/leto-grand-film-rock-du-dissident-russe-kirill-serebrennikov-282769">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/2790621.png-r_1920_1080-f_jpg-q_x-xxyxx.jpg?itok=dQUHGucr" width="140" height="70" alt="Roman Bilyk et Teo Yoo dans Leto (L&#039;été) de Kirill Serebrennikov" title="Roman Bilyk et Teo Yoo dans Leto (L&#039;été) de Kirill Serebrennikov" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/leto-grand-film-rock-du-dissident-russe-kirill-serebrennikov-282769">&quot;LETO&quot;, grand film rock du dissident russe Kirill Serebrennikov</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/fetes-de-fin-d-annee/idees-de-cadeaux-de-noel/plossu-paris-le-regard-du-photographe-sur-la-capitale-depuis-60-ans-282511">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/11/ok-une.jpg?itok=Suf0qmEz" width="140" height="70" alt="Bernard Plossu à Madrid en mars 2000 et la couverture de son livre &quot;Plossu Paris&quot;" title="Bernard Plossu à Madrid en mars 2000 et la couverture de son livre &quot;Plossu Paris&quot;" /></a></div>
<div class="text coeur"><a href="/musique/fetes-de-fin-d-annee/idees-de-cadeaux-de-noel/plossu-paris-le-regard-du-photographe-sur-la-capitale-depuis-60-ans-282511">&quot;Plossu Paris&quot; : le regard du photographe sur la capitale depuis 60 ans</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/rock/trans-musicales-de-rennes-2018/trans-musicales-2018-nos-7-coups-de-coeur-282513">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/11/thesurrenders.jpg?itok=ALXwn024" width="140" height="70" alt="Gros coup de coeur pour The Surrenders attendus aux Trans Musicales 2018." title="Gros coup de coeur pour The Surrenders attendus aux Trans Musicales 2018." /></a></div>
<div class="text coeur"><a href="/musique/rock/trans-musicales-de-rennes-2018/trans-musicales-2018-nos-7-coups-de-coeur-282513">Trans Musicales 2018 : nos 7 coups de coeur</a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/la-rentree-litteraire/avec-toutes-mes-sympathies-premier-livre-emouvant-d-olivia-de-lamberterie-282331">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/000_1an2g3.jpg?itok=vpIDOYww" width="140" height="70" alt="Olivia de Lamberterie lors de la remise du prix Renaudot essai le 7 novembre 2018." title="Olivia de Lamberterie lors de la remise du prix Renaudot essai le 7 novembre 2018." /></a></div>
<div class="text coeur"><a href="/livres/la-rentree-litteraire/avec-toutes-mes-sympathies-premier-livre-emouvant-d-olivia-de-lamberterie-282331">&quot;Avec toutes mes sympathies&quot;, premier livre émouvant d&#039;Olivia de Lamberterie</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/photo/le-photographe-michel-lagarde-se-met-en-scene-dans-des-photomontages-bluffants-282673">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/11/vlcsnap-2018-11-30-16h16m22s512.png?itok=k_P4_5p4" width="140" height="70" alt="Michel Lagarde se met en scène dans une de ses dramagraphies (détail)" title="Michel Lagarde se met en scène dans une de ses dramagraphies (détail)" /></a></div>
<div class="text coeur"><a href="/arts/photo/le-photographe-michel-lagarde-se-met-en-scene-dans-des-photomontages-bluffants-282673">Le photographe Michel Lagarde se met en scène dans des photomontages bluffants</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-4lYrAdUF-9lNxuMmoIK-BRntpFANeX4pr36zaThu4j4" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-3e46c62ce640192265b536f3af345381">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/arts/expos/mini-world-presente-son-mini-lyon-dans-son-integralite-282793">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/vlcsnap-2018-12-04-11h41m45s317.png?itok=Yvmsy_k6" width="186" height="90" alt="Maquette de la Place Bellecour " title="Maquette de la Place Bellecour " /></a>      </div>
  <strong><a href="/arts/expos/">Expos</a></strong>
  <div class="p"><a href="/arts/expos/mini-world-presente-son-mini-lyon-dans-son-integralite-282793">Mini World présente son &quot;Mini Lyon&quot; dans son intégralité  </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/patrimoine/arc-de-triomphe-que-represente-l-icone-republicaine-defiguree-samedi-282787">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/080_hl_sguillemin_658790.jpg?itok=mUusMr0p" width="186" height="90" alt="Marianne défigurée à l&#039;Arc de Triomphe" title="Marianne défigurée à l&#039;Arc de Triomphe" /></a>      </div>
  <strong><a href="/patrimoine/">Patrimoine</a></strong>
  <div class="p"><a href="/patrimoine/arc-de-triomphe-que-represente-l-icone-republicaine-defiguree-samedi-282787">Arc de Triomphe : que représente l&#039;icône républicaine défigurée samedi ?</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rock/trans-musicales-de-rennes-2018/trans-musicales-jean-louis-brossard-40-ans-de-flair-282791">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/jean-louisbrossard.jpg?itok=ZsR-Jpmh" width="186" height="90" alt="Jean-Louis Brossard, cofondateur et programmateur des Trans Musicales de Rennes" title="Jean-Louis Brossard, cofondateur et programmateur des Trans Musicales de Rennes" /></a>      </div>
  <strong><a href="/musique/rock/">Rock</a></strong>
  <div class="p"><a href="/musique/rock/trans-musicales-de-rennes-2018/trans-musicales-jean-louis-brossard-40-ans-de-flair-282791">Trans Musicales : Jean-Louis Brossard, 40 ans de flair </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rap/damso-et-jul-recordmen-du-streaming-en-2018-sur-spotify-et-deezer-282797">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/damso.jpg?itok=h3oN65bx" width="186" height="90" alt="Le rappeur belge Damso sur scène eux Eurockéennes de Belfort en juillet 2018." title="Le rappeur belge Damso sur scène eux Eurockéennes de Belfort en juillet 2018." /></a>      </div>
  <strong><a href="/musique/rap/">Rap</a></strong>
  <div class="p"><a href="/musique/rap/damso-et-jul-recordmen-du-streaming-en-2018-sur-spotify-et-deezer-282797">Damso et Jul recordmen du streaming en 2018 sur Spotify et Deezer</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/theatre/lettres-a-nour-eric-cantona-sur-scene-face-a-la-radicalisation-islamique-282737">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/cantona_3.jpg?itok=0sz8-RxQ" width="186" height="90" alt="Eric Cantona au Théâtre pour la 4e fois" title="Eric Cantona au Théâtre pour la 4e fois" /></a>      </div>
  <strong><a href="/theatre/">Théâtre</a></strong>
  <div class="p"><a href="/theatre/lettres-a-nour-eric-cantona-sur-scene-face-a-la-radicalisation-islamique-282737">&quot;Lettres à Nour&quot; : Eric Cantona sur scène face à la radicalisation islamique</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Restitutions : le roi des Belges n'inaugurera pas le musée de l'Afrique</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801&t=Restitutions+%3A+le+roi+des+Belges+n%27inaugurera+pas+le+mus%C3%A9e+de+l%27Afrique"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/arts/restitutions-le-roi-des-belges-n-inaugurera-pas-le-musee-de-l-afrique-282801&text=Restitutions+%3A+le+roi+des+Belges+n%27inaugurera+pas+le+mus%C3%A9e+de+l%27Afrique&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=282801" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_cfpfkyXyS5FtIvVzque1aLk-jq138EFpQ4t8dLMr1zs.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?pivh41"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?pivh41"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="small-separator"></li>
            <li><a href="/redaction" title="les journalistes">Qui sommes-nous?</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHFBFVUcQRlYHWk5mXFxDUVdWCUdsFVRYXF5AbEBYVABrUARZWltTUFhvV1wBUQ==","queueTime":0,"applicationTime":653,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
