<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2019/01/010_gtt09a16_217.jpg?itok=yH1z_Yw-" />
<meta name="twitter:description" content="Le directeur de la Galerie des Offices, la grand musée de Florence, a réclamé mardi à l&#039;Allemagne la restitution du tableau &quot;Vase de fleurs&quot; du peintre néerlandais du XVIIIe siècle Jan van Huysum, ..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Le musée de Florence réclame le retour d&#039;un tableau volé par les nazis" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/01/010_gtt09a16_217.jpg" />
<meta name="description" content="Le directeur de la Galerie des Offices, la grand musée de Florence, a réclamé mardi à l&#039;Allemagne la restitution du tableau &quot;Vase de fleurs&quot; du peintre néerlandais du XVIIIe siècle Jan van Huysum, volé par les nazis pendant la Deuxième Guerre mondiale." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" />
<meta property="og:title" content="Le musée de Florence réclame le retour du tableau &quot;Vase de fleurs&quot; de Jan van Huysum volé par les nazis" />
<meta property="og:description" content="Le directeur de la Galerie des Offices, la grand musée de Florence, a réclamé mardi à l&#039;Allemagne la restitution du tableau &quot;Vase de fleurs&quot; du peintre néerlandais du XVIIIe siècle Jan van Huysum, volé par les nazis pendant la Deuxième Guerre mondiale." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/01/010_gtt09a16_217.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Le musée de Florence réclame le retour du tableau "Vase de fleurs" de Jan van Huysum volé par les nazis</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__-ptEZd68-Bw9GSwOYTltI8raFD0H6Lp67AOaR80o0jU__CjxxCnET_ORFVVgheeWmkvBMNknZrlry6in-pRrV6mA__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__TgV1o5Tz3FQdOtzBt9K0-xKtUtFNYN5ezosQBX-H0nI__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"6QT06TVBUaXv37UwbUowSYkTqGWMEXSNsHjRBS_DHZQ","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/arts\/peinture\/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:f9be6e239531d9c2865212a70efa9ac2":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30107","view_path":"node\/283881","view_base_path":null,"view_dom_id":"f9be6e239531d9c2865212a70efa9ac2","pager_element":0},"views_dom_id:c45dbf5270fe1fa98755811125f1bcb1":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"node\/228817","view_base_path":null,"view_dom_id":"c45dbf5270fe1fa98755811125f1bcb1","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"283881"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-283881 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "arts",
              rubrique : "peinture",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "283881",
              mot_cle_site : "[le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881]|[arts]|[peinture]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-dbO-9YsWYKSMVCRp5TxDu7rUBX1-BDNMO6bil_HU3r4" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li class="active-trail active-trail active" data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels." class="active-trail">arts</a><div class="drop"><ul class="sousmenu"><li class="first active-trail active" data-mlid="30100"><a href="/arts/peinture/" title="Peinture" class="active-trail">Peinture</a></li>
<li data-mlid="30101"><a href="/arts/sculpture/" title="Sculpture">Sculpture</a></li>
<li data-mlid="30102"><a href="/arts/photo/" title="Photo">Photo</a></li>
<li data-mlid="30103"><a href="/arts/expos/" title="Expos">Expos</a></li>
<li data-mlid="30104"><a href="/arts/street-art/" title="Street Art">Street Art</a></li>
<li data-mlid="30105"><a href="/arts/architecture/" title="Architecture">Architecture</a></li>
<li data-mlid="30106"><a href="/arts/design/" title="Design">Design</a></li>
<li data-mlid="30107"><a href="/arts/numerique/" title="Numérique">Numérique</a></li>
<li data-mlid="30108"><a href="/arts/evenements/" title="Evénements">Evénements</a></li>
<li class="blog" data-mlid="30377"><a href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/">Le blog de Thierry Hay</a></li>
<li class="last blog" data-mlid="30381"><a href="https://culturebox.francetvinfo.fr/london-box/">London Box</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/musique/fetes-de-fin-d-annee/" title="Fêtes de fin d&#039;année">Fêtes de fin d'année</a></li>
                      </ul>
        </div>
                        <div class="ecm-cta"><a href="/arts/" class="cta">Toute l'actualité arts</a></div>
</li>
</ul></div></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/" itemprop="url"><span itemprop="title">Arts</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/peinture/" itemprop="url"><span itemprop="title">Peinture</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Le musée de Florence réclame le retour du tableau &quot;Vase de fleurs&quot; de Jan van Huysum volé par les nazis</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        
			<div style="vertical-align:middle">
			<div id="userinfo"><span>Par Culturebox (avec AFP)</span> 
			<span><a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a></span>
			</div>  
			</div>      </div>
    </div>
        <meta itemprop="datePublished" content="2019-01-01T16:47:00+0100" />
        <meta itemprop="dateModified" content="2019-01-01T16:54:48+0100" />
    Mis à jour le 01/01/2019 à 16H54, publié le 01/01/2019 à 16H47</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/01/010_gtt09a16_217.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2019/01/010_gtt09a16_217.jpg?itok=yH1z_Yw-" width="640" height="320" alt="La Galerie des Offices à Florence en Italie
" title="La Galerie des Offices à Florence en Italie
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2019/01/010_gtt09a16_217.jpg">
                        <meta itemprop="width" content="1998">
                        <meta itemprop="height" content="1001">
                    <span class="description">
                  <p>La Galerie des Offices à Florence en Italie</p>
                          <span>© Photo12 / Gilles Targat</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="283881" data-url="https://culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Le directeur de la Galerie des Offices, la grand musée de Florence, a réclamé mardi à l&#039;Allemagne la restitution du tableau &quot;Vase de fleurs&quot; du peintre néerlandais du XVIIIe siècle Jan van Huysum, volé par les nazis pendant la Deuxième Guerre mondiale.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        "Un appel à l'Allemagne pour 2019 : nous formons le voeu que cette année puisse finalement être rendu à la Galerie des Offices le célèbre Vase de fleurs du peintre néerlandais Jan van Huysum volé par les soldats nazis", écrit dans un communiqué Eike Schmidt, le directeur du musée, lui-même de nationalité allemande. Il précise que le tableau est "actuellement détenu par une famille allemande qui, après tout ce temps, ne l'a pas encore rendu au musée, malgré de nombreuses demandes de l'Etat italien".<br />
<br />
Il s'agit d'une huile sur toile de 47x35 cm signée Jan van Huysum (1682-1749), un peintre spécialiste des natures mortes, et appartenant depuis 1824 aux collections du Palais Pitti, l'autre grand musée florentin.<h2>Une reproduction en noir et blan exposée au Palais Pitti avec la mention volé</h2>Dans l'attente d'un retour de l'original à Florence, une reproduction en noir et blanc du "Vase de fleurs" de van Huysum est exposée depuis ce mardi 1er janvier au Palais Pitti.&nbsp;Elle porte la mention "Volé" (en italien, anglais et allemand) ainsi qu'une légende explicative qui rappelle aux visiteurs que "l'oeuvre fut volée par les soldats de l'armée nazie en 1944 et se trouve aujourd'hui dans une collection privée allemande".<br />
<br />
Saisie par les Allemands pendant la guerre, elle fut transférée en Allemagne où sa trace fut perdue, avant d'être retrouvée en 1991 après la réunification allemande, explique Eike Schmidt. "A cause de cette affaire qui porte atteinte au patrimoine de la Galerie des Offices, les blessures de la Seconde Guerre mondiale et de la terreur nazie ne sont pas cicatrisées", ajoute-t-il. L'historien de l'art estime, en outre, que "l'Allemagne devrait abolir la prescription pour les oeuvres volées pendant le conflit et faire en sorte qu'elles puissent revenir à leurs propriétaires légitimes".&nbsp;&nbsp;<br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
    <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
        <div class="h3">Suivez notre page Facebook</div>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
	      <div class="sep al"></div>
      <div class="bloc-newsletter-right al">
          <div class="h3">Abonnez-vous à notre newsletter</div>
				            <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
													<form class="newsletter-form form-newsletter-bloc" action="/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-TfpyuUIazc3Bf6T2bn2C_OBlDg_dDZLAv1KUPuJJdQE" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>				      </div>
	</section>          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/arts/restitution-des-oeuvres-pillees-par-les-nazis-le-role-des-maisons-d-encheres-282993">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/filefield_paths/sipa_ap22246785_000001_1.jpg?itok=-k-907ZD" width="320" height="160" alt="Une toile de Renoir, confisquée par les nazis à son grand-père, est restituée à une Française, Sylvie Sulitzer, à New York, le 12 septembre 2018" title="Une toile de Renoir, confisquée par les nazis à son grand-père, est restituée à une Française, Sylvie Sulitzer, à New York, le 12 septembre 2018" />  </a>      </div>
  <span class="genre">
          <a href="/arts/">Arts</a>          </span>
  <h3><a href="/arts/restitution-des-oeuvres-pillees-par-les-nazis-le-role-des-maisons-d-encheres-282993">Restitution des oeuvres pillées par les nazis : le rôle des maisons d&#039;enchères</a></h3>
  <p>Plus de 70 ans après la fin de la Seconde Guerre mondiale, les grandes maisons d&#039;enchères,...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/arts/peinture/un-tableau-pille-par-les-nazis-rendu-a-ses-proprietaires-legitimes-278721">Un tableau pillé par les nazis rendu à ses propriétaires légitimes</a></li><li><a href="/arts/peinture/restitution-d-un-triptyque-flamand-vole-par-les-nazis-269265">Restitution d&#039;un triptyque flamand volé par les nazis</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/arts/" itemprop="genre">Arts</a></li>
                          <li class="thematics"><a href="/arts/peinture/" itemprop="genre">Peinture</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-f9be6e239531d9c2865212a70efa9ac2">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Arts</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/arts/aubusson-tisse-tolkien-christmas-1926-la-quatrieme-tapisserie-devoilee-283869">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/vlcsnap-2018-12-31-15h58m08s029.png?itok=kDxptngp" width="140" height="70" alt="&quot;Christmas 1926&quot; est la quatrième oeuvre de Tolkien tissée dans le cadre d&#039;un projet hors normes qui comptera à termes 13 tapisseries et un tapis." title="&quot;Christmas 1926&quot; est la quatrième oeuvre de Tolkien tissée dans le cadre d&#039;un projet hors normes qui comptera à termes 13 tapisseries et un tapis." /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/arts/aubusson-tisse-tolkien-christmas-1926-la-quatrieme-tapisserie-devoilee-283869">Aubusson tisse Tolkien : &quot;Christmas 1926&quot;, la quatrième tapisserie dévoilée</a>          </div>
      </div>
</li>
              <li>  <a href="/arts/peinture/le-peintre-tombereau-decouvre-une-de-ses-toiles-chez-la-star-du-psg-neymar-283853" class="origin-link">Le peintre Tombereau découvre une de ses toiles chez la star du PSG Neymar</a></li>
              <li>  <a href="/arts/architecture/grand-paris-express-des-artistes-des-architectes-et-des-gares-283783" class="origin-link">Grand Paris Express : des artistes, des architectes et des gares - <a href="/ile-de-france/paris/" class="city-link">Paris</a></a></li>
              <li>  <a href="/jeux-videos/youtubeurs-les-ingredients-du-succes-avec-lena-et-farod-games-283839" class="origin-link">Youtubeurs, les ingrédients du succès avec Léna et Farod Games</a></li>
          </ul>
  </div>
<div class="side-block"><h3>Le blog de Thierry Hay</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/31/le-souffle-colore-de-zao-wou-ki-au-musee-dart-moderne-de-la-ville-de-paris.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/5dfb0d349ddacb1ccdc29cca12729a4e.jpg?itok=IpZKva9Q" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/31/le-souffle-colore-de-zao-wou-ki-au-musee-dart-moderne-de-la-ville-de-paris.html">Le souffle coloré de Zao Wou Ki au Musée d&#039;Art moderne de la Ville de Paris</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/28/bourgogne-tribal-show-premiere-foire-internationale-dart-tribal-a-la-campagne.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/c7fc0c17addb2b035a85e0be5ebc80e8.jpg?itok=GIrgug14" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/28/bourgogne-tribal-show-premiere-foire-internationale-dart-tribal-a-la-campagne.html">Bourgogne Tribal Show : première foire internationale d&#039;art tribal à la campagne</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/24/art-et-intelligence-artificielle-au-maif-social-club.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/c6a7b195e4c232a7485b143bd444b3b4.jpg?itok=zPsDnZBX" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/24/art-et-intelligence-artificielle-au-maif-social-club.html">Art et Intelligence Artificielle au Maif Social Club</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/musique/fetes-de-fin-d-annee/concert-du-nouvel-an-de-vienne-a-voir-sur-culturebox-demandez-le-programme-283861">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/000_1bw2v2.jpg?itok=BXNuN4Gw" width="140" height="70" alt="La grande salle du Musikverein de Vienne le 30 décembre 2018 pendant les répétitions." title="La grande salle du Musikverein de Vienne le 30 décembre 2018 pendant les répétitions." /></a></div>
<div class="text coeur"><a href="/musique/fetes-de-fin-d-annee/concert-du-nouvel-an-de-vienne-a-voir-sur-culturebox-demandez-le-programme-283861">Découvrez le concert du Nouvel An de Vienne sur Culturebox </a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/bienvenue-a-marwen-incroyable-et-fantastique-histoire-vraie-signee-zemeckis-283789">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/marwen_a.jpg?itok=Hqswrath" width="140" height="70" alt="Eiza Gonzalez, Steve Carell, Gwendoline Christie, Janelle Monáe, Leslie Zemeckis, Merritt Wever dans &quot;Bienvenue à Marwen&quot; de Robert Zemeckis" title="Eiza Gonzalez, Steve Carell, Gwendoline Christie, Janelle Monáe, Leslie Zemeckis, Merritt Wever dans &quot;Bienvenue à Marwen&quot; de Robert Zemeckis" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/bienvenue-a-marwen-incroyable-et-fantastique-histoire-vraie-signee-zemeckis-283789">&quot;Bienvenue à Marwen&quot; : incroyable et fantastique histoire vraie signée Zemeckis</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/fetes-de-fin-d-annee/idees-de-sorties-vacances-de-noel/festival-du-merveilleux-prenez-la-pose-au-musee-des-arts-forains-a-paris-283825">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/vlcsnap-2018-12-29-17h12m48s629.png?itok=MR5I9Nv4" width="140" height="70" alt="Le selfie en version 19e siècle..." title="Le selfie en version 19e siècle..." /></a></div>
<div class="text coeur"><a href="/musique/fetes-de-fin-d-annee/idees-de-sorties-vacances-de-noel/festival-du-merveilleux-prenez-la-pose-au-musee-des-arts-forains-a-paris-283825">Festival du Merveilleux : prenez la pose au Musée des Arts Forains à Paris</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/photo/les-musiciens-de-robert-doisneau-a-la-philharmonie-283771">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/ok-une-doisneau.jpg?itok=pi51HqW1" width="140" height="70" alt="A gauche, Robert Doisneau à Montrouge - A droite, Renaud par Doisneau, Paris, 1988" title="A gauche, Robert Doisneau à Montrouge - A droite, Renaud par Doisneau, Paris, 1988" /></a></div>
<div class="text coeur"><a href="/arts/photo/les-musiciens-de-robert-doisneau-a-la-philharmonie-283771">Les musiciens de Robert Doisneau à la Philharmonie</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/rock/nos-25-chansons-preferees-de-2018-283739">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/playlist2018.jpg?itok=nwV9Z9FE" width="140" height="70" alt="Dans notre Playlist 2018 on trouve notamment Lomepal, Jorja Smith, Her, Roméo Elvis, Flavien Berger, Angèle, Myth Syzer et PLK." title="Dans notre Playlist 2018 on trouve notamment Lomepal, Jorja Smith, Her, Roméo Elvis, Flavien Berger, Angèle, Myth Syzer et PLK." /></a></div>
<div class="text coeur"><a href="/musique/rock/nos-25-chansons-preferees-de-2018-283739">Nos 25 chansons préférées de 2018</a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/la-rentree-litteraire/pourquoi-serotonine-est-le-plus-houellebecquien-des-romans-de-houellebecq-283629">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/12/houellebecq_michel.jpg?itok=eHH-nd3D" width="140" height="70" alt="Michel Houellebecq, 2014" title="Michel Houellebecq, 2014" /></a></div>
<div class="text coeur"><a href="/livres/la-rentree-litteraire/pourquoi-serotonine-est-le-plus-houellebecquien-des-romans-de-houellebecq-283629">Pourquoi &quot;Sérotonine&quot; est le plus houellebecquien des romans de Houellebecq </a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-KfIvjBWavz912vRl0AJMHIg1lJwyGTrPbhBjNK1kggk" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-c45dbf5270fe1fa98755811125f1bcb1">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/musique/fetes-de-fin-d-annee/concert-du-nouvel-an-de-vienne-a-voir-sur-culturebox-demandez-le-programme-283861">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/000_1bw2v2.jpg?itok=7qd-Ftun" width="186" height="90" alt="La grande salle du Musikverein de Vienne le 30 décembre 2018 pendant les répétitions." title="La grande salle du Musikverein de Vienne le 30 décembre 2018 pendant les répétitions." /></a>      </div>
  <strong><a href="/opera-classique/musique-classique/">Musique classique</a></strong>
  <div class="p"><a href="/musique/fetes-de-fin-d-annee/concert-du-nouvel-an-de-vienne-a-voir-sur-culturebox-demandez-le-programme-283861">Découvrez le concert du Nouvel An de Vienne sur Culturebox </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2019/01/010_gtt09a16_217.jpg?itok=GLVAACsH" width="186" height="90" alt="La Galerie des Offices à Florence en Italie" title="La Galerie des Offices à Florence en Italie" /></a>      </div>
  <strong><a href="/arts/peinture/">Peinture</a></strong>
  <div class="p"><a href="/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881">Le musée de Florence réclame le retour d&#039;un tableau volé par les nazis</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/culture/de-houellebecq-a-dany-boon-en-passant-par-star-wars-le-programme-culturel-2019-283819">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/muses.jpg?itok=5s5Bq7Sx" width="186" height="90" alt="&quot;Concert de muses&quot; de Salvio Savini 1580 Citta della Pieve (Perugia), Palazzo della Corgna o Palazzo Mazzuo" title="&quot;Concert de muses&quot; de Salvio Savini 1580 Citta della Pieve (Perugia), Palazzo della Corgna o Palazzo Mazzuo" /></a>      </div>
  <strong><a href="/culture/">Culture</a></strong>
  <div class="p"><a href="/culture/de-houellebecq-a-dany-boon-en-passant-par-star-wars-le-programme-culturel-2019-283819">De Houellebecq à Dany Boon en passant par Star Wars : le programme culturel 2019</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/opera-classique/l-installation-de-claude-leveque-a-l-opera-garnier-fait-polemique-283867">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/garnier_2.jpg?itok=iaNSueVc" width="186" height="90" alt="L&#039;installation de Claude Lévêque en haut de l&#039;escalier du Palais Garnier" title="L&#039;installation de Claude Lévêque en haut de l&#039;escalier du Palais Garnier" /></a>      </div>
  <strong><a href="/opera-classique/">Opéra / Classique</a></strong>
  <div class="p"><a href="/opera-classique/l-installation-de-claude-leveque-a-l-opera-garnier-fait-polemique-283867">L&#039;installation de Claude Lévêque à l&#039;Opéra Garnier fait polémique</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/critiques/never-ending-man-hayao-miyazaki-le-maitre-de-l-animation-japonaise-se-confie-283849">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/12/ending_a.jpg?itok=1Ta4Zw9i" width="186" height="90" alt="Hayao Miyazaki dans &quot;Never Ending Man : Hayao Miyazaki&quot; de Kaku Arakawa" title="Hayao Miyazaki dans &quot;Never Ending Man : Hayao Miyazaki&quot; de Kaku Arakawa" /></a>      </div>
  <strong><a href="/cinema/critiques/">Critiques</a></strong>
  <div class="p"><a href="/cinema/critiques/never-ending-man-hayao-miyazaki-le-maitre-de-l-animation-japonaise-se-confie-283849">&quot;Never Ending Man: Hayao Miyazaki&quot;, le maître de l&#039;animation japonaise se confie</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Le musée de Florence réclame le retour d'un tableau volé par les nazis</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881&t=Le+mus%C3%A9e+de+Florence+r%C3%A9clame+le+retour+d%27un+tableau+vol%C3%A9+par+les+nazis"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/arts/peinture/le-musee-de-florence-reclame-le-retour-d-un-tableau-vole-par-les-nazis-283881&text=Le+mus%C3%A9e+de+Florence+r%C3%A9clame+le+retour+d%27un+tableau+vol%C3%A9+par+les+nazis&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=283881" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/advagg_js/js__8uMI3K2B9R_Sq-L04fo8tsqi5bBII8hlA1F3TdDvtUY__yz89YwA3h8PZelLiWSmrsDsCNhP6cbEP6DAOcWjrEaQ__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__5um3Wqf0tYuLD2YldycqTG572vm7CN7UqO7O0iaTW5s__SmAXeU62CdbKUktJAXiMDoLqnODEYFkVOEsEOh9sZ_k__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1_kOY_tWS_6eZSG5Wr6ltRccQLUcfUJlXFv-jotEQRM__lu1i3nIJMHCFpAx-EBpb6H2xJ42qrTe66NNp1gv2ebg__LtqjPJaKDPmynwTuHVki91T4nfcAX1QLs9OUKrW83OU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="small-separator"></li>
            <li><a href="/redaction" title="les journalistes">Qui sommes-nous?</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2019 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHFBFVUcQRlYHWk5mXFxDUVdWCUdsFVRYXF5AbEBYVABrUARZWltTUFhvV1wBUQ==","queueTime":0,"applicationTime":927,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
