<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Kameleoon -->
    <script type="text/javascript">
        var kameleoonURL = "https://bpdbcpzkr0.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
            var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
            var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
            if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
            window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
            window.setTimeout(function(){}, 25);
            window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://m.culturebox.francetvinfo.fr/amp/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" />
<meta name="twitter:image" content="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/10/liban_tripoli_niemeyer.jpg?itok=8KfJoKk_" />
<meta name="twitter:description" content="Près du front de mer à Tripoli, ville du nord du Liban, des artistes ont lancé une manifestation inédite afin de sauver de l&#039;effondrement un joyau de l&#039;architecture moderniste conçu il y a plus d&#039;u..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Liban : des artistes au secours d&#039;une œuvre du Brésilien Oscar Niemeyer" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/10/liban_tripoli_niemeyer.jpg" />
<meta name="description" content="Près du front de mer à Tripoli, ville du nord du Liban, des artistes ont lancé une manifestation inédite afin de sauver de l&#039;effondrement un joyau de l&#039;architecture moderniste conçu il y a plus d&#039;un demi-siècle par le Brésilien Oscar Niemeyer." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" />
<link rel="canonical" href="https://culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" />
<meta property="og:title" content="Liban : des artistes au secours d&#039;une œuvre du Brésilien Oscar Niemeyer" />
<meta property="og:description" content="Près du front de mer à Tripoli, ville du nord du Liban, des artistes ont lancé une manifestation inédite afin de sauver de l&#039;effondrement un joyau de l&#039;architecture moderniste conçu il y a plus d&#039;un demi-siècle par le Brésilien Oscar Niemeyer." />
<meta property="og:image" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/10/liban_tripoli_niemeyer.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Liban : des artistes au secours d'une œuvre du Brésilien Oscar Niemeyer</title>
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><style type="text/css" media="all">
@import url("/modules/system/system.base.css?pgdi0f");
@import url("/modules/system/system.messages.css?pgdi0f");
@import url("/modules/system/system.theme.css?pgdi0f");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pgdi0f");
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/ui-popup.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/reset.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/fonts.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/style.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/jquery.jscrollpane.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/form.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/custom.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/jquery.fancybox-1.3.4.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/lightslider.css?pgdi0f");
@import url("/sites/all/themes/culturebox/css/flexslider.css?pgdi0f");
@import url("/sites/all/modules/custom/culturebox_social/css/culturebox_social.css?pgdi0f");
</style>
<link type="text/css" rel="stylesheet" href="https://www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery-1.8.3.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pgdi0f"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lazyload.min.js?pgdi0f"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"culturebox","theme_token":"HEx_MsxHVRFT6UbLSYUHuE1Uk_7PXZw8KRlcKPmno7g","jquery_version":"1.5","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/culturebox\/css\/ui-popup.css":1,"sites\/all\/themes\/culturebox\/css\/reset.css":1,"sites\/all\/themes\/culturebox\/css\/fonts.css":1,"sites\/all\/themes\/culturebox\/css\/style.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.jscrollpane.css":1,"sites\/all\/themes\/culturebox\/css\/form.css":1,"sites\/all\/themes\/culturebox\/css\/custom.css":1,"sites\/all\/themes\/culturebox\/css\/diaporama.css":1,"sites\/all\/themes\/culturebox\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/culturebox\/css\/lightslider.css":1,"sites\/all\/themes\/culturebox\/css\/flexslider.css":1,"sites\/all\/modules\/custom\/culturebox_social\/css\/culturebox_social.css":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1},"js":{"sites\/all\/themes\/culturebox\/js\/jquery-1.8.3.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/themes\/culturebox\/js\/lazyload.min.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Veuillez patienter...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":"1","hide_submit_reset_time":5000},"ajax":{"edit-submit":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}},"edit-submit--2":{"wrapper":"culturebox-newsletter-subscription-form","callback":"culturebox_newsletter_subscription_form_ajax","method":"append","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"OK"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/arts\/architecture\/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:692a1c638f38317ecdfa1a268b23e035":{"view_name":"article_list","view_display_id":"must_read_list","view_args":"30107","view_path":"node\/280921","view_base_path":null,"view_dom_id":"692a1c638f38317ecdfa1a268b23e035","pager_element":0},"views_dom_id:cd78cd9857527e522bbd410e6acfc4ce":{"view_name":"article_list","view_display_id":"redaction_select","view_args":"","view_path":"recherche","view_base_path":null,"view_dom_id":"cd78cd9857527e522bbd410e6acfc4ce","pager_element":0}}},"cultureboxFixedHeader":{"opening":"675"},"CultureboxLive":{"showTicker":true},"cultureboxSite":{"pageNodeNid":"280921"}});
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'https://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-280921 node-type-article site-habillage articles loading" >

<script type="text/javascript">
<!--//--><![CDATA[//><!--

        
        var utag_data = {
              navigateur : browserName,
              langue_navigateur : (navigator.language || navigator.userLanguage),
              systeme_exploitation : os + " " + osVersion,
              constructeur : "",
              offre : "CULTUREBOX",
              URL_1 : urls_vars_1,
              URL_2 : urls_vars_2,
              URL_3 : urls_vars_3,
              type_page : "contenu",
              nom_page : "liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921",
              est_homepage : "non",
              type_contenu : "article_sans_video",
              evenement : "",
              categorie : "actu",
              sous_categorie : "arts",
              rubrique : "architecture",
              communaute : "",
              region : "",
              departement : "",
              ville : "",
              id_contenu : "280921",
              mot_cle_site : "[liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921]|[arts]|[architecture]",
              domaine : "culturebox.francetvinfo.fr",
              support : support,
              KUID : kuid,
              root_tag : root,
              positions_pub : [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]],["middle",[[1,1],[300,250],[300,600]]],["interstitiel", null]]
        };
     
//--><!]]>
</script>

<script type="text/javascript">
(function (a, b, c, d) {

    a='//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
    b = document;
    c = 'script';
    d = b.createElement(c);
    d.src = a;
    d.type = 'text/java' + c;
    d.async = true;
    a = b.getElementsByTagName(c)[0];
    a.parentNode.insertBefore(d, a);
    })();
</script>
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">vidéos</a></li>
<li class="last" data-mlid="30439"><a href="/festivals/">festivals</a></li>
</ul><div class="box"><div class="frame"><form action="/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-R6TwCuH7FCJfmjGyUn_Y8VCILf802CN7TIQw9tvq8jE" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">cinéma</a></li>
<li class="active-trail active-trail active" data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels." class="active-trail">arts</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30100"><a href="/arts/peinture/" title="Peinture">Peinture</a></li>
<li data-mlid="30101"><a href="/arts/sculpture/" title="Sculpture">Sculpture</a></li>
<li data-mlid="30102"><a href="/arts/photo/" title="Photo">Photo</a></li>
<li data-mlid="30103"><a href="/arts/expos/" title="Expos">Expos</a></li>
<li data-mlid="30104"><a href="/arts/street-art/" title="Street Art">Street Art</a></li>
<li class="active-trail active" data-mlid="30105"><a href="/arts/architecture/" title="Architecture" class="active-trail">Architecture</a></li>
<li data-mlid="30106"><a href="/arts/design/" title="Design">Design</a></li>
<li data-mlid="30107"><a href="/arts/numerique/" title="Numérique">Numérique</a></li>
<li data-mlid="30108"><a href="/arts/evenements/" title="Evénements">Evénements</a></li>
<li class="blog" data-mlid="30377"><a href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/">Le blog de Thierry Hay</a></li>
<li class="last blog" data-mlid="30381"><a href="https://culturebox.francetvinfo.fr/london-box/">London Box</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/arts/" class="cta">Toute l'actualité arts</a></div>
</li>
</ul></div></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">opéra / classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">mode</a></li>
<li class="event" data-mlid="30387"><a href="https://culturebox.francetvinfo.fr/johnny-hallyday">Johnny Hallyday</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">plus</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
            <div class="top-banner">
        <div id="dfp_top"></div>
    </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/" itemprop="url"><span itemprop="title">Arts</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/architecture/" itemprop="url"><span itemprop="title">Architecture</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Liban : des artistes au secours d&#039;une œuvre du Brésilien Oscar Niemeyer</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Culturebox (avec AFP)</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2018-10-22T10:27:57+0200" />
        <meta itemprop="dateModified" content="2018-10-22T10:31:11+0200" />
    Mis à jour le 22/10/2018 à 10H31, publié le 22/10/2018 à 10H27</span>
  <div id="article-full-main-media">
          <a href="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/10/liban_tripoli_niemeyer.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2018/10/liban_tripoli_niemeyer.jpg?itok=8KfJoKk_" width="640" height="320" alt="Le dôme dessiné par Oscar Niemeyer à Tripoli, au Liban (3 octobre 2018)
" title="Le dôme dessiné par Oscar Niemeyer à Tripoli, au Liban (3 octobre 2018)
" />                  <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/default/files/assets/images/2018/10/liban_tripoli_niemeyer.jpg">
                        <meta itemprop="width" content="1200">
                        <meta itemprop="height" content="600">
                    <span class="description">
                  <p>Le dôme dessiné par Oscar Niemeyer à Tripoli, au Liban (3 octobre 2018)</p>
                          <span>© Anwar Amro / AFP</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png"/>
    <meta itemprop="url" content="https://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-default.png">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="280921" data-url="https://culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Près du front de mer à Tripoli, ville du nord du Liban, des artistes ont lancé une manifestation inédite afin de sauver de l&#039;effondrement un joyau de l&#039;architecture moderniste conçu il y a plus d&#039;un demi-siècle par le Brésilien Oscar Niemeyer.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        Ces artistes venus du Liban et d'ailleurs (chanteurs, metteurs en scène, acteurs...) ont investi pour un mois la Foire internationale Rachid Karamé, un grand complexe architectural conçu dans les années 1960 par "le père de Brasilia".<br />
<br />
Situé sur un terrain de 70 hectares selon l'Unesco, cet ensemble de bâtiments futuristes en béton, dont la construction fut interrompue par la guerre civile qui a déchiré le Liban entre 1975 et 1990, porte le nom d'un ex-Premier ministre libanais originaire de la région de Tripoli. Il fut utilisé par des forces armées durant la guerre, puis abandonné à son sort.<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2018/10/liban_tripoli_arche_niemeyer.jpg?itok=KEiR4NZ4" alt="La plateforme et son escalier en colimaçon, signés Niemeyer (3 octobre 2018)" title="La plateforme et son escalier en colimaçon, signés Niemeyer (3 octobre 2018)" />            <span class="description">
                  <p>  La plateforme et son escalier en colimaçon, signés Niemeyer (3 octobre 2018)</p>
                          <span>&copy; Anwar Amro / AFP</span>
              </span>
          </div>
  </div>
Aujourd'hui, il est marqué par les stigmates du temps : structures lézardées, bassins vides, herbes folles... La manifestation culturelle organisée dans son enceinte, intitulée "Cycles of collapsing progress" (Cycles de progrès en effondrement), vise à le sortir de l'oubli, à inciter l'Unesco à l'inscrire sur la Liste du patrimoine mondial et le gouvernement libanais à intervenir rapidement.<h2>Un site futuriste "unique au Liban et dans la région"</h2>Ce site futuriste est "unique au Liban et dans la région", s'enthousiasme Wassim Naghi, président de l'Union méditerranéenne des architectes. Dôme, arche, escaliers en colimaçon dans une toupie : Niemeyer a laissé son imagination courir dans un lieu qu'il concevait comme un espace public de rencontres, ouvert à tous.<br />
<br />
La "Foire" devait accueillir des expositions permanentes, trois musées et un théâtre expérimental, avant que la guerre civile du Liban ne mette fin au rêve. "Dans sa modernité, ses formes en courbes, il résume les progrès de l'architecture au cours des 100 dernières années", résume Wassim Naghi, rappelant qu'il s'agit d'une des "plus grandes œuvres de Niemeyer en dehors du Brésil".<h2>"Nous lançons un appel urgent à l'État"</h2>Mais cet héritage est menacé. "Les bâtiments en béton armé doivent être restaurés dans les plus brefs délais : certains sont rongés, des blocs tombent et de nombreuses fissures" apparaissent, avertit le président de l'Union des architectes. "Nous craignons de mauvaises surprises, particulièrement en hiver. Nous lançons un appel urgent à l'État pour qu'il intervienne."<br />
<br />
Ce site "témoigne de l'âge d'or de l'histoire moderne du Liban et de ses rêves architecturaux, scientifiques et culturels", souligne la commissaire de l'exposition, Karina El Hélou. Cette période faste a été marquée par un foisonnement d'idées et de projets, rappelle-t-elle.<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2018/10/liban_tripoli_niemeyer_3.jpg?itok=6ulP7W8u" alt="L&amp;#39;une des structures du site, signées Oscar Niemeyer (3 octobre 2018)" title="L&amp;#39;une des structures du site, signées Oscar Niemeyer (3 octobre 2018)" />            <span class="description">
                  <p>  L&#39;une des structures du site, signées Oscar Niemeyer (3 octobre 2018)</p>
                          <span>&copy; Anwar Amro / AFP</span>
              </span>
          </div>
  </div>
À l'origine, un espace sous-terrain devait ainsi accueillir un musée d'archives sur l'exploration spatiale par le Liban, en hommage à un épisode de leur histoire que beaucoup de Libanais eux-mêmes ignorent. Dans les années 1960, le pays avait lancé plusieurs petites fusées sans astronaute, dont une seule a pu se frayer un chemin à travers l'espace. Ce programme s'était arrêté en 1969 et le musée spatial n'a jamais vu le jour. Pour ressusciter son souvenir, une reproduction de la fusée "Cèdre" - qui avait dépassé l'atmosphère il y a plus de 50 ans - trône désormais là où devait se trouver le musée, dans le cadre de la manifestation culturelle en cours.<h2>Inscrire le site au Patrimoine mondial en péril</h2>Une pièce de théâtre expérimentale est également proposée - clin d'œil au théâtre que le complexe devait abriter -, tout comme un concert dédié aux sans-papiers vivant à Tripoli. La manifestation culturelle vient aussi "mettre en lumière le danger imminent qui pèse sur ce site", souligne Karina El Hélou. "C'est bien de restaurer les sites de l'histoire ancienne, mais nous devons aussi préserver ces monuments qui témoignent de l'histoire moderne du pays", dit-elle.<br />
<div class="illustration">
      <div class="content-img">
        <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2018/10/liban_tripoli_niemeyer_4.jpg?itok=E8oaYTFc" alt="L&amp;#39;arche dessinée par Oscar Niemeyer, à Tripoli, au Liban (3 octobre 2018)" title="L&amp;#39;arche dessinée par Oscar Niemeyer, à Tripoli, au Liban (3 octobre 2018)" />            <span class="description">
                  <p>  L&#39;arche dessinée par Oscar Niemeyer, à Tripoli, au Liban (3 octobre 2018)</p>
                          <span>&copy; Anwar Amro / AFP</span>
              </span>
          </div>
  </div>
Face à l'indifférence des autorités, dénoncée par les artistes, la représentante du Liban au sein de l'Unesco, Sahar Baassiri, assure que l'État libanais et l'organisation internationale sont mobilisés. "Nous envisageons de poursuivre le travail en vue d'inscrire le site sur la liste du Patrimoine mondial en péril, dans la section +architecture contemporaine+", indique-t-elle.<br />
<br />
Mais certains craignent que l'impasse politique actuelle au Liban ne précipite davantage la désagrégation du site, alors que le pays est sans gouvernement depuis mai. S'il faut réhabiliter, "nous avons besoin d'études (...) d'argent et d'un gouvernement", martèle Wassim Naghi. "L'atmosphère actuelle dans le pays ne présage rien de bon". Pour Akram Oueida, directeur général de la Foire, un classement par l'Unesco pourrait "ouvrir la porte à des dons" externes. "Nous essayons d'obtenir des fonds du gouvernement. Nous avons reçu des promesses mais rien n'a été fait".    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-WxyG7LFXVwWA5o5Xj8-cWV02EnNduAbyBfl3_fssips" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/patrimoine/liban-un-nouveau-musee-pour-reunir-art-contemporain-et-patrimoine-d-orient-280489">    <img src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2018/10/nabu_museum_1_afp.jpg?itok=OC4FXrg-" width="320" height="160" alt="Baie vitrée avec vue sur la mer Méditerranée, au musée Nabu (27 septembre 2018)" title="Baie vitrée avec vue sur la mer Méditerranée, au musée Nabu (27 septembre 2018)" />  </a>      </div>
  <span class="genre">
          <a href="/patrimoine/">Patrimoine</a>          </span>
  <h3><a href="/patrimoine/liban-un-nouveau-musee-pour-reunir-art-contemporain-et-patrimoine-d-orient-280489">Liban : un nouveau musée pour réunir art contemporain et patrimoine d&#039;Orient</a></h3>
  <p>Des œuvres contemporaines côtoyant des bronzes d&#039;Aphrodite et de statues phéniciennes... Dans le...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/livres/evenements/ouverture-au-havre-de-la-futuriste-bibliotheque-niemeyer-230159">Ouverture au Havre de la futuriste Bibliothèque Niemeyer</a></li><li><a href="/arts/architecture/oscar-niemeyer-l-architecte-des-courbes-en-images-129205">Oscar Niemeyer, l&#039;architecte des courbes, en images</a></li><li><a href="/arts/architecture/oscar-niemeyer-le-grand-architecte-bresilien-est-mort-126811">Oscar Niemeyer, le grand architecte brésilien, est mort</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/arts/" itemprop="genre">Arts</a></li>
                          <li class="thematics"><a href="/arts/architecture/" itemprop="genre">Architecture</a></li>
                          <li class="thematics"><a href="/patrimoine/" itemprop="genre">Patrimoine</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="https://culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-692a1c638f38317ecdfa1a268b23e035">
        
  
  
  
  
  
  
  
  
</div>      <div class="side-banner">
        <div id="dfp_middle"></div>
        <!--<span>Publicité</span>-->
    </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Arts</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/arts/evenements/a-roubaix-la-piscine-rouvre-avec-picasso-di-rosa-et-des-tableaux-fantomes-280917">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/vlcsnap-2018-10-21-15h49m33s359.png?itok=EbzQ8aEp" width="140" height="70" alt="Le musée La Piscine à Roubaix a rouvert ses portes après six mois de travaux d&#039;agrandissement, avec au programme Di Rosa, Picasso et Giacometti." title="Le musée La Piscine à Roubaix a rouvert ses portes après six mois de travaux d&#039;agrandissement, avec au programme Di Rosa, Picasso et Giacometti." /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/arts/evenements/a-roubaix-la-piscine-rouvre-avec-picasso-di-rosa-et-des-tableaux-fantomes-280917">A Roubaix, La Piscine rouvre avec Picasso, Di Rosa et des tableaux fantômes </a>          </div>
      </div>
</li>
              <li>  <a href="/arts/evenements/la-fiac-le-succes-d-un-musee-d-art-contemporain-ephemere-280915" class="origin-link">La FIAC, l'immense succès d'un musée d'art contemporain éphémère</a></li>
              <li>  <a href="/arts/l-algerie-des-debuts-de-la-colonisation-sous-le-pinceau-de-gustave-guillaumet-280877" class="origin-link">L'Algérie des débuts de la colonisation sous le pinceau de Gustave Guillaumet - <a href="/limousin/vienne-haute/limoges/" class="city-link">Limoges</a></a></li>
              <li>  <a href="/arts/architecture/fiac-deux-structures-de-l-architecte-jean-prouve-exposees-place-de-la-concorde-280907" class="origin-link">FIAC : deux structures de l’architecte Jean Prouvé exposées place de la Concorde - <a href="/ile-de-france/paris/paris/" class="city-link">Paris</a></a></li>
          </ul>
  </div>
<div class="side-block"><h3>Le blog de Thierry Hay</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/31/le-souffle-colore-de-zao-wou-ki-au-musee-dart-moderne-de-la-ville-de-paris.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/5dfb0d349ddacb1ccdc29cca12729a4e.jpg?itok=IpZKva9Q" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/31/le-souffle-colore-de-zao-wou-ki-au-musee-dart-moderne-de-la-ville-de-paris.html">Le souffle coloré de Zao Wou Ki au Musée d&#039;Art moderne de la Ville de Paris</a></div></div></li>
<li><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/28/bourgogne-tribal-show-premiere-foire-internationale-dart-tribal-a-la-campagne.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/c7fc0c17addb2b035a85e0be5ebc80e8.jpg?itok=GIrgug14" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/28/bourgogne-tribal-show-premiere-foire-internationale-dart-tribal-a-la-campagne.html">Bourgogne Tribal Show : première foire internationale d&#039;art tribal à la campagne</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/24/art-et-intelligence-artificielle-au-maif-social-club.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/c6a7b195e4c232a7485b143bd444b3b4.jpg?itok=zPsDnZBX" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="https://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2018/05/24/art-et-intelligence-artificielle-au-maif-social-club.html">Art et Intelligence Artificielle au Maif Social Club</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Les coups de coeur</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
      				<li>
          <div class="img"><a href="/arts/les-annees-romaines-de-caravage-au-musee-jacquemart-andre-a-paris-279817">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ok-une-caravage.jpg?itok=OUlJ5j7W" width="140" height="70" alt="Michelangelo Merisi dit Caravage : à gauche &quot;Le jeune saint Jean-Baptiste au bélier&quot;, 1602, Musei Capitolini, Pincacoteca Capitolina, Rome, Archvio Fotografico dei Musei Capitolini - à droite &quot;Saint Jérôme écrivant&quot;, vers 1605, Galleria Borghese, Rome" title="Michelangelo Merisi dit Caravage : à gauche &quot;Le jeune saint Jean-Baptiste au bélier&quot;, 1602, Musei Capitolini, Pincacoteca Capitolina, Rome, Archvio Fotografico dei Musei Capitolini - à droite &quot;Saint Jérôme écrivant&quot;, vers 1605, Galleria Borghese, Rome" /></a></div>
<div class="text coeur"><a href="/arts/les-annees-romaines-de-caravage-au-musee-jacquemart-andre-a-paris-279817">Les années romaines de Caravage au musée Jacquemart-André à Paris</a></div>				</li>
      				<li>
          <div class="img"><a href="/cinema/critiques/capharnaum-la-realisatrice-nadine-labaki-inspiree-dans-l-enfer-libanais-280561">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/capharnaum_a.jpg?itok=xfn6tI9R" width="140" height="70" alt="Zain Alrafeea dans  &quot;Capharnaüm&quot; de Nadine Labaki" title="Zain Alrafeea dans  &quot;Capharnaüm&quot; de Nadine Labaki" /></a></div>
<div class="text coeur"><a href="/cinema/critiques/capharnaum-la-realisatrice-nadine-labaki-inspiree-dans-l-enfer-libanais-280561">&quot;Capharnaüm&quot; : la réalisatrice Nadine Labaki inspirée dans l&#039;enfer libanais</a></div>				</li>
      				<li>
          <div class="img"><a href="/opera-classique/opera/orphee-et-eurydice-a-l-opera-comique-gluck-sublime-par-raphael-pichon-280833">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/1_orphee_et_eurydice_dr_stefan_brion.png?itok=0L__UO-g" width="140" height="70" alt="Marianne Crebassa est Orphée dans &quot;Orphée et Erydice&quot; à l&#039;Opéra comique." title="Marianne Crebassa est Orphée dans &quot;Orphée et Erydice&quot; à l&#039;Opéra comique." /></a></div>
<div class="text coeur"><a href="/opera-classique/opera/orphee-et-eurydice-a-l-opera-comique-gluck-sublime-par-raphael-pichon-280833">&quot;Orphée et Eurydice&quot; à l&#039;Opéra comique : Gluck sublimé par Raphaël Pichon</a></div>				</li>
      				<li>
          <div class="img"><a href="/arts/photo/le-photographe-hiroshi-sugimoto-expose-ses-fascinants-portraits-a-versailles-280679">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/louis_xiv2.jpg?itok=nvId7uVZ" width="140" height="70" alt="Hiroshi Sugimoto, Louis XIV, 2018
Courtesy de l&#039;artiste &amp;amp; Gallery Koyanagi (Tokyo) ; Marian Goodman Gallery (New York, London, Paris) ; Fraenkel Gallery (San Francisco) " title="Hiroshi Sugimoto, Louis XIV, 2018
Courtesy de l&#039;artiste &amp;amp; Gallery Koyanagi (Tokyo) ; Marian Goodman Gallery (New York, London, Paris) ; Fraenkel Gallery (San Francisco) " /></a></div>
<div class="text coeur"><a href="/arts/photo/le-photographe-hiroshi-sugimoto-expose-ses-fascinants-portraits-a-versailles-280679">Le photographe Hiroshi Sugimoto expose ses fascinants portraits à Versailles</a></div>				</li>
      				<li>
          <div class="img"><a href="/livres/salon-du-livre-et-de-la-presse-jeunesse-de-montreuil/livres-jeunesse-la-selection-culturebox-de-l-automne-280799">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/lecture_jeunesse.jpg?itok=ag77mHct" width="140" height="70" alt="Enfant lisant au bord d&#039;un lac" title="Enfant lisant au bord d&#039;un lac" /></a></div>
<div class="text coeur"><a href="/livres/salon-du-livre-et-de-la-presse-jeunesse-de-montreuil/livres-jeunesse-la-selection-culturebox-de-l-automne-280799">Livres jeunesse : la sélection Culturebox de l&#039;automne</a></div>				</li>
      				<li>
          <div class="img"><a href="/musique/thibaut-cauvin-embarque-m-et-truffaz-dans-un-envoutant-tour-du-monde-280647">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2018/10/thibault_cauvin_c_frank_loriou_-_sony_classical.jpg?itok=v6hccs6I" width="140" height="70" alt="Thibaut Cauvin" title="Thibaut Cauvin" /></a></div>
<div class="text coeur"><a href="/musique/thibaut-cauvin-embarque-m-et-truffaz-dans-un-envoutant-tour-du-monde-280647">Thibault Cauvin embarque -M- et Truffaz dans un envoûtant tour du monde</a></div>				</li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-qqAu8qstFjOAK0R9m-2s8Crbx5lfLfgm1RAMQaVNR1w" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-cd78cd9857527e522bbd410e6acfc4ce">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/cinema/sorties/le-grand-bain-une-mise-a-nu-drole-et-tendre-signee-gilles-lellouche-280885">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/thumb_58638_film_main_big.jpg?itok=-KnXjdo-" width="186" height="90" alt="De gauche à droite : Alban Ivanov, Jean-Hugues Anglade, Balasingham Tamilchelvan, Philippe Katerine, Benoît Poelvoorde, Mathieu Amlaric, Guillaume Canet, dans &quot;Le Grand Bain&quot; de Gilles Lellouche." title="De gauche à droite : Alban Ivanov, Jean-Hugues Anglade, Balasingham Tamilchelvan, Philippe Katerine, Benoît Poelvoorde, Mathieu Amlaric, Guillaume Canet, dans &quot;Le Grand Bain&quot; de Gilles Lellouche." /></a>      </div>
  <strong><a href="/cinema/sorties/">Sorties</a></strong>
  <div class="p"><a href="/cinema/sorties/le-grand-bain-une-mise-a-nu-drole-et-tendre-signee-gilles-lellouche-280885">&quot;Le Grand Bain&quot; : une mise à nu drôle et tendre signée Gilles Lellouche</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/chanson-francaise/rencontre-avec-la-diva-marianne-james-alias-tatie-jambon-280913">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/10/vlcsnap-2018-10-21-11h02m46s028.png?itok=9fUTpRHh" width="186" height="90" alt="L&#039;excentrique diva Marianne James sur la scène du théâtre de La Grande Comédie à Paris, dans son spectacle musical pour petits et grands : &quot;Tatie Jambon&quot;." title="L&#039;excentrique diva Marianne James sur la scène du théâtre de La Grande Comédie à Paris, dans son spectacle musical pour petits et grands : &quot;Tatie Jambon&quot;." /></a>      </div>
  <strong><a href="/musique/chanson-francaise/">Chanson française</a></strong>
  <div class="p"><a href="/musique/chanson-francaise/rencontre-avec-la-diva-marianne-james-alias-tatie-jambon-280913">Rencontre avec la diva Marianne James, alias &quot;Tatie Jambon&quot;</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/evenements/la-fiac-le-succes-d-un-musee-d-art-contemporain-ephemere-280915">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/10/vlcsnap-2018-10-21-12h46m31s246.png?itok=l0lHek5N" width="186" height="90" alt="La Fiac a attiré 75000 visiteurs venus découvrir les dernières tendances sur le marché de l&#039;art contemporain. " title="La Fiac a attiré 75000 visiteurs venus découvrir les dernières tendances sur le marché de l&#039;art contemporain. " /></a>      </div>
  <strong><a href="/arts/evenements/">Evénements</a></strong>
  <div class="p"><a href="/arts/evenements/la-fiac-le-succes-d-un-musee-d-art-contemporain-ephemere-280915">La FIAC, l&#039;immense succès d&#039;un musée d&#039;art contemporain éphémère</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/evenements/a-roubaix-la-piscine-rouvre-avec-picasso-di-rosa-et-des-tableaux-fantomes-280917">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/10/vlcsnap-2018-10-21-15h49m33s359.png?itok=35fnY3FA" width="186" height="90" alt="Le musée La Piscine à Roubaix a rouvert ses portes après six mois de travaux d&#039;agrandissement, avec au programme Di Rosa, Picasso et Giacometti." title="Le musée La Piscine à Roubaix a rouvert ses portes après six mois de travaux d&#039;agrandissement, avec au programme Di Rosa, Picasso et Giacometti." /></a>      </div>
  <strong><a href="/arts/evenements/">Evénements</a></strong>
  <div class="p"><a href="/arts/evenements/a-roubaix-la-piscine-rouvre-avec-picasso-di-rosa-et-des-tableaux-fantomes-280917">A Roubaix, La Piscine rouvre avec Picasso, Di Rosa et des tableaux fantômes </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/un-studio-d-enregistrement-dedie-a-la-musique-de-films-ouvre-a-alfortville-280759">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="https://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2018/10/mathieu_lamboley_1.jpg?itok=yhV_ekwJ" width="186" height="90" alt="Mathieu Lamboley dirige et enregistre la musique de &quot;Minuscule 2&quot;  au Studio de l&#039;Orchestre national d&#039;Ile-de-France à Alfortville" title="Mathieu Lamboley dirige et enregistre la musique de &quot;Minuscule 2&quot;  au Studio de l&#039;Orchestre national d&#039;Ile-de-France à Alfortville" /></a>      </div>
  <strong><a href="/musique/">Musique</a></strong>
  <div class="p"><a href="/musique/un-studio-d-enregistrement-dedie-a-la-musique-de-films-ouvre-a-alfortville-280759">Un studio d’enregistrement dédié à la musique de films ouvre à Alfortville</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->

  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Liban : des artistes au secours d'une œuvre du Brésilien Oscar Niemeyer</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921&t=Liban+%3A+des+artistes+au+secours+d%27une+%C5%93uvre+du+Br%C3%A9silien+Oscar+Niemeyer"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=https://culturebox.francetvinfo.fr/arts/architecture/liban-des-artistes-au-secours-d-une-oeuvre-du-bresilien-oscar-niemeyer-280921&text=Liban+%3A+des+artistes+au+secours+d%27une+%C5%93uvre+du+Br%C3%A9silien+Oscar+Niemeyer&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=280921" width="1" height="1" /><script type="text/javascript" src="/sites/default/files/languages/fr_cfpfkyXyS5FtIvVzque1aLk-jq138EFpQ4t8dLMr1zs.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?pgdi0f"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.slideto.v1.1.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/placeholder.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.jscrollpane.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.mousewheel.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.stickyBar.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.gallery.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.once.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fonts-resize.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.form.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.tooltip.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.openclose.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.sameheight.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/image-map.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/fancybox.min.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_email_popup.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/scripts-diapograma.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/culturebox_submain_menu.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.columnizer.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/lightslider.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/jquery.flexslider.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/evenement_silider.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_social/js/culturebox_social.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox_site.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_site/js/culturebox-outbrain.js?pgdi0f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/culturebox_live/plugins/content_types/ticker/ticker.js?pgdi0f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'https://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="https://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="https://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">vidéos</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="https://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="https://www.france.tv/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><span id="gestion-cookie">Gestion Cookies</span></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>
    <div id="dfp_interstitiel"></div>
<script type="text/javascript">
    (function (protocol, performance, newrelic) {
        var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-culturebox/prod/utag.js';
        if (!performance) {
            return false;
        }
        if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
            return false;
        }
        var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
        newrelic.addPageAction('script-load-duration', {
            tealium: scriptLoadDuration
        });
    })(location.protocol, window.performance, newrelic);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":13,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
