<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:image" content="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2017/08/res_16_-_ambiance_c_christophe_crenel_52.jpg?itok=fBTQup5u" />
<meta name="description" content="Suivez en direct la 1e journée du festival Rock en Seine avec Franz Ferdinand, The Shins..." />
<meta name="twitter:description" content="[En direct] Sur @Culturebox : DIRECT. Rock en Seine 2017 : Première journée " />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://culturebox.francetvinfo.fr/rss" />
<meta property="og:description" content="A vivre en direct sur Culturebox le 25/08, à 15h30. 
LES CONCERTS DE LA JOURNÉEFrank Carter and The Rattlesnakes : 15h30-16h15 // Inüit : 15h30-16h10
Cabbage : 16h15-17h00
Franz Ferdinand : 21h00-22h15
MØ : 22h15-23h15
The Shins : 23h20-..." />
<link rel="shortcut icon" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="DIRECT. Rock en Seine 2017 : Première journée" />
<meta name="image_src" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/08/res_16_-_ambiance_c_christophe_crenel_52.jpg" />
<link rel="amphtml" href="http://m.culturebox.francetvinfo.fr/amp/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:app:country" content="FR" />
<meta name="rights" content="France Télévisions" />
<link rel="canonical" href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" />
<meta property="og:title" content="DIRECT. Rock en Seine 2017 : Première journée" />
<meta property="og:image" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/08/res_16_-_ambiance_c_christophe_crenel_52.jpg" />
<meta name="archimade_token" content="culturebox_live" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>DIRECT. Rock en Seine 2017 : Première journée</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__sYoRRxLRK1CLX27q573CemBahLIHlvsOjK9DcwAl_OM__v9Kn5blkTfwBqoI6al1sfOWkxZT8KzcNOWRN2hlHryg__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1fH1RNGV8VZTO3dE9VwP5g8F_inZYmod04zz8bzYgSE__kYWgbTeR83IMQ6LpR2NjDZpdicF0BR6Jmo1JbNywg3M__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.1951.js-3.65.0-prod-e22c2854478f039f238712.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__HFJioDFh3v6O9y4dQrHAAkICvTkRTB99VjvYAW8HtEI__q5re3vwjLFjVWHNeyD2cfX8ovn85vBa5GTfSNj03fP4__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'http://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-261271 node-type-live site-habillage live-page live-player loading" >
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first" data-mlid="30049"><a href="/" title="Actu">Actu</a></li>
<li class="active-trail active" data-mlid="30253"><a href="/videos/" title="Live">Live</a></li>
<li class="last" data-mlid="30439"><a href="http://culturebox.francetvinfo.fr/festivals">FESTIVALS</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-spV586uZyC6hSFkL1A3aL_yjvR1mfAKOI7pX69TyquQ" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30369"><a href="/">maison</a></li>
<li class="active-trail active" data-mlid="30254"><a href="/musique/videos/" title="Musique">Musique</a></li>
<li data-mlid="30270"><a href="/opera-classique/videos/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30284"><a href="/danse/videos/" title="Danse">Danse</a></li>
<li data-mlid="30289"><a href="/theatre/videos/" title="Théâtre">Théâtre</a></li>
<li data-mlid="30294"><a href="/scenes/videos/" title="Scènes">Scènes</a></li>
<li class="last event" data-mlid="30663"><a href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/">Rock en seine</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
      <div id="block-system-main" class="block block-system">

    
  <div class="content">
      <div class="video-container">
    <div id="ar-node-live-full">
  <div id="node-261271" class="node node-live no-video-icons clearfix node-261271">
            <div class="top-video clearfix">
      <div class="video">
                          <a href="http://videos.francetv.fr/video/EV_129459@Culture" class="player"></a>                      

<script type="text/javascript">

  (function ($) {
    if ($('a.player').length) {
      players = [];

      var width = $('a.player').parent('.video, .block.left').width(); // Formerly set by $default_width.
      //var width = 891;
      var height = (width / 2);  // Formerly set by $default_height.
      var autoplay = false;
      var showad = true;
      var mute = false;
      var displayTitle = false;
      var embedMode = false;
      var recommendationsButtonIconVisibility = true;
      var recommendationsLabel = false;

      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.playerWidth != undefined) {
        width = Drupal.settings.CultureboxLive.playerWidth;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.playerHeight != undefined) {
        height = Drupal.settings.CultureboxLive.playerHeight;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.autoplay != undefined) {
        autoplay = Drupal.settings.CultureboxLive.autoplay;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.showad != undefined) {
        showad = Drupal.settings.CultureboxLive.showad;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) {
        mute = Drupal.settings.CultureboxLive.mute;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.embedMode != undefined) {
        embedMode = Drupal.settings.CultureboxLive.embedMode;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.recommendationsLabel != undefined) {
        recommendationsLabel = Drupal.settings.CultureboxLive.recommendationsLabel;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.recommendationsButtonIconVisibility != undefined) {
        recommendationsButtonIconVisibility = Drupal.settings.CultureboxLive.recommendationsButtonIconVisibility;
      }

      
      function cultureboxPlayerLaunch() {
        $('a.player').each(function (index, element) {
          var playerclass = 'ftv_player ftv_player_' + index;

          if (index === 0) {
            playerclass += ' ftv_player_active';
          }

          var $player = $(this).player({
            playerClass: playerclass,
            width: width,
            height: height,
            showPlayButton: autoplay,
            showAd: showad,
            displayTitle: displayTitle,
            recommendationsLabel: recommendationsLabel,
            recommendationsButtonIconVisibility: recommendationsButtonIconVisibility,
                        triggerLinkEvents: 'video_ready',
                                    recommendationsUrl: '/culturebox/videos-connexes',
                                    embedMode: embedMode
          });

          players[index] = {
            // On sauvegarde le player.
            player: $player,
            // On sauvegarde son état (ready ou pas).
            ready: false
          }

          
          $player.on('video_ready', function () {
            players[index].ready = true;

            
                      });

          if (index > 0 || (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) || mute) {
            var muteClicked = false;

            $player.on('play_state_changed', function (event, state) {
              var i = index;

              // S'il y a plusieurs players, on les mute tous sauf le premier.
              if (i > 0) {
                mute = true;
              }
              else if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) {
                // Sinon on respecte le choix qui a été fait.
                mute = Drupal.settings.CultureboxLive.mute;
              }

              if (state === 'Playing' && !muteClicked) {
                var playerApi = $player.data('Player');
                playerApi.mute(mute);
              }
            }).on('mute_changed', function (event, value) {
              if (!value) {
                muteClicked = true;
              }
            });
          }
        });
      }

      if (typeof ($().player) != 'undefined') {
        cultureboxPlayerLaunch();
      }
      else {
        // Si le script du player n'est pas disponible, on le télécharge et on attend qu'il ait finit de se télécharger avant de lancer le player.
        $.getScript('//staticftv-a.akamaihd.net/player/jquery.player.1951.js-3.64.0-prod-79520b965956d293f68112.js').then(function () {
          cultureboxPlayerLaunch();
        });
      }
    }
  })(jQuery);
</script>
                                                                          </div>
    </div>
    <div class="video-title clearfix">
                    <div class="info">
                      <b itemprop="genre"><a href="/musique/pop/videos/">Pop</a></b>
                                          <span class="date">25 aoû 2017</span>
                            </div>
        <div class="ttl" >
                    <h1>DIRECT. Rock en Seine 2017 : Première journée</h1>
        </div>
                            <div id="ajax-share-links" data-nid="261271" data-url="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271"></div>
<div class="share">
            <div class="block">
      <a href="/export/videos/?source_type=live&amp;id=261271" class="share-export"></a>    </div>
  </div>
                </div>
              </div>
</div>
  <div id="ar-related-video-lives">
    <div class="related-videos">
      <div class="top">
        <span class="open-related-videos">Vidéos liées</span>
      </div>
      <div class="holder">
        <div class="gmask">
          <ul>
                <li><div class="node node-live clearfix node-261273">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-deuxieme-journee-261273"><span class="img">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_related_video_178x90/public/assets/images/2017/08/res_2016_victor_picon_ambience_-7647.jpg?itok=Cb_9nJli" width="178" height="90" alt="Rock en Seine 2017 : Deuxième journée" title="Rock en Seine 2017 : Deuxième journée" />  </span>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
            <span class="play-small">&nbsp;</span>
    </div>
        <div class="p"><a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-deuxieme-journee-261273">Rock en Seine 2017 : Deuxième journée</a></div>
  </div>
</li>
  <li><div class="node node-live clearfix node-261281">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-troisieme-journee-261281"><span class="img">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_related_video_178x90/public/assets/images/2017/08/res16.ambiance.czelienoreda-5686.jpg?itok=QCS6IIB5" width="178" height="90" alt="Rock en Seine 2017 : Troisième journée" title="Rock en Seine 2017 : Troisième journée" />  </span>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
            <span class="play-small">&nbsp;</span>
    </div>
        <div class="p"><a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-troisieme-journee-261281">Rock en Seine 2017 : Troisième journée</a></div>
  </div>
</li>
  <li><div class="node node-live clearfix node-260979">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/the-shoes-au-festival-rock-en-seine-2017-260979"><span class="img">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_related_video_178x90/public/assets/images/2017/08/xl_artist_201_20170626121534_72b3a767.jpg?itok=VQkxjZSc" width="178" height="90" alt="The Shoes au festival Rock En Seine 2017" title="The Shoes au festival Rock En Seine 2017" />  </span>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
            <span class="play-small">&nbsp;</span>
    </div>
        <div class="p"><a href="/musique/rock/festival-rock-en-seine/the-shoes-au-festival-rock-en-seine-2017-260979">The Shoes au festival Rock En Seine 2017</a></div>
  </div>
</li>
  <li><div class="node node-live clearfix node-261215">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/the-shins-au-festival-rock-en-seine-2017-261215"><span class="img">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_related_video_178x90/public/assets/images/2017/08/the_shins.jpg?itok=y3yjPxhT" width="178" height="90" alt="The Shins au festival Rock En Seine 2017" title="The Shins au festival Rock En Seine 2017" />  </span>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
            <span class="play-small">&nbsp;</span>
    </div>
        <div class="p"><a href="/musique/rock/festival-rock-en-seine/the-shins-au-festival-rock-en-seine-2017-261215">The Shins au festival Rock En Seine 2017</a></div>
  </div>
</li>
  <li><div class="node node-live clearfix node-261279">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/timber-timbre-au-festival-rock-en-seine-2017-261279"><span class="img">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_related_video_178x90/public/assets/images/2017/08/timber_timbre.jpg?itok=7umLAO41" width="178" height="90" alt="Timber Timbre au festival Rock En Seine 2017" title="Timber Timbre au festival Rock En Seine 2017" />  </span>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
            <span class="play-small">&nbsp;</span>
    </div>
        <div class="p"><a href="/musique/rock/festival-rock-en-seine/timber-timbre-au-festival-rock-en-seine-2017-261279">Timber Timbre au festival Rock En Seine 2017</a></div>
  </div>
</li>
          </ul>
        </div>
      </div>
    </div>
  </div>
  </div>
<section id="main">
  <div class="player-holder">
          <section class="content-block">
        <article>
  <div class="about-video content-text">
          <div class="hangs">
                  Suivez en direct la 1e journée du festival Rock en Seine avec Franz Ferdinand, The Shins...                              </div>
                      <p class="chapo">
          Chaque jour, suivez tous les concerts du festival Rock en Seine 2017, en direct du Domaine National de Saint Cloud !

        </p>
                    <p>
            <div class="align-false" id="encart"><p class="titre">LES CONCERTS DE LA JOURNÉE</p><p class="texte"><a href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/frank-carter-the-rattlesnakes-a-rock-en-seine-2017-260747" target="_blank">Frank Carter and The Rattlesnakes</a> : 15h30-16h15 // <a href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/inuit-au-festival-rock-en-seine-2017-260751" target="_blank">Inüit</a> : 15h30-16h10<br />
<a href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/cabbage-au-festival-rock-en-seine-201-261359" target="_blank">Cabbage</a> : 16h15-17h00<br />
<a href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/franz-ferdinand-au-festival-rock-en-seine-2017-260749" target="_blank">Franz Ferdinand</a> : 21h00-22h15<br />
<a href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/mo-au-festival-rock-en-seine-2017-261351" target="_blank">MØ</a> : 22h15-23h15<br />
<a href="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/the-shins-au-festival-rock-en-seine-2017-261215" target="_blank">The Shins</a> : 23h20-00h20</p></div><p>&nbsp;</p>        </p>
                    <p><span id="ltextlive">Culturebox, l'offre culturelle à la demande de France Télévisions, vous propose de vivre en direct le concert «DIRECT. Rock en Seine 2017 : Première journée».</span><span id="mtextlive"> Notez-le dans vos agendas : cet événement est à voir en live le vendredi 25 août 2017, à 15h30, sur Culturebox. Il est disponible en direct sur le site, sur mobile, sur nos applications tablette et TV connectées.  Ce live est accessible depuis la France, les départements (DOM) et les régions d'outre-mer (ROM), Andorre, Monaco et tous les autres pays.<br />Ce programme vous est proposé par France 4.<br /><br /> Nous vous invitons à découvrir notre catalogue <a href="/musique/pop/videos/">pop</a>. Egalement, revivez en live une large sélection de <a href="/festivals/">festivals</a> (du baroque au jazz, en passant par la danse, le théâtre et les musiques actuelles). Vous pouvez aussi voir ou revoir nos derniers lives <a href="/musique/videos/">musique</a> : <a href="/musique/musiques-du-monde/john-gabilou-en-concert-a-l-olympia-260245">John Gabilou en concert à l&#039;Olympia !</a>, <a href="/musique/musiques-du-monde/festival-interceltique-de-lorient/nolwenn-leroy-o-tour-de-l-eau-260303">Nolwenn Leroy : &quot;Ô Tour de l&#039;eau&quot; </a>, ou encore <a href="/musique/musiques-du-monde/festival-interceltique-de-lorient/le-grand-spectacle-au-festival-interceltique-de-lorient-2017-259769">Le Grand Spectacle au Festival interceltique de Lorient 2017</a>. Enfin, n'hésitez pas à intégrer ce live à votre site ou votre blog via notre <a href="/export/videos/?source_type=live&amp;id=261271">player exportable</a>.</span></p>        <h3>Distribution</h3>
    <ul class="distribution clearfix">
                    <li class="dontsplit"><span class="dt">Date</span> <span class="dd">25 août 2017</span></li>
                    <li class="dontsplit"><span class="dt">Durée</span> <span class="dd">7h </span></li>
                  
              <li class="dontsplit">
          <span class="dt">Production</span> 
          <span class="dd">Sombrero & Co</span>
        </li>
      
      
                                                                                                                                                                                            
          </ul>

          <ul class="distribution nosplit clearfix">
                                                                    </ul>
    
  </div>
</article>
<section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="live::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-giJd8ViXfR13T7hnLyZCKV2HiRYBH6L63Pl3rY3QCmo" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
  <div class="aside recommends-box">
    <div class="box">
      <div class="h3">A lire aussi</div>
      <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/musique/evenements/qui-est-flume-nouvelle-idole-de-la-scene-electro-260939">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2017/08/000_gp29t.jpg?itok=teaebbgy" width="320" height="160" alt="Flume sur la scène du festival Austin City Limits (ACL) en 2016, aux Etats-Unis." title="Flume sur la scène du festival Austin City Limits (ACL) en 2016, aux Etats-Unis." />  </a>      </div>
  <span class="genre">
          <a href="/musique/rock/festival-rock-en-seine/">Festival Rock en Seine</a>          </span>
  <h3><a href="/musique/evenements/qui-est-flume-nouvelle-idole-de-la-scene-electro-260939">Qui est Flume, le prodige de l’électro en tête d’affiche de Rock en Seine ?</a></h3>
  <p>L’Australien Flume, nouvelle idole de la scène électro, fait partie des têtes d’affiches du festival...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/musique/rock/festival-rock-en-seine/rock-en-seine-la-renaissance-du-groupe-de-punk-rock-americain-at-the-drive-in-261597">Rock en Seine : la renaissance du groupe de punk rock américain At The Drive-In</a></li><li><a href="/musique/rock/festival-rock-en-seine/le-groove-electro-de-fkj-prolonge-l-ete-rencontre-avant-rock-en-seine-261573">Le groove électro de FKJ prolonge l&#039;été : rencontre avant Rock en Seine</a></li>      </ul>
    </div>
  </div>
  <div class="view view-event-terms-list view-id-event_terms_list view-display-id-minisite_list view-dom-id-409e907dd5a109d81fb1a5ebdf8549c9">
                
    
    
          <div class="view-content">
          <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <!-- Hide term without related nodes -->
  <div class="event-post msml">
    <div class="ttl">
      <h2><a href="/musique/rock/festival-rock-en-seine/" title="Autour de l'événement Festival Rock en Seine">Autour de l'événement Festival Rock en Seine</a></h2>
      <a href="/musique/rock/festival-rock-en-seine/lives/" class="btn-01">Toutes les vidéos</a>    </div>
    <div class="holder">
            <div class="big-img">
        <a href="/musique/rock/festival-rock-en-seine/">      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/taxonomy_event_view_full_main_image/public/filefield_paths/rockenseine_250x352.jpg?itok=y-Wo8mt3" alt="affiche res 2017" title="affiche res 2017" /></a>      </div>
            <div class="block">
        <div class="ttl">
                      <span class="prev">Précédent</span>
            <span class="next">Suivant</span>
                    <ul class="ttl-list">
                          <li>DU 25 AU 27 août 2017</li>
                                    <li>
              Musique            </li>
                      </ul>
        </div>
          <div class="frame">
              <div class="view view-lives-list view-id-lives_list view-display-id-minisite_lives view-dom-id-7d6d9e9bbe1f8c259c922196ea969b75">
                
    
    
          <div class="view-content">
        <ul class="event-slider-list">
          <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-261273">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-deuxieme-journee-261273"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/res_2016_victor_picon_ambience_-7647.jpg?itok=mdzzbI3B" width="200" height="100" alt="Rock en Seine 2017 : Deuxième journée" title="Rock en Seine 2017 : Deuxième journée" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/pop/videos/">Pop</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-deuxieme-journee-261273">Rock en Seine 2017 : Deuxième journée</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-261281">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-troisieme-journee-261281"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/res16.ambiance.czelienoreda-5686.jpg?itok=dZ3QMKh4" width="200" height="100" alt="Rock en Seine 2017 : Troisième journée" title="Rock en Seine 2017 : Troisième journée" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/pop/videos/">Pop</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-troisieme-journee-261281">Rock en Seine 2017 : Troisième journée</a></div>
      </div>
</div>
              </div>
    </li>
                    <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-260979">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/the-shoes-au-festival-rock-en-seine-2017-260979"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/xl_artist_201_20170626121534_72b3a767.jpg?itok=7F1_m8nM" width="200" height="100" alt="The Shoes au festival Rock En Seine 2017" title="The Shoes au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/electro/videos/">Electro</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/the-shoes-au-festival-rock-en-seine-2017-260979">The Shoes au festival Rock En Seine 2017</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-260747">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/frank-carter-the-rattlesnakes-a-rock-en-seine-2017-260747"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/frank_carter.jpg?itok=2x4_83-N" width="200" height="100" alt="Frank Carter &amp; The Rattlesnakes à Rock En Seine 2017" title="Frank Carter &amp; The Rattlesnakes à Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rock/videos/">Rock</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/frank-carter-the-rattlesnakes-a-rock-en-seine-2017-260747">Frank Carter & The Rattlesnakes à Rock En Seine 2017</a></div>
      </div>
</div>
              </div>
    </li>
                    <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-260749">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/franz-ferdinand-au-festival-rock-en-seine-2017-260749"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/franzferdinand.png?itok=YHfmxCqC" width="200" height="100" alt="Franz Ferdinand au festival Rock En Seine 2017" title="Franz Ferdinand au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rock/videos/">Rock</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/franz-ferdinand-au-festival-rock-en-seine-2017-260749">Franz Ferdinand au festival Rock En Seine 2017</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-260751">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/inuit-au-festival-rock-en-seine-2017-260751"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/inuit_2.jpg?itok=9M7XisNx" width="200" height="100" alt="Inüit au festival Rock En Seine 2017" title="Inüit au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/pop/videos/">Pop</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/inuit-au-festival-rock-en-seine-2017-260751">Inüit au festival Rock En Seine 2017</a></div>
      </div>
</div>
              </div>
    </li>
                    <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-260757">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/ibibio-sound-machine-au-festival-rock-en-seine-2017-260757"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/ibibiosoundmachine.jpg?itok=WbhvVXqT" width="200" height="100" alt="Ibibio Sound Machine au festival Rock En Seine 2017" title="Ibibio Sound Machine au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/soul-funk/videos/">Soul / Funk</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/ibibio-sound-machine-au-festival-rock-en-seine-2017-260757">Ibibio Sound Machine au festival Rock En Seine 2017</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-260761">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/the-kills-au-festival-rock-en-seine-2017-260761"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/the_kills.jpg?itok=zdMtx5PG" width="200" height="100" alt="The Kills au festival Rock En Seine 2017" title="The Kills au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rock/videos/">Rock</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/the-kills-au-festival-rock-en-seine-2017-260761">The Kills au festival Rock En Seine 2017</a></div>
      </div>
</div>
              </div>
    </li>
                    <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-260763">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/dbfc-au-festival-rock-en-seine-2017-260763"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/dbfc_hd.jpg?itok=9XrslL8w" width="200" height="100" alt="DBFC au festival Rock En Seine 2017" title="DBFC au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/pop/videos/">Pop</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/dbfc-au-festival-rock-en-seine-2017-260763">DBFC au festival Rock En Seine 2017</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-260765">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/fakear-au-festival-rock-en-seine-2017-260765"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/fakear_2.jpg?itok=hz9Nebdl" width="200" height="100" alt="Fakear au festival Rock En Seine 2017" title="Fakear au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/electro/videos/">Electro</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/fakear-au-festival-rock-en-seine-2017-260765">Fakear au festival Rock En Seine 2017</a></div>
      </div>
</div>
              </div>
    </li>
                    <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-260767">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/therapie-taxi-au-festival-rock-en-seine-2017-260767"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/therapie_taxi.png?itok=KjQGf7Yg" width="200" height="100" alt="Therapie Taxi au festival Rock En Seine 2017" title="Therapie Taxi au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/pop/videos/">Pop</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/therapie-taxi-au-festival-rock-en-seine-2017-260767">Therapie Taxi au festival Rock En Seine 2017</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-260769">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/frustration-au-festival-rock-en-seine-2017-260769"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/frustration_hd.jpg?itok=kL2dYQXt" width="200" height="100" alt="Frustration au festival Rock En Seine 2017" title="Frustration au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rock/videos/">Rock</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/frustration-au-festival-rock-en-seine-2017-260769">Frustration au festival Rock En Seine 2017</a></div>
      </div>
</div>
              </div>
    </li>
                    <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-260771">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/mac-demarco-au-festival-rock-en-seine-2017-260771"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/mac_demarco.jpg?itok=LgWEDs2Y" width="200" height="100" alt="Mac Demarco au festival Rock En Seine 2017" title="Mac Demarco au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rock/videos/">Rock</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/mac-demarco-au-festival-rock-en-seine-2017-260771">Mac Demarco au festival Rock En Seine 2017</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-260773">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/rendez-vous-au-festival-rock-en-seine-2017-260773"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/1a-web.jpg?itok=qhasD2sq" width="200" height="100" alt="Rendez-vous au festival Rock En Seine 2017" title="Rendez-vous au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rock/videos/">Rock</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/rendez-vous-au-festival-rock-en-seine-2017-260773">Rendez-vous au festival Rock En Seine 2017</a></div>
      </div>
</div>
              </div>
    </li>
                    <li>
      <div class="row">
        <div class="node node-live node-teaser clearfix node-260775">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/denzel-curry-au-festival-rock-en-seine-2017-260775"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/denzel_curry.jpg?itok=l6qWV5ip" width="200" height="100" alt="Denzel Curry au festival Rock En Seine 2017" title="Denzel Curry au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rap/videos/">Rap</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/denzel-curry-au-festival-rock-en-seine-2017-260775">Denzel Curry au festival Rock En Seine 2017</a></div>
      </div>
</div>
      </div>
      <div class="row">
                  <div class="node node-live node-teaser clearfix node-260869">
      <div class="live-year hide-me">2017<!-- year end --></div>
        <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/ty-segall-au-festival-rock-en-seine-2017-260869"><div class='image'>
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_teaser/public/assets/images/2017/08/tysegall_1.jpg?itok=raFOPpeC" width="200" height="100" alt="Ty Segall au festival Rock En Seine 2017" title="Ty Segall au festival Rock En Seine 2017" />  </div>
</a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
    <div class="text">
          <span class="clearfix">
                <a href="/musique/rock/videos/">Rock</a>      </span>
              <div class="p"><a href="/musique/rock/festival-rock-en-seine/ty-segall-au-festival-rock-en-seine-2017-260869">Ty Segall au festival Rock En Seine 2017</a></div>
      </div>
</div>
              </div>
    </li>
            </ul>
      </div>
    
    
    
    
    
    
  </div>          </div>
      </div>
    </div>
  </div>
  </div>
      </div>
    
    
    
    
    
    
  </div>      <div id="cb-ob-top" class="OUTBRAIN" data-src="http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" data-widget-id="VR_1" data-ob-template="francetvinfo" ></div>
  <div id="ar-twitter-block">
  <div class="twitter-line">
    <div class="holder">
      <h3>en direct sur <img src="/sites/all/themes/culturebox/images/ico-twitter-small.png" alt=""></h3>
      <div class="flexslider in-process">
        <ul class="slides">

        </ul>
      </div>
      <div class="loading">
        <img src="/sites/all/themes/culturebox/images/ajax-loader.gif" />
      </div>
      <div class="temp temp-twitter-feed" style="display: none;">
        <ul class="slides list-a"></ul>
      </div>
      <div class="twitter-comment" id='twitter-comment'>
                  <form action="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" method="post" id="culturebox-twitter-post-form" accept-charset="UTF-8"><div><fieldset class="form-wrapper" id="edit-tweet"><div class="fieldset-wrapper"><input id="creation_tags" type="hidden" name="creation_tags" value="" />
<div class="area"><div class=" form-type-textarea form-item-status">
 <div class="form-textarea-wrapper resizable"><textarea maxlength="140" cols="30" rows="10" id="twitter-area" name="status" class="form-textarea"></textarea></div>
</div>
</div><input class="btn-submit twitter-submit form-submit" type="submit" id="edit-submit--2" name="op" value="Envoyer" /><span id="counter"></span></div></fieldset>
<input type="hidden" name="form_build_id" value="form-Iizk4-svRv3VBHk2vhGQWCDXCxChS-f8nFQcY2oG85g" />
<input type="hidden" name="form_id" value="culturebox_twitter_post_form" />
</div></form>              </div>
    </div>
  </div>
</div>      </section>
              <aside class="sidebar">
          
  <div class="side-block mea-channel clearfix">
          <p><strong>Ce programme <br />vous est proposé par</strong></p>
      <img src="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/little-france4.png" width="51" height="78" alt="" />            </div>
  <div class="side-block-actu">
    <div class="h3">Toute l'actu <span>Pop</span></div>
    <ul class="top5-list">
      <li>  <div class="img">
    <a href="/musique/pop/ecoutez-le-nouveau-single-de-taylor-swift-prelude-a-son-nouvel-album-261613" class="imitation-links" target="_blank">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/08/reputation.jpg?itok=WM9V-BUK" width="140" height="70" alt="Taylor Swift : pochette de l&#039;album &quot;Reputation&quot; (2017)" title="Taylor Swift : pochette de l&#039;album &quot;Reputation&quot; (2017)" /></a>  </div>
  <div class="text">
          <span><a href="/musique/pop/">Pop</a></span>
        <div class="p"><a href="/musique/pop/ecoutez-le-nouveau-single-de-taylor-swift-prelude-a-son-nouvel-album-261613" target="_blank">Ecoutez le nouveau single de Taylor Swift, prélude à son nouvel album </a></div>
  </div>
</li><li>  <div class="img">
    <a href="/musique/pop/taylor-swift-annonce-le-sortie-d-un-nouvel-album-ecoutez-son-nouveau-single-261583" class="imitation-links" target="_blank">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/08/taylor_swift.jpg?itok=kO59fJz_" width="140" height="70" alt="Taylor Swift, reine de la pop (2016)" title="Taylor Swift, reine de la pop (2016)" /></a>  </div>
  <div class="text">
          <span><a href="/musique/pop/">Pop</a></span>
        <div class="p"><a href="/musique/pop/taylor-swift-annonce-le-sortie-d-un-nouvel-album-ecoutez-son-nouveau-single-261583" target="_blank">Taylor Swift annonce la sortie de son nouvel album &quot;Reputation&quot;</a></div>
  </div>
</li><li>  <div class="img">
    <a href="/musique/pop/prince-une-exposition-prevue-a-londres-des-inedits-pourraient-sortir-261413" class="imitation-links" target="_blank">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/08/princedirtymindgetty.jpg?itok=NjYW453R" width="140" height="70" alt="Prince en mars 1981 en concert au Ritz de New York dans le cadre du Dirty Mind Tour." title="Prince en mars 1981 en concert au Ritz de New York dans le cadre du Dirty Mind Tour." /></a>  </div>
  <div class="text">
          <span><a href="/musique/pop/">Pop</a></span>
        <div class="p"><a href="/musique/pop/prince-une-exposition-prevue-a-londres-des-inedits-pourraient-sortir-261413" target="_blank">Prince : une exposition prévue à Londres, des inédits pourraient sortir</a></div>
  </div>
</li><li>  <div class="img">
    <a href="/musique/pop/a-59-ans-madonna-est-toujours-l-indetronable-reine-de-la-pop-261309" class="imitation-links" target="_blank">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/08/madonnna_bis.jpg?itok=cMYftb9S" width="140" height="70" alt="A 59 ans, Madonna continue de fasciner. 
40 années de carrières et de métamorphoses. " title="A 59 ans, Madonna continue de fasciner. 
40 années de carrières et de métamorphoses. " /></a>  </div>
  <div class="text">
          <span><a href="/musique/pop/">Pop</a></span>
        <div class="p"><a href="/musique/pop/a-59-ans-madonna-est-toujours-l-indetronable-reine-de-la-pop-261309" target="_blank">A 59 ans, Madonna est toujours l&#039;indétrônable reine de la pop </a></div>
  </div>
</li><li>  <div class="img">
    <a href="/musique/pop/her-le-duo-rennais-qui-rafraichit-la-soul-261213" class="imitation-links" target="_blank">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/08/a_utiliser_003_her_groupe.jpg?itok=W9FPga1u" width="140" height="70" alt="Simon Carpentier (droite) est décédé dimanche 13 août 2017. Ici avec Victor Solf (gauche), de Her." title="Simon Carpentier (droite) est décédé dimanche 13 août 2017. Ici avec Victor Solf (gauche), de Her." /></a>  </div>
  <div class="text">
          <span><a href="/musique/pop/">Pop</a></span>
        <div class="p"><a href="/musique/pop/her-le-duo-rennais-qui-rafraichit-la-soul-261213" target="_blank">Her, temps fort annoncé de Rock en Seine: portrait et entretien avec Victor Solf</a></div>
  </div>
</li>    </ul>
      </div>
<form action="/recherche/videos" method="get" id="views-exposed-form-live-search-panel-pane-live-full" accept-charset="UTF-8"><div><div class="side-block">
  <div class="h3">Rechercher un live</div>
  <div class="new-form-search">
    <fieldset>
      <div class="row">
        <label for="edit-genre">Par genre</label>
                  <div class=" form-type-select form-item-genre">
 <select id="edit-genre" name="genre" class="form-select"><option value="All" selected="selected">Sélectionner un genre</option><option value="45629">Musique</option><option value="67637">Opéra / Classique</option><option value="45699">Danse</option><option value="45689">Théâtre</option><option value="45709">Scènes</option><option value="46177">Documentaires TV</option></select>
</div>
              </div>
      <div class="row">
        <label for="edit-festival">Par festival</label>
                  <div class=" form-type-select form-item-festival">
 <select id="edit-festival" name="festival" class="form-select"><option value="All" selected="selected">Sélectionner un festival</option><option value="67619">&quot;Histoires d&#039;espaces&quot; - Plongeon en 360°aux festivals d&#039;Aix-en-Provence et Avignon</option><option value="57119">Banlieues Bleues</option><option value="57077">Chorégies d&#039;Orange</option><option value="57085">Cosmo Jazz Festival</option><option value="56989">Coups de théâtre sur France Télévisions</option><option value="57049">D&#039;Jazz Nevers Festival</option><option value="57093">Éric Vigner</option><option value="57025">Festival d&#039;Ambronay</option><option value="57095">Festival Dansem</option><option value="67711">Festival de Saint-Denis 2017</option><option value="57081">Festival de Saintes</option><option value="57015">Festival Fnac Live</option><option value="57079">Festival international d&#039;art lyrique d&#039;Aix-en-Provence</option><option value="67593">Festival International d&#039;Art Lyrique d&#039;Aix-en-Provence</option><option value="67625">Festival international de jazz de Montréal</option><option value="57013">Festival Musique et Histoire de Fontfroide</option><option value="57055">Hip Hop Live</option><option value="57121">Intégrale des madrigaux de Monteverdi</option><option value="57151">La Folle journée de Nantes</option><option value="57109">La Philharmonie de Paris</option><option value="57147">La rentrée littéraire 2016</option><option value="57083">La saga Henry VI par Thomas Jolly</option><option value="57127">Le Théâtre du peuple</option><option value="57087">Les 50 ans de la Fondation Royaumont</option><option value="67613">Mama Festival 2016</option><option value="57011">Montpellier Danse</option><option value="67597">Monuments en mouvement</option><option value="57125">Musiques en Stock</option><option value="57089">Opéra Royal de Wallonie - Liège</option><option value="67671">Paris Music Festival</option><option value="57097">Réunion des Opéras de France</option><option value="57059">Sons d&#039;hiver</option><option value="57141">Spécial Fêtes de Noël 2015</option><option value="67643">Spécial Fêtes de Noël 2016</option><option value="57111">Teatro La Fenice</option><option value="57113">Tigersushi fête ses 15 ans</option></select>
</div>
              </div>
    </fieldset>
    <div class="row-bottom">
      <div class="form-search">
        <fieldset>
                      <div class=" form-type-textfield form-item-mots">
 <input placeholder="Rechercher un live" class="text form-text" type="text" id="edit-mots" name="mots" value="" size="30" maxlength="128" />
</div>
                    <input class="btn-search form-submit" type="submit" id="edit-submit-live-search" name="" value="Appliquer" />        </fieldset>
      </div>
    </div>
  </div>
    </div>
</div></form>  <div class="view view-lives-list view-id-lives_list view-display-id-most_viewed view-dom-id-59adca37b11f699696c132be44ed801b">
                
    
    
          <div class="view-content">
        <div class="side-block">
  <div class="h3">Les plus vus</div>
  <ul class="top5-list">
          <li>
        <!--l--><div class="node node-live clearfix node-258217">
      <div class="img">
      <a href="/musique/rock/jeanne-added-au-francofolies-de-la-rochelle-2016-258217">  <strong >
    jeanne added francos - 4/2  </strong>

<div class="content">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/les_plus_vus_172x86/public/filefield_paths/jeanneadded2cmarikel_lahana.jpg?itok=L88oX3PL" width="172" height="86" alt="Jeanne Added au Francofolies de la Rochelle 2016" title="Jeanne Added au Francofolies de la Rochelle 2016" /></div>
</a>                <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>                    <span class="num">
          1        </span>
          </div>
        <div class="text">
              <span>
                      <img class="small-img" src="/sites/all/themes/culturebox/images/little-france4.png" alt="france4">
                    <a href="/musique/rock/videos/">Rock</a>        </span>
            <div class="p"><a href="/musique/rock/jeanne-added-au-francofolies-de-la-rochelle-2016-258217">Jeanne Added au Francofolies de la Rochelle 2016</a></div>
    </div>
  </div>
      </li>
          <li>
        <!--l--><div class="node node-live clearfix node-259725">
      <div class="img">
      <a href="/musique/musiques-du-monde/la-grande-parade-au-festival-interceltique-de-lorient-2017-259725">  <strong >
    FIL Parade 2017 4/2  </strong>

<div class="content">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/les_plus_vus_172x86/public/filefield_paths/07082016_grande_parade_cmichel_renac_13_2.jpg?itok=uiWNhDHY" width="172" height="86" alt="La Grande Parade au Festival interceltique de Lorient 2017" title="La Grande Parade au Festival interceltique de Lorient 2017" /></div>
</a>                <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>                    <span class="num">
          2        </span>
          </div>
        <div class="text">
              <span>
                    <a href="/musique/musiques-du-monde/videos/">Musiques du monde</a>        </span>
            <div class="p"><a href="/musique/musiques-du-monde/la-grande-parade-au-festival-interceltique-de-lorient-2017-259725">La Grande Parade au Festival interceltique de Lorient 2017</a></div>
    </div>
  </div>
      </li>
          <li>
        <!--l--><div class="node node-live clearfix node-222827">
      <div class="img">
      <a href="/opera-classique/musique-classique/nuit-des-rois-jordi-savall-a-la-chapelle-royale-222827">  <strong >
    Nuit des Rois 2 Paysage 4/2  </strong>

<div class="content">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/les_plus_vus_172x86/public/assets/images/2015/06/chapelle_2.jpg?itok=QXkUFVEE" width="172" height="86" alt="Nuit des Rois - Jordi Savall à la Chapelle Royale" title="Nuit des Rois - Jordi Savall à la Chapelle Royale" /></div>
</a>                <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>                    <span class="num">
          3        </span>
          </div>
        <div class="text">
              <span>
                    <a href="/opera-classique/musique-classique/videos/">Musique classique</a>        </span>
            <div class="p"><a href="/opera-classique/musique-classique/nuit-des-rois-jordi-savall-a-la-chapelle-royale-222827">Nuit des Rois - Jordi Savall à la Chapelle Royale </a></div>
    </div>
  </div>
      </li>
          <li>
        <!--l--><div class="node node-live clearfix node-258911">
      <div class="img">
      <a href="/musique/chanson-francaise/francofolies-de-la-rochelle/lamomali-en-concert-aux-francofolies-de-la-rochelle-258911">  <strong >
    Lamomali - francos - 4/2 2017  </strong>

<div class="content">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/les_plus_vus_172x86/public/assets/images/2017/07/matthieu-chedid-nous-fait-dcouvrir-son-nouveau-groupe-lamomali-avec-le-single-bal-de-bamako-.jpg?itok=4q6OqP-j" width="172" height="86" alt="Lamomali de -M- aux Francofolies de la Rochelle 2017" title="Lamomali de -M- aux Francofolies de la Rochelle 2017" /></div>
</a>                <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>                    <span class="num">
          4        </span>
          </div>
        <div class="text">
              <span>
                    <a href="/musique/pop/videos/">Pop</a>        </span>
            <div class="p"><a href="/musique/chanson-francaise/francofolies-de-la-rochelle/lamomali-en-concert-aux-francofolies-de-la-rochelle-258911">Lamomali de -M- aux Francofolies de la Rochelle 2017</a></div>
    </div>
  </div>
      </li>
          <li>
        <!--l--><div class="node node-live clearfix node-244877">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/iggy-pop-au-festival-rock-en-seine-2016-244877">  <strong >
    iggy pop 4/2  </strong>

<div class="content">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/les_plus_vus_172x86/public/assets/images/2016/08/iggypop_print.jpg?itok=hXwvZKfC" width="172" height="86" alt="Iggy Pop au Festival Rock En Seine 2016" title="Iggy Pop au Festival Rock En Seine 2016" /></div>
</a>                <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>                    <span class="num">
          5        </span>
          </div>
        <div class="text">
              <span>
                    <a href="/musique/rock/videos/">Rock</a>        </span>
            <div class="p"><a href="/musique/rock/festival-rock-en-seine/iggy-pop-au-festival-rock-en-seine-2016-244877">Iggy Pop au Festival Rock En Seine 2016</a></div>
    </div>
  </div>
      </li>
      </ul>
</div>
      </div>
    
    
    
    
    
    
  </div>      </aside>
      </div>
</section>

  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-lives-list view-id-lives_list view-display-id-la_selection_live view-dom-id-a3f1d284b2ff66ae433834c1bc141c7d">
                
    
    
          <div class="view-content">
        <div class="h2">La sélection Live</div>
<ul class="selection-list">
            <li>
      <div class="node node-live clearfix node-261271">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" class="active">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_slider/public/assets/images/2017/08/res_16_-_ambiance_c_christophe_crenel_52.jpg?itok=-y0kdsmz" width="186" height="93" alt="res 2017 jour 1 4/2" title="res 2017 jour 1 4/2" /></a>                <div class="mask direct">
    <a href="javascript:void(0);">Direct</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
        <div class="text">
    <span class="trends">
                <strong>
                         <a href="/musique/pop/videos/">Pop</a>           </strong>
           </span>
      <p><a href="/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271" class="active">Rock en Seine 2017 : Première journée</a></p>
    </div>
  </div>
    </li>
      <li>
      <div class="node node-live clearfix node-260751">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/inuit-au-festival-rock-en-seine-2017-260751">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_slider/public/assets/images/2017/08/inuit_2.jpg?itok=ury1RlBD" width="186" height="93" alt="Inüit au festival Rock En Seine 2017" title="Inüit au festival Rock En Seine 2017" /></a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
        <div class="text">
    <span class="trends">
                <strong>
                         <a href="/musique/pop/videos/">Pop</a>           </strong>
           </span>
      <p><a href="/musique/rock/festival-rock-en-seine/inuit-au-festival-rock-en-seine-2017-260751">Inüit au festival Rock En Seine 2017</a></p>
    </div>
  </div>
    </li>
      <li>
      <div class="node node-live clearfix node-260749">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/franz-ferdinand-au-festival-rock-en-seine-2017-260749">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_slider/public/assets/images/2017/08/franzferdinand.png?itok=UpFfpX7l" width="186" height="93" alt="Franz Ferdinand au festival Rock En Seine 2017" title="Franz Ferdinand au festival Rock En Seine 2017" /></a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
        <div class="text">
    <span class="trends">
                <strong>
                         <a href="/musique/rock/videos/">Rock</a>           </strong>
           </span>
      <p><a href="/musique/rock/festival-rock-en-seine/franz-ferdinand-au-festival-rock-en-seine-2017-260749">Franz Ferdinand au festival Rock En Seine 2017</a></p>
    </div>
  </div>
    </li>
      <li>
      <div class="node node-live clearfix node-261351">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/mo-au-festival-rock-en-seine-2017-261351">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_slider/public/assets/images/2017/08/mo_gm.jpg?itok=-1F8o4eY" width="186" height="93" alt="mo 4/2" title="mo 4/2" /></a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
        <div class="text">
    <span class="trends">
                <strong>
                         <a href="/musique/pop/videos/">Pop</a>           </strong>
           </span>
      <p><a href="/musique/rock/festival-rock-en-seine/mo-au-festival-rock-en-seine-2017-261351">MØ au festival Rock En Seine 2017</a></p>
    </div>
  </div>
    </li>
      <li>
      <div class="node node-live clearfix node-261215">
      <div class="img">
      <a href="/musique/rock/festival-rock-en-seine/the-shins-au-festival-rock-en-seine-2017-261215">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_slider/public/assets/images/2017/08/the_shins.jpg?itok=utFeZA9J" width="186" height="93" alt="The Shins au festival Rock En Seine 2017" title="The Shins au festival Rock En Seine 2017" /></a>                <div class="mask bientot">
    <a href="javascript:void(0);">Bientôt</a>
  </div>
          </div>
        <div class="text">
    <span class="trends">
                <strong>
                         <a href="/musique/rock/videos/">Rock</a>           </strong>
           </span>
      <p><a href="/musique/rock/festival-rock-en-seine/the-shins-au-festival-rock-en-seine-2017-261215">The Shins au festival Rock En Seine 2017</a></p>
    </div>
  </div>
    </li>
        </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->
  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Rock en Seine 2017 : Première journée</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271&t=DIRECT.+Rock+en+Seine+2017+%3A+Premi%C3%A8re+journ%C3%A9e"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=http://culturebox.francetvinfo.fr/musique/rock/festival-rock-en-seine/rock-en-seine-2017-premiere-journee-261271&text=DIRECT.+Rock+en+Seine+2017+%3A+Premi%C3%A8re+journ%C3%A9e&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker-small"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=261271" width="1" height="1" />      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        /* Variables eStat */
        var ftvi_portail = "francetv";
        var ftvi_section = "culturebox";
        var ftvi_rubrique = "festival-rock-en-seine_pendant-le-direct";
        /* Variables Xiti */
        var xtsite = 515291;
        var xtn2 = 13;
        var xtpage = "lives::pendant-le-direct::rock-en-seine-2017-premiere-journee-261271";
        var xt_pagetype = "11-3-0";
        var xt_tags = "[musique]|[pop]|[rock-en-seine-2017-:-premiere-journee]";
        var xt_multc = "&x1=2&x2=2";
        var xt_form = '';
        var xt_mtcl = '';
        var xt_npg = '';
        //-->
      </script><script type="text/javascript" src="/sites/default/files/advagg_js/js__GYaQ1wxcTGk1dpKY9Z0m07ue4ZoJ4ycT_cssKRLSU3k__Fi-62l3uhUdjn4QpCOPTep2XtTDj2Gfx-S1Fb4m_2bI__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 27776;
      _sf_async_config.domain = 'culturebox.francetvinfo.fr';
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = 'Culturebox';  //CHANGE THIS
      _sf_async_config.authors = 'NC';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB486MdG"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__InRzYsLQ4lBelAhVoFQn-0sU-lHTedYt2fKpp9oYPHk__HNKnE98TDD_ZlpHrK3YBK77BCy2aO84Qqk_drKUYC5k__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/live/festivalrockenseine';
//--><!]]>
</script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oD_Z0nxHA4WZA96pAJ5SHnKXf1y83522sUo6Twibfro__DDKRk7tl_C8R6Bq4dcJQ9jPmxBK9sImS0D9EB1vy7qA__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-9", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__qOU9A7xZhnayHjb6EFwq0lkhz5zqtBvqTlaUkMOrdNY__rI6JbOBmCXXYf4Au6BbofluZDlJGAHGGg-d3BkERvCs__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'http://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-min.js" defer></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div id="eShowPubx01" style="display:none"><div class="adCtnt"></div></div>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">Live</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">Festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="http://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":15,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
