<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:creator" content="@Nijikid" />
<meta name="twitter:image" content="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2017/02/lanadelreysipa.jpg?itok=Y3NIB68A" />
<meta name="twitter:description" content="Avec cette ballade mélancolique et un poil rétro, Lana Del Rey annonce son retour après plus d&#039;un an d&#039;absence. Sorti par surprise dans la nuit de samedi à dimanche, &quot;Love&quot; est un single censé préc..." />
<link rel="amphtml" href="http://m.culturebox.francetvinfo.fr/amp/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="La chanteuse Lana Del Rey de retour avec un single surprise, &quot;Love&quot;" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/02/lanadelreysipa.jpg" />
<meta name="description" content="Avec cette ballade mélancolique et un poil rétro, Lana Del Rey annonce son retour après plus d&#039;un an d&#039;absence. Sorti par surprise dans la nuit de samedi à dimanche, &quot;Love&quot; est un single censé précéder un album à venir qui ne porte pas encore de nom. Ecoutez." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" />
<link rel="canonical" href="http://culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" />
<meta property="og:title" content="La chanteuse Lana Del Rey de retour avec un single surprise, &quot;Love&quot;" />
<meta property="og:description" content="Avec cette ballade mélancolique et un poil rétro, Lana Del Rey annonce son retour après plus d&#039;un an d&#039;absence. Sorti par surprise dans la nuit de samedi à dimanche, &quot;Love&quot; est un single censé précéder un album à venir qui ne porte pas encore de nom. Ecoutez." />
<meta property="og:image" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/02/lanadelreysipa.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>La chanteuse Lana Del Rey de retour avec un single surprise, "Love"</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__PhhfHJv_8V4_5TaI1Q_E1CH8Jfxd2OLmpFPlejhPhPg__9_NOk00unvMaowSJqsMEA59buHKyTr5p3KnSkm-U6v8__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__1C9Icc67ySPqW-rLsFrdr-bPseXnFFXLkStvcDe3eL8__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'http://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-252713 node-type-article site-habillage articles" >
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li class="last" data-mlid="30253"><a href="/videos/" title="Live">Live</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-NuUqISTyZVfOg6otUawc5ITpxNneJdsHVkwoixvNH7Y" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">Arts</a></li>
<li class="active-trail active-trail active" data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes." class="active-trail">Musique</a><div class="drop"><ul class="sousmenu"><li class="first active-trail active" data-mlid="30051"><a href="/musique/pop/" title="Pop" class="active-trail">Pop</a></li>
<li data-mlid="30052"><a href="/musique/rock/" title="Rock">Rock</a></li>
<li data-mlid="30053"><a href="/musique/rap/" title="Rap">Rap</a></li>
<li data-mlid="30054"><a href="/musique/electro/" title="Electro">Electro</a></li>
<li data-mlid="30055"><a href="/musique/jazz-blues/" title="Jazz / Blues">Jazz / Blues</a></li>
<li data-mlid="30056"><a href="/musique/soul-funk/" title="Soul / Funk">Soul / Funk</a></li>
<li data-mlid="30057"><a href="/musique/folk/" title="Folk">Folk</a></li>
<li data-mlid="30058"><a href="/musique/musiques-du-monde/" title="Musiques du monde">Musiques du monde</a></li>
<li data-mlid="30059"><a href="/musique/chanson-francaise/" title="Chanson française">Chanson française</a></li>
<li data-mlid="30060"><a href="/musique/variete-internationale/" title="Variété internationale">Variété internationale</a></li>
<li data-mlid="30061"><a href="/musique/metal/" title="Métal">Métal</a></li>
<li data-mlid="30062"><a href="/musique/hard-rock/" title="Hard rock">Hard rock</a></li>
<li data-mlid="30063"><a href="/musique/reggae/" title="Reggae">Reggae</a></li>
<li data-mlid="30064"><a href="/musique/rnb/" title="RnB">RnB</a></li>
<li data-mlid="30065"><a href="/musique/evenements/" title="Evénements">Evénements</a></li>
<li class="last" data-mlid="30066"><a href="/musique/live/" title="Live">Live</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/musique/" class="cta">Toute l'actualité Musique</a></div>
</li>
</ul></div></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">Livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
          </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="eShowPubTop"><div class="adCtnt"></div></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/" itemprop="url"><span itemprop="title">Musique</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/pop/" itemprop="url"><span itemprop="title">Pop</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">La chanteuse Lana Del Rey de retour avec un single surprise, &quot;Love&quot;</h1>
<span class="published clearfix">
              <div class="person">
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Laure Narlian</span></span>   <a href="http://twitter.com/Nijikid" rel="nofollow" target="_blank" class="signature-twitter">@Nijikid</a>  Journaliste, responsable de la rubrique Rock-Electro-Rap de Culturebox      </div>
      </div>
            <meta itemprop="datePublished" content="2017-02-19T12:28:07+0100" />
      Publié le 19/02/2017 à 12H28</span>
  <div id="article-full-main-media">
          <a href="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/02/lanadelreysipa.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2017/02/lanadelreysipa.jpg?itok=Y3NIB68A" width="640" height="320" alt="Lana Del Rey au naturel, dans les rues de Los Angeles en août 2016.
" title="Lana Del Rey au naturel, dans les rues de Los Angeles en août 2016.
" />                  <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/02/lanadelreysipa.jpg">
                        <meta itemprop="width" content="2000">
                        <meta itemprop="height" content="1000">
                    <span class="description">
                  <p>Lana Del Rey au naturel, dans les rues de Los Angeles en août 2016.</p>
                          <span>© Broadimage/Shutterstock/SIPA</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg"/>
    <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="252713" data-url="http://culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Avec cette ballade mélancolique et un poil rétro, Lana Del Rey annonce son retour après plus d&#039;un an d&#039;absence. Sorti par surprise dans la nuit de samedi à dimanche, &quot;Love&quot; est un single censé précéder un album à venir qui ne porte pas encore de nom. Ecoutez.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <h2>Un album "pour mes fans"</h2>"Regardez vous les kids, avec votre musique vintage/Provenant de satellites en mouvement/ Vous faites partie du passé, mais non, vous êtes le futur", chante la diva américaine dans "Love". &nbsp;Comme on peut le voir dans l'affiche postée par la belle ci-dessous, la chanson devrait avoir bientôt son clip, signé Rich Lee. Selon le site américain de&nbsp;<a href="http://www.rollingstone.com/music/news/hear-lana-del-reys-anthemic-new-single-love-w467809" target="_blank">Rolling Stone</a>&nbsp;si ce single est sorti par surprise, les habitants de Los Angeles sentaient qu'il arrivait : une série d'affiches avait été placardée ces jours derniers dans la ville.<br />
<br />
Durant les 16 mois qui se sont écoulés depuis la sortie de son quatrième album "<a href="http://culturebox.francetvinfo.fr/musique/electro/lana-del-rey-publie-honeymoon-album-romantique-et-onirique-227631">Honeymoon</a>" (septembre 2015), Lana Del Rey a été peu vue en public mais elle n'a manifestement pas chômé, à l'abri d'un ou de plusieurs studios : un album a été semble-t-il bouclé et sa sortie serait imminente. "J'ai fait mes quatre premiers albums pour moi, mais celui-ci est pour mes fans", a-t-elle en effet précisé dans un communiqué.<br />
<br />
La chanteuse est déjà annoncée en concert à Paris cet été, à <a href="http://culturebox.francetvinfo.fr/musique/red-hot-chili-peppers-the-weeknd-pixies-iam-a-l-affiche-du-lollapalooza-paris-251459">la première édition en France du Lollapalooza festival</a> prévue les 22 et 23 juillet sur la pelouse de l'hippodrome de Longchamp.<br />
<br />
  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/P9zYSBK7Blw?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<p><br />
&nbsp;"Et pour commencer... all you need is love", a-t-elle tweeté en paraphrasant une célèbre chanson des Beatles.<br />
<br />
<blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/LanaDelRey/status/833107010732380160">&nbsp;</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-M4FNUAQUWQo30V2RK5eawmvYLhlb1fCC9B26Ttyur5M" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/musique/electro/lana-del-rey-publie-honeymoon-album-romantique-et-onirique-227631">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2015/09/lanadelrey.jpg?itok=vIURymgH" width="320" height="160" alt="Lana Del Rey dotée d&#039;une longue vue pour &quot;Honeymoon&quot;." title="Lana Del Rey dotée d&#039;une longue vue pour &quot;Honeymoon&quot;." /></a>      </div>
  <span class="genre">
          <a href="/musique/electro/">Electro</a>          </span>
  <h3><a href="/musique/electro/lana-del-rey-publie-honeymoon-album-romantique-et-onirique-227631">Lana Del Rey publie &quot;Honeymoon&quot;, album romantique et onirique</a></h3>
  <p>Lana del Rey renoue avec le romantisme sombre, évanescent et cinématographique de ses débuts dans son...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/musique/pop/l-acteur-james-franco-va-publier-un-livre-sur-lana-del-rey-224731">L&#039;acteur James Franco va publier un livre sur Lana Del Rey</a></li><li><a href="/musique/pop/lana-del-rey-annule-une-seconde-fois-son-concert-au-trianon-virgin-la-boycotte-189599">Lana Del Rey annule une seconde fois son concert au Trianon, Virgin la boycotte</a></li><li><a href="/musique/rock/festival-rock-en-seine/edition-2014/rock-en-seine-sous-le-charme-de-lana-del-rey-162189">Rock en Seine sous le charme de Lana Del Rey</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/musique/" itemprop="genre">Musique</a></li>
                          <li class="thematics"><a href="/musique/pop/" itemprop="genre">Pop</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="http://culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
  <div id="disqus_thread" class="main-block recommends-box comment-holder"><noscript><p><a href="http://culturebox.disqus.com/?url=http%3A%2F%2Fbo-culturebox.francetelevisions.tv%2Fnode%2F252713">View the discussion thread.</a></p></noscript></div>          </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-29520c2ff811665dc154415e7d0a010f">
        
  
  
  
  
  
  
  
  
</div>  <div class="side-banner">
    <div id="eShowPubMiddle"><div class="adCtnt"></div></div>
    <!--<span>Publicité</span>-->
  </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Musique</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/musique/live/ratatouille-en-cine-concert-a-lille-252701">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/02/010_a7a08c13_030hdf_1.jpg?itok=NlI4GnBy" width="140" height="70" alt="Extrait de &quot;Ratatouille&quot; (Pixar/2007)" title="Extrait de &quot;Ratatouille&quot; (Pixar/2007)" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/musique/live/ratatouille-en-cine-concert-a-lille-252701">&quot;Ratatouille&quot; en ciné-concert à Lille</a>          </div>
      </div>
</li>
              <li>  <a href="/musique/rock/pete-doherty-les-wampas-et-foals-annonces-au-festival-lost-in-limoges-252695" class="origin-link">Pete Doherty, les Wampas et Foals annoncés au festival Lost in Limoges - <a href="/limousin/vienne-haute/limoges/" class="city-link">Limoges</a></a></li>
              <li>  <a href="/musique/deces-de-maurice-vander-compositeur-et-pianiste-de-claude-nougaro-252691" class="origin-link">Décès de Maurice Vander, compositeur et pianiste de Claude Nougaro</a></li>
              <li>  <a href="/musique/evenements/paolo-conte-et-vianney-completent-la-programmation-des-vieilles-charrues-252677" class="origin-link">Paolo Conte et Vianney complètent la programmation des Vieilles Charrues - <a href="/bretagne/finistere/carhaix-plouguer/" class="city-link">Carhaix-Plouguer</a></a></li>
          </ul>
  </div>
  <div class="view view-lives-list view-id-lives_list view-display-id-actu_live_thematic view-dom-id-5b6059edb642c48ebc0e6cc71f064752">
                
    
    
          <div class="view-content">
          <div class="side-block concerts">
    <div class="h3">Live <span>Pop</span>    </div>
    <div class="holder aside">
                      <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-252427">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/agar-agar-i-am-that-guy-live-la-sirene-de-la-rochelle-252427">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2017/02/face9091-5d90-5cfe-a909-215a28846c24_1486738506.jpeg?itok=J57vLl4B" width="130" height="65" alt="Agar Agar - I Am That Guy - Live @ La Sirène de la Rochelle" title="Agar Agar - I Am That Guy - Live @ La Sirène de la Rochelle" /></a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/agar-agar-i-am-that-guy-live-la-sirene-de-la-rochelle-252427">Agar Agar - I Am That Guy - Live @ La Sirène de la Rochelle</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-252425">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/agar-agar-prettiest-virgin-la-sirene-de-la-rochelle-252425">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2017/02/captureagar2.png?itok=O1fdSTjk" width="130" height="65" alt="Agar Agar - &quot;Prettiest Virgin&quot; @ La Sirène de la Rochelle" title="Agar Agar - &quot;Prettiest Virgin&quot; @ La Sirène de la Rochelle" /></a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/agar-agar-prettiest-virgin-la-sirene-de-la-rochelle-252425">Agar Agar - &quot;Prettiest Virgin&quot; @ La Sirène de la Rochelle</a></div>
  </div>
</div>
            </div>
                  </div>
                                        <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-252051">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/agar-agar-a-la-sirene-de-la-rochelle-252051">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/img_9268_credits_paulamiquelis.jpg?itok=6i-DiRj1" width="130" height="65" alt="Agar Agar à la Sirène de la Rochelle" title="Agar Agar à la Sirène de la Rochelle" /></a>              <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/agar-agar-a-la-sirene-de-la-rochelle-252051">Agar Agar à la Sirène de la Rochelle</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-251803">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/the-divine-comedy-national-express-les-folies-bergere-251803">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/assets/images/2017/01/8e531c76-ed85-5376-975d-7159da24e066_1485423597.jpeg?itok=JEaER6gN" width="130" height="65" alt="The Divine Comedy - National Express @ Les Folies Bergère" title="The Divine Comedy - National Express @ Les Folies Bergère" /></a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/the-divine-comedy-national-express-les-folies-bergere-251803">The Divine Comedy - National Express @ Les Folies Bergère</a></div>
  </div>
</div>
            </div>
                  </div>
                                      <a href="/musique/pop/videos/" class="btn-01">Voir tout le catalogue</a>          </div>
  </div>
      </div>
    
    
    
    
    
    
  </div><div class="side-block"><h3>Voyageur de notes</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/02/15/brahms-comme-musique-dascenseur.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/84769bd2059b60b02c6cd368be71052d.jpg?itok=XY-soZwH" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/02/15/brahms-comme-musique-dascenseur.html">Brahms dans les gares fait-il fuir les jeunes marginaux?</a></div></div></li>
<li><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/02/07/la-folle-journee-dernier-jour-la-danse-des-heures-la-danse-du-sabre-et-la-valse-des-adieux.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/907782d6243da2e5aa817e80879b7b9a.jpg?itok=0WnxCSEI" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/02/07/la-folle-journee-dernier-jour-la-danse-des-heures-la-danse-du-sabre-et-la-valse-des-adieux.html">&quot;La Folle journée&quot;, dernier jour: la danse des heures, la danse du sabre et la valse des adieux</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/02/05/a-la-folle-journee-les-incroyables-tambours-japonais-deitetsu-hayashi.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/22ada05d2a099340f7b44f4a0ed9d685.jpg?itok=1acvpNWl" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/02/05/a-la-folle-journee-les-incroyables-tambours-japonais-deitetsu-hayashi.html">A la &quot;Folle journée&quot;, les incroyables tambours japonais d&#039;Eitetsu Hayashi</a></div></div></li>
</ul></div><a href="http://culturebox.francetvinfo.fr/voyageur-de-notes/" class="btn-01 btn-extra">Voir tous</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Découvertes</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
              <li>
          <div class="img"><a href="/livres/bande-dessinee/festival-international-de-la-bd-d-angouleme/knock-outsider-komiks-le-mariage-heureux-de-la-bd-et-de-l-art-brut-a-angouleme-251899"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/filefield_paths/marcel_schmitz_angouleme_2017_0.jpg?itok=qaUigga5" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/livres/bande-dessinee/festival-international-de-la-bd-d-angouleme/knock-outsider-komiks-le-mariage-heureux-de-la-bd-et-de-l-art-brut-a-angouleme-251899">Knock Outsider Komiks : le mariage heureux de la BD et de l&#039;Art Brut à Angoulême</a></div>
        </li>
              <li>
          <div class="img"><a href="/musique/folk/decouverte-la-voix-magique-de-fiona-walden-nouvelle-etoile-de-la-folk-251897"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/filefield_paths/vlcsnap-2017-01-28-16h00m42s251.png?itok=Cj6zUI9U" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/musique/folk/decouverte-la-voix-magique-de-fiona-walden-nouvelle-etoile-de-la-folk-251897">Découverte : la voix magique de Fiona Walden, nouvelle étoile de la folk</a></div>
        </li>
              <li>
          <div class="img"><a href="/danse/danse-contemporaine/suresnes-cites-danse/fleeting-du-choregraphe-andrew-skeels-au-festival-de-suresnes-un-bijou-251719"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/filefield_paths/fleeting_1.jpg?itok=oXF7rXAD" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/danse/danse-contemporaine/suresnes-cites-danse/fleeting-du-choregraphe-andrew-skeels-au-festival-de-suresnes-un-bijou-251719">&quot;Fleeting&quot; du chorégraphe Andrew Skeels au festival de Suresnes : un bijou</a></div>
        </li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-mcx2IL3N53uRecoBpxc0APq32clb64TALnWyzuKZPaU" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-fb67c40b0588c698c2c0b47ff8e8cb2b">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/cinema/evenements/berlinale-felicite-du-franco-senegalais-alain-gomis-grand-prix-du-jury-252709">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/02/alaingomisafp.jpg?itok=9euJhfRv" width="186" height="90" alt="Le réalisateur franco-sénégalais Alain Gomis reçoit l&#039;Ours d&#039;Argent pour &quot;Félicité&quot; à la Berlinale, samedi 18 février 2017." title="Le réalisateur franco-sénégalais Alain Gomis reçoit l&#039;Ours d&#039;Argent pour &quot;Félicité&quot; à la Berlinale, samedi 18 février 2017." /></a>      </div>
  <strong><a href="/cinema/evenements/" class="active">Evénements</a></strong>
  <div class="p"><a href="/cinema/evenements/berlinale-felicite-du-franco-senegalais-alain-gomis-grand-prix-du-jury-252709">Berlinale : &quot;Félicité&quot; du Franco-sénégalais Alain Gomis, Grand prix du jury </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/evenements/le-met-de-new-york-autorise-l-utilisation-de-375000-images-de-ses-oeuvres-252543">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/02/ok-une.jpg?itok=_z_6oTki" width="186" height="90" alt="A gauche, Vincent  Van Gogh, &quot;Couloir dans l&#039;asile&quot;, septembre 1889, Metropolitan Museum of Art legs d&#039;Abby Aldrich Rockefeller, 1948 - A droite, Horace Pippin, &quot;Family Supper (Saying Grace)&quot;, 1946, Metropolitan Musum of Art, legs de Jane Kendall Gingrich, 1982" title="A gauche, Vincent  Van Gogh, &quot;Couloir dans l&#039;asile&quot;, septembre 1889, Metropolitan Museum of Art legs d&#039;Abby Aldrich Rockefeller, 1948 - A droite, Horace Pippin, &quot;Family Supper (Saying Grace)&quot;, 1946, Metropolitan Musum of Art, legs de Jane Kendall Gingrich, 1982" /></a>      </div>
  <strong><a href="/arts/evenements/">Evénements</a></strong>
  <div class="p"><a href="/arts/evenements/le-met-de-new-york-autorise-l-utilisation-de-375000-images-de-ses-oeuvres-252543">Le Met de New York autorise l&#039;utilisation de 375.000 images de ses oeuvres</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/evenements/berlinale-l-ours-d-or-recompense-une-romance-hongroise-dans-un-abattoir-252707">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/02/onbodyandsoul.jpg?itok=Z9efcSv2" width="186" height="90" alt="Dans le film &quot;On body and soul&quot; Ours d&#039;Or à la Berlinale 2017, un homme et une femme communiquent dans un rêve où elle apparaît en biche et lui en cerf." title="Dans le film &quot;On body and soul&quot; Ours d&#039;Or à la Berlinale 2017, un homme et une femme communiquent dans un rêve où elle apparaît en biche et lui en cerf." /></a>      </div>
  <strong><a href="/cinema/evenements/" class="active">Evénements</a></strong>
  <div class="p"><a href="/cinema/evenements/berlinale-l-ours-d-or-recompense-une-romance-hongroise-dans-un-abattoir-252707">Berlinale : l&#039;Ours d&#039;or récompense une romance hongroise dans un abattoir</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/danse/cold-blood-sept-petites-morts-sur-ordonnance-et-sur-ecran-geant-252499">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/02/cold_blood1.jpg?itok=9nxtSDKK" width="186" height="90" alt="&quot;Cold Blood&quot; la nouvelle perfomance chorégraphique, théâtrale, cinématographique du collectif &quot;Kiss &amp;amp; Cry&quot; raconte  sur le plateau et sur écran sept morts " title="&quot;Cold Blood&quot; la nouvelle perfomance chorégraphique, théâtrale, cinématographique du collectif &quot;Kiss &amp;amp; Cry&quot; raconte  sur le plateau et sur écran sept morts " /></a>      </div>
  <strong><a href="/danse/">Danse</a></strong>
  <div class="p"><a href="/danse/cold-blood-sept-petites-morts-sur-ordonnance-et-sur-ecran-geant-252499">&quot;Cold Blood&quot; du collectif Kiss &amp; Cry : une chorégraphie du bout des doigts </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/patrimoine/le-havre-les-cabanes-de-plage-se-colorent-pour-les-500-ans-de-la-ville-252705">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/02/vlcsnap-2017-02-18-17h09m07s230.png?itok=flsx-k48" width="186" height="90" alt="Simulation du projet &quot;Couleurs sur la plage&quot;" title="Simulation du projet &quot;Couleurs sur la plage&quot;" /></a>      </div>
  <strong><a href="/patrimoine/">Patrimoine</a></strong>
  <div class="p"><a href="/patrimoine/le-havre-les-cabanes-de-plage-se-colorent-pour-les-500-ans-de-la-ville-252705">Le Havre : les cabanes de plage se colorent pour les 500 ans de la ville</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->
  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>La chanteuse Lana Del Rey de retour avec un single surprise, "Love"</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=http://culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713&t=La+chanteuse+Lana+Del+Rey+de+retour+avec+un+single+surprise%2C+%22Love%22"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=http://culturebox.francetvinfo.fr/musique/pop/la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713&text=La+chanteuse+Lana+Del+Rey+de+retour+avec+un+single+surprise%2C+%22Love%22&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=252713" width="1" height="1" />      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        /* Variables eStat */
        var ftvi_portail = "francetv";
        var ftvi_section = "culturebox";
        var ftvi_rubrique = "actu_articles_la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713";
        /* Variables Xiti */
        var xtsite = 515291;
        var xtn2 = 1;
        var xtpage = "contenus::articles::contenant-video::la-chanteuse-lana-del-rey-de-retour-avec-un-single-surprise-love-252713";
        var xt_pagetype = "1-2-0";
        var xt_tags = "[musique]|[pop]";
        var xt_multc = "&x1=2&x2=2";
        var xt_form = '';
        var xt_mtcl = '';
        var xt_npg = '';
        //-->
      </script><script type="text/javascript" src="/sites/default/files/advagg_js/js__RHhNlHppAXTIbaWlo4z0Ba282Sfj6ptSF9A6a6LEJfQ__Hg7-VsYfqB56-6BIN1WUz4l3RaScCQWKrodE7O6asYs__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 27776;
      _sf_async_config.domain = 'culturebox.francetvinfo.fr';
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = 'Culturebox';  //CHANGE THIS
      _sf_async_config.authors = 'NC';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB486MdG"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__2PGw6_9Sy0SDN1mQBpMHugyRJGhWy8MFj4x-FK7zxMI__lROYQbUg1j5G_jOFJUhDJDaCzWYf0TA11quXHb7sSkA__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/musique';
//--><!]]>
</script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__tpxyM8wLW58jYh3KjNjxAaZlYY1wteFwTtmCklwanNo__hK__4rpy7xmnmXY09Nydw3F3GSkjh1oB7CJbcwTP2Ek__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-9", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3AY-2lTjNVxmzeGzV7V4YgFZrz25cabT97QKcV4-004__ObTuOZL61ZOMa5SW5PP3U2N6O5haZlZ4x-UrLp7-o4s__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'http://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pub = document.createElement("script");
      pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
      pub.async = true;
      document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-min.js" defer></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div id="eShowPubx01" style="display:none"><div class="adCtnt"></div></div>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">
        <div id="ft-top-box">
            <div id="ft-top">
                <div id="ft-top-logo">
                    <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
                </div>
                <ul id="ft-top-link">
                    <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/live/" title="Live">Live</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/festivals/" title="Festivals">Festivals</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="http://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
                    <li style="margin-left: 15px;" class="flt-right large-separator"></li>
                </ul>
            </div>
        </div>
        <div id="ft-body-box">
            <div id="ft-body">
                <div id="ft-body-container">
                    <ul class="jeux" id="jeux">
                        <h4>JEUX</h4>
                        <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
                        <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
                        <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
                        <li><a title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
                        <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
                    </ul>
                </div>
                              <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Brokenwood - Saison 3" target="_blank" href="http://www.france3.fr/emissions/brokenwood">Brokenwood</a></li><li><a title="Fais pas ci, fais pas ça - Saison 9" target="_blank" href="http://www.france2.fr/emissions/fais-pas-ci-fais-pas-ca">Fais pas ci, fais pas ça</a></li><li><a title="Le divan de Marc-Olivier Fogiel" target="_blank" href="http://www.france3.fr/emissions/le-divan-de-marc-olivier-fogiel">Le divan</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Sondage élection" target="_blank" href="http://www.francetvinfo.fr/elections/sondages">Sondage élection</a></li><li><a title="Tournoi des 6 nations 2017" target="_blank" href="http://www.francetvsport.fr/six-nations">Tournoi des 6 nations</a></li><li><a title="Un chef à l'oreille" target="_blank" href="http://www.france2.fr/emissions/un-chef-a-l-oreille">Un chef à l'oreille</a></li></ul></div>;
                              <div id="ft-body-offre-right">
                    <h4>LES OFFRES DU GROUPE</h4>
                    <ul class="link-left link-list">
                        <li><a href="http://la1ere.francetvinfo.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
                        <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
                        <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
                        <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
                        <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
                        <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
                        <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
                        <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
                        <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a>
                        </li>
                    </ul>
                    <ul class="link-right link-list">
                        <li><a href="http://www.francetvinfo.fr/" target="_blank" title="francetv info">franceinfo</a></li>
                        <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
                        <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
                        <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
                        <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
                        <li><a href="http://www.zouzous.fr" target="_blank" title="Zouzous">Zouzous</a></li>
                        <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
                        <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
                        <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
                        <li><a href="http://studio-4.nouvelles-ecritures.francetv.fr/" target="_blank" title="Studio 4">Studio 4</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":12,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
