<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:creator" content="@Nijikid" />
<meta name="twitter:image" content="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/gorillazsaturnz.jpg?itok=0X-ySzev" />
<meta name="twitter:description" content="Les Gorillaz sont de retour avec un cinquième album vendredi, &quot;Humanz&quot;. Si Damon Albarn est responsable de la musique,  son complice Jamie Hewlett signe depuis toujours l&#039;aspect graphique du premie..." />
<link rel="amphtml" href="http://m.culturebox.francetvinfo.fr/amp/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Gorillaz : 15 ans d&#039;animation et d&#039;innovations visuelles" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gorillazsaturnz.jpg" />
<meta name="description" content="Les Gorillaz sont de retour avec un cinquième album vendredi, &quot;Humanz&quot;. Si Damon Albarn est responsable de la musique, son complice Jamie Hewlett signe depuis toujours l&#039;aspect graphique du premier groupe virtuel de l&#039;ère numérique. Son travail sur les personnages de Murdoc, 2D, Russel et Noodle évolue d&#039;album en album. Retour sur 15 ans d&#039;innovations en vidéos avec une petite interview." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" />
<link rel="canonical" href="http://culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" />
<meta property="og:title" content="Gorillaz : 15 ans d&#039;animation et d&#039;innovations visuelles" />
<meta property="og:description" content="Les Gorillaz sont de retour avec un cinquième album vendredi, &quot;Humanz&quot;. Si Damon Albarn est responsable de la musique, son complice Jamie Hewlett signe depuis toujours l&#039;aspect graphique du premier groupe virtuel de l&#039;ère numérique. Son travail sur les personnages de Murdoc, 2D, Russel et Noodle évolue d&#039;album en album. Retour sur 15 ans d&#039;innovations en vidéos avec une petite interview." />
<meta property="og:image" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gorillazsaturnz.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Gorillaz : 15 ans d'animation et d'innovations visuelles</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9izeLSK0TOPXDNWHdbra9QEDMFSPm1GhDDPtVsp2lYI__KZ-_ovj1QJjeNeVfNOnLarYtd6eGBsFpPna_9OnaVzg__ZVaivcOeSKmF3et9JKddCRtnZEwHS1JSxmQvlzmmVP4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__1C9Icc67ySPqW-rLsFrdr-bPseXnFFXLkStvcDe3eL8__ZVaivcOeSKmF3et9JKddCRtnZEwHS1JSxmQvlzmmVP4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'http://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-255505 node-type-article site-habillage articles" >
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li class="last" data-mlid="30253"><a href="/videos/" title="Live">Live</a></li>
</ul><div class="box"><div class="frame"><form action="/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-cSV4s9Q_fdUWfSoi3nkSLmFVuaN2ZuSe2fu0nXwApig" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">Arts</a></li>
<li class="active-trail active-trail active" data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes." class="active-trail">Musique</a><div class="drop"><ul class="sousmenu"><li class="first active-trail active" data-mlid="30051"><a href="/musique/pop/" title="Pop" class="active-trail">Pop</a></li>
<li data-mlid="30052"><a href="/musique/rock/" title="Rock">Rock</a></li>
<li data-mlid="30053"><a href="/musique/rap/" title="Rap">Rap</a></li>
<li data-mlid="30054"><a href="/musique/electro/" title="Electro">Electro</a></li>
<li data-mlid="30055"><a href="/musique/jazz-blues/" title="Jazz / Blues">Jazz / Blues</a></li>
<li data-mlid="30056"><a href="/musique/soul-funk/" title="Soul / Funk">Soul / Funk</a></li>
<li data-mlid="30057"><a href="/musique/folk/" title="Folk">Folk</a></li>
<li data-mlid="30058"><a href="/musique/musiques-du-monde/" title="Musiques du monde">Musiques du monde</a></li>
<li data-mlid="30059"><a href="/musique/chanson-francaise/" title="Chanson française">Chanson française</a></li>
<li data-mlid="30060"><a href="/musique/variete-internationale/" title="Variété internationale">Variété internationale</a></li>
<li data-mlid="30061"><a href="/musique/metal/" title="Métal">Métal</a></li>
<li data-mlid="30062"><a href="/musique/hard-rock/" title="Hard rock">Hard rock</a></li>
<li data-mlid="30063"><a href="/musique/reggae/" title="Reggae">Reggae</a></li>
<li data-mlid="30064"><a href="/musique/rnb/" title="RnB">RnB</a></li>
<li data-mlid="30065"><a href="/musique/evenements/" title="Evénements">Evénements</a></li>
<li class="last" data-mlid="30066"><a href="/musique/live/" title="Live">Live</a></li>
</ul><ul class="ecm"><li>
      <div class="separator"><div class="ecm-content-head">En ce moment</div></div>
                  <div class="ecm-content-first">
          <ul>
                          <li><a href="/musique/pop/le-printemps-de-bourges/" title="Le Printemps de Bourges">Le Printemps de Bourges</a></li>
                      </ul>
        </div>
                        <div class="ecm-cta"><a href="/musique/" class="cta">Toute l'actualité Musique</a></div>
</li>
</ul></div></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">Livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
          </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="eShowPubTop"><div class="adCtnt"></div></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/" itemprop="url"><span itemprop="title">Musique</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/musique/pop/" itemprop="url"><span itemprop="title">Pop</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Gorillaz : 15 ans d&#039;animation et d&#039;innovations visuelles</h1>
<span class="published clearfix">
              <div class="person">
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Laure Narlian</span></span>   <a href="http://twitter.com/Nijikid" rel="nofollow" target="_blank" class="signature-twitter">@Nijikid</a>  Journaliste, responsable de la rubrique Rock-Electro-Rap de Culturebox      </div>
      </div>
            <meta itemprop="datePublished" content="2017-04-27T19:18:09+0200" />
        <meta itemprop="dateModified" content="2017-04-27T19:48:57+0200" />
    Mis à jour le 27/04/2017 à 19H48, publié le 27/04/2017 à 19H18</span>
  <div id="article-full-main-media">
          <a href="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gorillazsaturnz.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/gorillazsaturnz.jpg?itok=0X-ySzev" width="640" height="320" alt="Murdoc des Gorillaz dans le clip de &quot;Saturnz Bar&quot; (2017).
" title="Murdoc des Gorillaz dans le clip de &quot;Saturnz Bar&quot; (2017).
" />                  <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/gorillazsaturnz.jpg">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="500">
                    <span class="description">
                  <p>Murdoc des Gorillaz dans le clip de "Saturnz Bar" (2017).</p>
                          <span>© Jamie Hewlett</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg"/>
    <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="255505" data-url="http://culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Les Gorillaz sont de retour avec un cinquième album vendredi, &quot;Humanz&quot;. Si Damon Albarn est responsable de la musique,  son complice Jamie Hewlett signe depuis toujours l&#039;aspect graphique du premier groupe virtuel de l&#039;ère numérique. Son travail sur les personnages de Murdoc, 2D, Russel et Noodle évolue d&#039;album en album. Retour sur 15 ans d&#039;innovations en vidéos avec une petite interview.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <h2>Jamie Hewlett est le démiurge des quatre personnages</h2><p>Jamie Hewlett ne se contente pas de dessiner tous les personnages des Gorillaz, de réaliser leurs clips et leurs prestations scéniques virtuelles (voir ci-dessous les Grammys en 2006 avec Madonna et les Brit Awards en 2010). Il conçoit également les scénarios et la psychologie des quatre personnages.<br />
<br />
"Leur psychologie, la façon dont ils s'habillent, la tête qu'ils ont, les storyboards des vidéos, je fais tout", nous confirmait-il fin mars. "Mais des gens travaillent avec moi maintenant, qui n'étaient pas là au début, Ed et Thomas, deux garçons très drôles. Bien sûr, Damon (Albarn) a aussi son mot à dire puisque les personnages sont la vitrine du groupe."<br />
<br />
"Depuis le début, dès le premier album, nous voulions que les personnages jouent à notre place sur scène. Ils l'ont déjà fait mais cette fois-ci ils ne joueront pas sur scène. Ce sera pour la prochaine fois parce que la technologie de l'animation en temps réel vient tout juste d'arriver et dessiner toutes les animations live du groupe durant la durée d'un concert, c'est très compliqué. En revanche, les personnages ont prévu de donner des interviews (voir la vidéo ci-dessous). Cela donne l'impression qu'ils entrent dans la pièce, s'assoient et parlent comme en réalité augmentée."<br />
&nbsp;</p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/l6qJKXDAtgg?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<p>&nbsp;</p><h2>"Laisser Gorillaz à d'autres et prendre notre retraite"</h2><p>Sur ce qu'il nous réserve pour "Humanz", le dessinateur et scénariste refuse de s'étendre afin de ne pas "spoiler" la suite des aventures de Murdoc, 2D, Noodle et Russel. "Ce n'est que le début, il y a encore beaucoup de choses à venir, des vidéos, une tournée etc".<br />
<br />
En revanche, Jamie Hewlett sait quel but lui et Damon poursuivent à terme pour Gorillaz : se mettre en retrait et laisser leur création à d'autres. "Dans la mesure où c'est un groupe de personnages de dessins animés, d'autres que nous pourraient faire vivre Gorillaz. Et (il prend une voix de vieillard de dessin animé) nous pourrions prendre notre retraite et mettre un plaid sur nos vieilles jambes." <strong>&nbsp;</strong>On vous rassure, vu l'énergie des deux complices, ce n'est pas demain la veille...</p><h2><strong>RETOUR SUR 15 ANS D'INNOVATIONS EN VIDEOS</strong></h2><p><strong>2001, A L'HEURE DES PRESENTATIONS AVEC "GORILLAZ"</strong></p><p><strong>"Tomorrow Comes Today"</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/PiNdcBg3xC8?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><p><strong>"Clint Eastwood"</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/UclCCFNG9q4?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><p><strong>"19-2000"</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/Tq7Ovshz1UI?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><h2><strong>2005, "DEMON DAYS" CONFIRME LE GENIE DEMONIAQUE DE L'HYDRE ALBARN-HEWLETT</strong></h2><p><strong>"Dirty Harry"</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/cLnkQAeMbIM?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><p><strong>"Feel Good Inc" avec De La Soul</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/HyHNuVaZJ-k?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><p><strong>2006 Le Live en hologrammes aux Grammy Awards en compagnie de Madonna (qui arrive à 2:25)</strong><br />
&nbsp;</p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/2lGimcqEZno?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<p>&nbsp;</p><h2><strong>2010, DES ANIMATIONS TOUJOURS PLUS SOPHISTIQUEES MELANT REEL ET VIRTUEL POUR "PLASTIC BEACH"</strong></h2><p><strong>"Stylo" avec Bruce Willis</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/nhPaWIeULKk?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><p><strong>"Welcome to the World of Plastic Beach" avec Snoop Dogg</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/p0OVD0_YJnU?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p><br />
<strong>"El Mañana"</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/hji4gBuOvIQ?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<p>&nbsp;</p><p><strong>Le Live aux Brits Awards mêlant le virtuel au réel</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/xxLWuM_SHcI?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><h2><strong>NOEL 2010, "THE FALL", LE PREMIER ALBUM COMPOSE SUR UN iPAD</strong></h2><p><strong>"Phoner to Arizona"</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/SAeUwuUGSaM?wmode=opaque" frameborder="0" allowfullscreen></iframe>          <em>  </em>
      </div>
<p>&nbsp;</p><h2><strong>2017 PLACE A LA REALITE AUGMENTEE POUR L'ALBUM "HUMANZ"</strong></h2><p><br />
<strong>"Saturnz Bar" featuring Popcaan - <a href="https://youtu.be/lVaBvyzuypw" target="_blank">à voir aussi en version interactive à 360° par ici</a></strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/5qJp6xlKEug?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<p><br />
<strong>L'interview des personnages virtuels de Gorillaz par le NME en avril 2017</strong></p>  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/l6qJKXDAtgg?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
<p>&nbsp;</p>    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-ERRnJ3dIxlAM3JhdbG41AW-0HBK93W93F1_CavR-tzQ" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/musique/pop/les-gorillaz-ont-donne-un-concert-secret-a-londres-vendredi-toutes-les-videos-254145">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2017/03/gorillazshowsipa.jpg?itok=K_IeKLeY" width="320" height="160" alt="Les Gorillaz sur scène en &quot;secret show&quot; le 24 mars à Londres." title="Les Gorillaz sur scène en &quot;secret show&quot; le 24 mars à Londres." /></a>      </div>
  <span class="genre">
          <a href="/musique/pop/">Pop</a>          </span>
  <h3><a href="/musique/pop/les-gorillaz-ont-donne-un-concert-secret-a-londres-vendredi-toutes-les-videos-254145">Les Gorillaz ont donné un concert secret à Londres vendredi : toutes les vidéos</a></h3>
  <p>Après deux jours riches en annonces dans le camp des Gorillaz, l&#039;heure du premier concert avait...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/musique/pop/les-gorillaz-devoilent-4-inedits-surprise-avant-l-album-promis-pour-avril-254075">Les Gorillaz dévoilent 4 inédits surprise avant l&#039;album promis pour avril !</a></li><li><a href="/musique/rock/les-gorillaz-de-retour-avec-un-titre-hante-et-benjamin-clementine-au-micro-251553">Les Gorillaz de retour avec un titre hanté et Benjamin Clementine au micro</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/musique/" itemprop="genre">Musique</a></li>
                          <li class="thematics"><a href="/musique/pop/" itemprop="genre">Pop</a></li>
                          <li class="thematics"><a href="/musique/rock/" itemprop="genre">Rock</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
<!-- HTML bloc for widget -->
<div id="bk-pres-alert">
  <div class="bk-pres-alert_col-1">
    <div class="bk-pres-alert_midcol">
      <span class="bk-pres-alert_logo"></span>
      <span class="bk-pres-alert_envelop"></span>
    </div>
    <div class="bk-pres-alert_midcol">
      <p class="bk-pres-alert_title">
        <span>Alerte résultats de la présidentielle 2017</span><br>M'alerter dès que les résultats seront publiés
        !
      </p>
    </div>
  </div>

  <div class="bk-pres-alert_col-2">
    <input class="bk-pres-alert_input-text" type="email" name="bk-pres-email" placeholder="Votre email" autocomplete="on" required
    />
  </div>

  <div class="bk-pres-alert_col-3">
    <input class="bk-pres-alert_input-text ui-autocomplete-input" type="text" name="bk-pres-commune" placeholder="Région / Département / Commune (facultatif)"
           autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true" />
    <input class="bk-pres-alert_btn" type="submit" value="OK" />
  </div>
  <input type="hidden" name="bk-pres-insee" />
  <input type="hidden" name="bk-pres-level" />
</div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="http://culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-793a2dfcf3890d005a481c7b2efe9b08">
        
  
  
  
  
  
  
  
  
</div>  <div class="side-banner">
    <div id="eShowPubMiddle"><div class="adCtnt"></div></div>
    <!--<span>Publicité</span>-->
  </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Musique</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/musique/rock/sgt-pepper-s-des-beatles-un-croquis-de-lennon-pour-l-album-aux-encheres-255543">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/croquis_sgt_pepers_-_lennon_-_detail_-_sipa_2017.jpg?itok=SCwsqx62" width="140" height="70" alt="Détail du croquis de John Lennon retrouvé par les propriétaires de l&#039;ancienne maison du Beatle (1964-68) à Weybridge, en Angleterre" title="Détail du croquis de John Lennon retrouvé par les propriétaires de l&#039;ancienne maison du Beatle (1964-68) à Weybridge, en Angleterre" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/musique/rock/sgt-pepper-s-des-beatles-un-croquis-de-lennon-pour-l-album-aux-encheres-255543">&quot;Sgt. Pepper&#039;s&#039;&quot; des Beatles : un croquis de Lennon pour l&#039;album aux enchères</a>          </div>
      </div>
</li>
              <li>  <a href="/musique/musicora-2017-entre-orient-et-occident-sous-le-parrainage-d-andre-manoukian-255531" class="origin-link">Musicora 2017 entre Orient et Occident, sous le parrainage d'André Manoukian - <a href="/ile-de-france/paris/paris/" class="city-link">Paris</a></a></li>
              <li>  <a href="/musique/pop/annika-and-the-forest-se-devoile-dans-she-un-tres-intime-album-electro-pop-255451" class="origin-link">Annika and the Forest se dévoile dans "She", un très intime album électro-pop </a></li>
              <li>  <a href="/musique/pop/up-for-down-le-clip-anti-prejuges-d-ulysse-from-mars-sur-la-trisomie-21-255495" class="origin-link">"Up For Down", le clip anti-préjugés d'Ulysse From Mars sur la Trisomie 21  - <a href="/provence-alpes-cote-dazur/bouches-du-rhone/marseille/" class="city-link">Marseille</a></a></li>
          </ul>
  </div>
  <div class="view view-lives-list view-id-lives_list view-display-id-actu_live_thematic view-dom-id-70bafa7280d0edd7f08763a07916a32d">
                
    
    
          <div class="view-content">
          <div class="side-block concerts">
    <div class="h3">Live <span>Pop</span>    </div>
    <div class="holder aside">
                      <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-255407">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/le-printemps-de-bourges/jabberwocky-photomaton-live-printemps-de-bourges-2017-255407">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/jabber.png?itok=8bV3WEXo" width="130" height="65" alt="Jabberwocky - Photomaton - Live @ Printemps de Bourges 2017" title="Jabberwocky - Photomaton - Live @ Printemps de Bourges 2017" /></a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/le-printemps-de-bourges/jabberwocky-photomaton-live-printemps-de-bourges-2017-255407">Jabberwocky - Photomaton - Live @ Printemps de Bourges 2017</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-255163">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/le-printemps-de-bourges/otzeki-already-dead-live-printemps-de-bourges-2017-255163">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/otzeki2.png?itok=k0X9RLkS" width="130" height="65" alt="Otzeki - &quot;Already Dead&quot; - Live @ Printemps de Bourges 2017" title="Otzeki - &quot;Already Dead&quot; - Live @ Printemps de Bourges 2017" /></a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/le-printemps-de-bourges/otzeki-already-dead-live-printemps-de-bourges-2017-255163">Otzeki - &quot;Already Dead&quot; - Live @ Printemps de Bourges 2017</a></div>
  </div>
</div>
            </div>
                  </div>
                                        <div class="row-holder">
          <div class="box live">
            <div class="node node-live clearfix node-255161">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/le-printemps-de-bourges/otzeki-falling-out-live-printemps-de-bourges-2017-255161">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/otzeki.png?itok=Av8vcL-I" width="130" height="65" alt="Otzeki - &quot;Falling Out&quot; - Live @ Printemps de Bourges 2017" title="Otzeki - &quot;Falling Out&quot; - Live @ Printemps de Bourges 2017" /></a>              <div class="mask extrait">
    <a href="javascript:void(0);">Extrait</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/le-printemps-de-bourges/otzeki-falling-out-live-printemps-de-bourges-2017-255161">Otzeki - &quot;Falling Out&quot; - Live @ Printemps de Bourges 2017</a></div>
  </div>
</div>
          </div>
                      <div class="box live right">
              <div class="node node-live clearfix node-254829">
  <div class="holder">
        <div class="img">
      <a href="/musique/pop/le-printemps-de-bourges/electric-guest-au-printemps-de-bourges-2017-254829">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/live_view_small_recent_live/public/filefield_paths/electric_guest_photo_01.jpg?itok=iSz531Nk" width="130" height="65" alt="Electric Guest au Printemps de Bourges 2017" title="Electric Guest au Printemps de Bourges 2017" /></a>              <div class="mask revoir">
    <a href="javascript:void(0);">A revoir</a>
  </div>
  <span class="play-small">&nbsp;</span>          </div>
              <strong><a href="/musique/pop/videos/">Pop</a></strong>
        <div class="p"><a href="/musique/pop/le-printemps-de-bourges/electric-guest-au-printemps-de-bourges-2017-254829">Electric Guest au Printemps de Bourges 2017</a></div>
  </div>
</div>
            </div>
                  </div>
                                      <a href="/musique/pop/videos/" class="btn-01">Voir tout le catalogue</a>          </div>
  </div>
      </div>
    
    
    
    
    
    
  </div><div class="side-block"><h3>Voyageur de notes</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/04/26/deux-passions-selon-saint-matthieu-six-heures-magiques-de-bach.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/7527773fb60fe098c785e673906f4fe9.jpg?itok=BoZTfFDX" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/04/26/deux-passions-selon-saint-matthieu-six-heures-magiques-de-bach.html">Deux &quot;Passions selon Saint-Matthieu&quot;, six heures (magiques) de Bach!</a></div></div></li>
<li><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/04/17/a-bastille-la-feerique-fille-de-neige-de-rimsky-korsakov-victime-de-la-trivialite-du-monde.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/6ca960e87f0f702e04112058659f48e2.jpg?itok=78SluXXR" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/04/17/a-bastille-la-feerique-fille-de-neige-de-rimsky-korsakov-victime-de-la-trivialite-du-monde.html">A Bastille, la féerique &quot;Fille de neige&quot; de Rimsky-Korsakov victime de la trivialité du monde</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/04/13/aimez-vous-brahms-par-andras-schiff.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/785996fb6526f111bf2223b89779917f.jpg?itok=0zix9nNu" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/voyageur-de-notes/2017/04/13/aimez-vous-brahms-par-andras-schiff.html">Aimez-vous Brahms par Andras Schiff?</a></div></div></li>
</ul></div><a href="http://culturebox.francetvinfo.fr/voyageur-de-notes/" class="btn-01 btn-extra">Voir tous</a><div class="clear">&nbsp;</div></div><div id="decouvertes" class="side-block">
  <h3>Découvertes</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
              <li>
          <div class="img"><a href="/mode/metiers-d-art/antonin-mongin-ennoblisseur-de-cheveux-fait-revivre-un-artisanat-disparu-254913"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/antonin_mongin-j_cresp_-41.jpg?itok=yvCsViFs" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/mode/metiers-d-art/antonin-mongin-ennoblisseur-de-cheveux-fait-revivre-un-artisanat-disparu-254913">Antonin Mongin, ennoblisseur de cheveux, fait revivre un artisanat disparu</a></div>
        </li>
              <li>
          <div class="img"><a href="/patrimoine/histoire/visite-exceptionnelle-de-la-mosaique-de-l-epoque-romaine-decouverte-a-uzes-254717"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/mosaique_2_ok.jpg?itok=fDIQc-Ef" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/patrimoine/histoire/visite-exceptionnelle-de-la-mosaique-de-l-epoque-romaine-decouverte-a-uzes-254717">Visite exceptionnelle de la mosaïque de l&#039;époque romaine découverte à Uzès</a></div>
        </li>
              <li>
          <div class="img"><a href="/mode/createurs/en-lice-a-dinan-le-createur-chinois-zhikai-yang-fusionne-l-ancien-et-le-moderne-254529"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/03/dsc08321.jpg?itok=V-_HM_-_" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/mode/createurs/en-lice-a-dinan-le-createur-chinois-zhikai-yang-fusionne-l-ancien-et-le-moderne-254529">En lice à Dinan, le créateur chinois Zhikai Yang fusionne l&#039;ancien et le moderne</a></div>
        </li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-soQ30aI81aa-hTIuyxscESHVsSq3lTsEGmBSTmDDb9Y" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-63b68d49c97e138a7946e7581764b47c">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/?p=16450" title="Salon de Montrouge : à la découverte des jeunes artistes">  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/home-montrouge-bf-2.jpg?itok=xIPwL9FY" width="186" height="90" alt="" /></a>  </div>
  <p><a href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/?p=16450" title="Salon de Montrouge : à la découverte des jeunes artistes">Salon de Montrouge : à la découverte des jeunes artistes</a></p>
      </li>
          <li>
          <div class="img">
    <a href="/livres/romans/de-longues-nuits-d-ete-le-beau-roman-d-apprentissage-d-aharon-appelfeld-255537">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/aharonappelfeld.jpg?itok=-DvG8yGk" width="186" height="90" alt="Aharon Appelfeld, &quot;De longues nuits d&#039;été&quot; (L&#039;école des Loisirs)" title="Aharon Appelfeld, &quot;De longues nuits d&#039;été&quot; (L&#039;école des Loisirs)" /></a>      </div>
  <strong><a href="/livres/romans/">Romans</a></strong>
  <div class="p"><a href="/livres/romans/de-longues-nuits-d-ete-le-beau-roman-d-apprentissage-d-aharon-appelfeld-255537">&quot;De longues nuits d&#039;été&quot;, le beau roman d&#039;apprentissage d&#039;Aharon Appelfeld</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/bande-dessinee/bd-infinity-8-tome-3-rencontre-avec-le-dessinateur-olivier-balez-255525">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/infinity_8.jpg?itok=nExvW9JL" width="186" height="90" alt="Couverture du troisième tome de la saga &quot;Infinity 8&quot;, illustré par Olivier Balez, scénarisé par Fabien Vehlmann." title="Couverture du troisième tome de la saga &quot;Infinity 8&quot;, illustré par Olivier Balez, scénarisé par Fabien Vehlmann." /></a>      </div>
  <strong><a href="/livres/bande-dessinee/">Bande-dessinée</a></strong>
  <div class="p"><a href="/livres/bande-dessinee/bd-infinity-8-tome-3-rencontre-avec-le-dessinateur-olivier-balez-255525">&quot;Infinity 8&quot; tome 3 : rencontre avec le dessinateur de BD Olivier Balez </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/musicora-2017-entre-orient-et-occident-sous-le-parrainage-d-andre-manoukian-255531">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/manoukian_andre_-_afp_loic_venance_2015.jpg?itok=C17hPYqW" width="186" height="90" alt="André Manoukian à Paris le 8 juin 2015" title="André Manoukian à Paris le 8 juin 2015" /></a>      </div>
  <strong><a href="/musique/">Musique</a></strong>
  <div class="p"><a href="/musique/musicora-2017-entre-orient-et-occident-sous-le-parrainage-d-andre-manoukian-255531">Musicora 2017 entre Orient et Occident, sous le parrainage d&#039;André Manoukian</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/theatre/samo-a-tribute-to-basquiat-plongee-dans-l-imaginaire-du-peintre-new-yorkais-255517">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/basquiat_avec_toile_2.jpg?itok=4gAaA0xr" width="186" height="90" alt="Dans la tête de Basquiat" title="Dans la tête de Basquiat" /></a>      </div>
  <strong><a href="/theatre/">Théâtre</a></strong>
  <div class="p"><a href="/theatre/samo-a-tribute-to-basquiat-plongee-dans-l-imaginaire-du-peintre-new-yorkais-255517">&quot;SAMO, a Tribute to Basquiat&quot; : plongée dans l&#039;imaginaire du peintre new-yorkais</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->
  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Gorillaz : 15 ans d'animation et d'innovations visuelles</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=http://culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505&t=Gorillaz+%3A+15+ans+d%27animation+et+d%27innovations+visuelles"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=http://culturebox.francetvinfo.fr/musique/pop/gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505&text=Gorillaz+%3A+15+ans+d%27animation+et+d%27innovations+visuelles&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=255505" width="1" height="1" />      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        /* Variables eStat */
        var ftvi_portail = "francetv";
        var ftvi_section = "culturebox";
        var ftvi_rubrique = "actu_articles_gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505";
        /* Variables Xiti */
        var xtsite = 515291;
        var xtn2 = 1;
        var xtpage = "contenus::articles::contenant-video::gorillaz-15-ans-d-animation-et-d-innovations-visuelles-255505";
        var xt_pagetype = "1-2-0";
        var xt_tags = "[musique]|[pop]";
        var xt_multc = "&x1=2&x2=2";
        var xt_form = '';
        var xt_mtcl = '';
        var xt_npg = '';
        //-->
      </script><script type="text/javascript" src="/sites/default/files/advagg_js/js__RHhNlHppAXTIbaWlo4z0Ba282Sfj6ptSF9A6a6LEJfQ__Hg7-VsYfqB56-6BIN1WUz4l3RaScCQWKrodE7O6asYs__ZVaivcOeSKmF3et9JKddCRtnZEwHS1JSxmQvlzmmVP4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 27776;
      _sf_async_config.domain = 'culturebox.francetvinfo.fr';
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = 'Culturebox';  //CHANGE THIS
      _sf_async_config.authors = 'NC';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB486MdG"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__cwlk2XPcfDDlMvEPsmFUrvB3oZFC9K4E2vgh0BOB_UQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__ZVaivcOeSKmF3et9JKddCRtnZEwHS1JSxmQvlzmmVP4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/musique';
//--><!]]>
</script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__tpxyM8wLW58jYh3KjNjxAaZlYY1wteFwTtmCklwanNo__hK__4rpy7xmnmXY09Nydw3F3GSkjh1oB7CJbcwTP2Ek__ZVaivcOeSKmF3et9JKddCRtnZEwHS1JSxmQvlzmmVP4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-9", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__zgbrgoI4O11ejQyq_baZcIJKL2wpkLNtcKhbSZFNl3o__0Iy-VHHQEDajbApQ6oLaKRpTvBy61zuuFmmb3GFdJJI__ZVaivcOeSKmF3et9JKddCRtnZEwHS1JSxmQvlzmmVP4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'http://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pub = document.createElement("script");
      pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
      pub.async = true;
      document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-min.js" defer></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div id="eShowPubx01" style="display:none"><div class="adCtnt"></div></div>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">
        <div id="ft-top-box">
            <div id="ft-top">
                <div id="ft-top-logo">
                    <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
                </div>
                <ul id="ft-top-link">
                    <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/live/" title="Live">Live</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/festivals/" title="Festivals">Festivals</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="http://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
                    <li style="margin-left: 15px;" class="flt-right large-separator"></li>
                </ul>
            </div>
        </div>
        <div id="ft-body-box">
            <div id="ft-body">
                <div id="ft-body-container">
                    <ul class="jeux" id="jeux">
                        <h4>JEUX</h4>
                        <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
                        <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
                        <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
                        <li><a title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
                        <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
                    </ul>
                </div>
                              <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Les Témoins - Saison 2" target="_blank" href="http://www.france2.fr/emissions/les-temoins">Les Témoins</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Shades of Blue" target="_blank" href="http://www.france2.fr/emissions/shades-of-blue">Shades of Blue</a></li><li><a title="Sondage élection" target="_blank" href="http://www.francetvinfo.fr/elections/sondages">Sondage élection</a></li><li><a title="Zone Blanche" target="_blank" href="http://www.france2.fr/emissions/zone-blanche">Zone Blanche</a></li></ul></div>;
                              <div id="ft-body-offre-right">
                    <h4>LES OFFRES DU GROUPE</h4>
                    <ul class="link-left link-list">
                        <li><a href="http://la1ere.francetvinfo.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
                        <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
                        <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
                        <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
                        <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
                        <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
                        <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
                        <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
                        <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a>
                        </li>
                    </ul>
                    <ul class="link-right link-list">
                        <li><a href="http://www.francetvinfo.fr/" target="_blank" title="francetv info">franceinfo</a></li>
                        <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
                        <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
                        <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
                        <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
                        <li><a href="http://www.zouzous.fr" target="_blank" title="Zouzous">Zouzous</a></li>
                        <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
                        <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
                        <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
                        <li><a href="http://studio-4.nouvelles-ecritures.francetv.fr/" target="_blank" title="Studio 4">Studio 4</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":7,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
