<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="http://m.culturebox.francetvinfo.fr/amp/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" />
<meta name="twitter:image" content="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2016/12/_epv_christian_milet_.jpg?itok=2Vmt5cf3" />
<meta name="twitter:description" content="C&#039;est l&#039;un des beaux livres qui fait sensation en cette fin d&#039;année et qui devrait trôner en bonne place aux pieds de nombreux sapins. &quot;Le château de Versailles vu par ses photographes&quot; promet au l..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Versailles vu par ses photographes officiels : une visite inédite du château" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2016/12/_epv_christian_milet_.jpg" />
<meta name="description" content="C&#039;est l&#039;un des beaux livres qui fait sensation en cette fin d&#039;année et qui devrait trôner en bonne place aux pieds de nombreux sapins. &quot;Le château de Versailles vu par ses photographes&quot; promet au lecteur de découvrir l&#039;un des plus célèbres châteaux du monde comme on ne l&#039;a jamais vu. Et ce grâce aux photographes officiels de Versailles qui ont sélectionné des clichés pour ce bel ouvrage." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" />
<link rel="canonical" href="http://culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" />
<meta property="og:title" content="&quot;Le château de Versailles vu par ses photographes&quot; : une visite inédite" />
<meta property="og:description" content="C&#039;est l&#039;un des beaux livres qui fait sensation en cette fin d&#039;année et qui devrait trôner en bonne place aux pieds de nombreux sapins. &quot;Le château de Versailles vu par ses photographes&quot; promet au lecteur de découvrir l&#039;un des plus célèbres châteaux du monde comme on ne l&#039;a jamais vu. Et ce grâce aux photographes officiels de Versailles qui ont sélectionné des clichés pour ce bel ouvrage." />
<meta property="og:image" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2016/12/_epv_christian_milet_.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>"Le château de Versailles vu par ses photographes" : une visite inédite</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__PhhfHJv_8V4_5TaI1Q_E1CH8Jfxd2OLmpFPlejhPhPg__2xwtA0f80LNiSYsuZxUyxMbkotxLRfo4rRs6pYY1b1M__4sOoQHo7HMmiRXDg4IwKbnwIIEWsroBR-ylAY_d5pvg.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1fH1RNGV8VZTO3dE9VwP5g8F_inZYmod04zz8bzYgSE__kYWgbTeR83IMQ6LpR2NjDZpdicF0BR6Jmo1JbNywg3M__4sOoQHo7HMmiRXDg4IwKbnwIIEWsroBR-ylAY_d5pvg.js"></script>
<script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.1951-f26aaa85457f5652e1c1fe571423dfb0.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__HFJioDFh3v6O9y4dQrHAAkICvTkRTB99VjvYAW8HtEI__q5re3vwjLFjVWHNeyD2cfX8ovn85vBa5GTfSNj03fP4__4sOoQHo7HMmiRXDg4IwKbnwIIEWsroBR-ylAY_d5pvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'http://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-250461 node-type-article site-habillage articles" >
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li class="last" data-mlid="30253"><a href="/videos/" title="Live">Live</a></li>
</ul><div class="box"><div class="frame"><form action="/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-Fv5OnX4s7QUGKIp99Ji6DZkeP0JHDDd-OxhF89fQJUg" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">Arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">Musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li class="active-trail active-trail active" data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents." class="active-trail">Livres</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30120"><a href="/livres/romans/" title="Romans">Romans</a></li>
<li data-mlid="30121"><a href="/livres/essais-documents/" title="Essais / Documents">Essais / Documents</a></li>
<li class="active-trail active" data-mlid="30122"><a href="/livres/beaux-livres/" title="Beaux livres" class="active-trail">Beaux livres</a></li>
<li data-mlid="30123"><a href="/livres/bande-dessinee/" title="Bande-dessinée">Bande-dessinée</a></li>
<li data-mlid="30124"><a href="/livres/jeunesse/" title="Jeunesse">Jeunesse</a></li>
<li data-mlid="30125"><a href="/livres/biographie-memoire/" title="Biographie / Mémoire">Biographie / Mémoire</a></li>
<li data-mlid="30126"><a href="/livres/poesie-theatre/" title="Poésie / Théâtre">Poésie / Théâtre</a></li>
<li data-mlid="30127"><a href="/livres/pratique/" title="Pratique">Pratique</a></li>
<li data-mlid="30128"><a href="/livres/policier/" title="Policier">Policier</a></li>
<li data-mlid="30129"><a href="/livres/evenements/" title="Evénements">Evénements</a></li>
<li class="last blog" data-mlid="30383"><a href="http://culturebox.francetvinfo.fr/bd-box/">BD-BOX</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/livres/" class="cta">Toute l'actualité Livres</a></div>
</li>
</ul></div></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
          </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="eShowPubTop"><div class="adCtnt"></div></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/livres/" itemprop="url"><span itemprop="title">Livres</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/livres/beaux-livres/" itemprop="url"><span itemprop="title">Beaux livres</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">&quot;Le château de Versailles vu par ses photographes&quot; : une visite inédite </h1>
<span class="published clearfix">
              <div class="person">
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Marie Pujolas</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
      </div>
            <meta itemprop="datePublished" content="2016-12-22T11:47:00+0100" />
        <meta itemprop="dateModified" content="2016-12-22T14:50:37+0100" />
    Mis à jour le 22/12/2016 à 14H50, publié le 22/12/2016 à 11H47</span>
  <div id="article-full-main-media">
          <a href="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2016/12/_epv_christian_milet_.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/assets/images/2016/12/_epv_christian_milet_.jpg?itok=2Vmt5cf3" width="640" height="320" alt="Versailles vu par ses photographes
" title="Versailles vu par ses photographes
" />                  <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2016/12/_epv_christian_milet_.jpg">
                        <meta itemprop="width" content="2000">
                        <meta itemprop="height" content="1001">
                    <span class="description">
                  <p>Versailles vu par ses photographes</p>
                          <span>© EPV / Christian Milet</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg"/>
    <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="250461" data-url="http://culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>C&#039;est l&#039;un des beaux livres qui fait sensation en cette fin d&#039;année et qui devrait trôner en bonne place aux pieds de nombreux sapins. &quot;Le château de Versailles vu par ses photographes&quot; promet au lecteur de découvrir l&#039;un des plus célèbres châteaux du monde comme on ne l&#039;a jamais vu. Et ce grâce aux photographes officiels de Versailles qui ont sélectionné des clichés pour ce bel ouvrage.   </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        Invitée du Soir 3 du mercredi 21 décembre 2016, Catherine Pégard, la&nbsp;Présidente du domaine et du château de Versailles, explique pourquoi ce livre est différent des centaines d'autres déjà publiés. <a href="http://www.boutique-chateauversailles.fr/fr/coups-de-coeur/1245-le-chateau-de-versailles-vu-par-ses-photographes" target="_blank">"Le château de Versailles vu par ses photographes"</a> (Albin Michel) permet de découvrir l'envers du décor, des détails de tissus, d'oeuvres et de certaines pièces, car les clichés ont été pris par 4 photographes salariés du château. Ils y sont presque 24h/24, la nuit, le jour, quand il n'y a personne.....<br />
  <div class='video'>
      <a href="http://videos.francetv.fr/video/NI_881457@Culture" class="player" target="_blank"></a><script type="text/javascript">

  (function ($) {
    if ($('a.player').length) {
      players = [];

      var width = $('a.player').parent('.video, .block.left').width(); // Formerly set by $default_width.
      var height = (width / 2);  // Formerly set by $default_height.
      var autoplay = true;
      var showad = true;
      var mute = false;
      var displayTitle = true;
      var embedMode = false;

      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.playerWidth != undefined) {
        width = Drupal.settings.CultureboxLive.playerWidth;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.playerHeight != undefined) {
        height = Drupal.settings.CultureboxLive.playerHeight;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.autoplay != undefined) {
        autoplay = Drupal.settings.CultureboxLive.autoplay;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.showad != undefined) {
        showad = Drupal.settings.CultureboxLive.showad;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) {
        mute = Drupal.settings.CultureboxLive.mute;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.embedMode != undefined) {
        embedMode = Drupal.settings.CultureboxLive.embedMode;
      }

      
      function cultureboxPlayerLaunch() {
        $('a.player').each(function (index, element) {
          var playerclass = 'ftv_player ftv_player_' + index;

          if (index === 0) {
            playerclass += ' ftv_player_active';
          }

          var $player = $(this).player({
            playerClass: playerclass,
            width: width,
            height: height,
            showPlayButton: autoplay,
            showAd: showad,
            displayTitle: displayTitle,
                        triggerLinkEvents: 'video_ready',
                                    recommendationsUrl: '/culturebox/videos-connexes',
                                    embedMode: embedMode
          });

          players[index] = {
            // On sauvegarde le player.
            player: $player,
            // On sauvegarde son état (ready ou pas).
            ready: false
          }
          
          
          $player.on('video_ready', function () {
            players[index].ready = true;
            
            
                      });

          if (index > 0 || (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) || mute) {
            var muteClicked = false;

            $player.on('play_state_changed', function (event, state) {
              var i = index;

              // S'il y a plusieurs players, on les mute tous sauf le premier.
              if (i > 0) {
                mute = true;
              }
              else if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) {
                // Sinon on respecte le choix qui a été fait.
                mute = Drupal.settings.CultureboxLive.mute;
              }

              if (state === 'Playing' && !muteClicked) {
                var playerApi = $player.data('Player');
                playerApi.mute(mute);
              }
            }).on('mute_changed', function (event, value) {
              if (!value) {
                muteClicked = true;
              }
            });
          }
        });
      }

      if (typeof ($().player) != 'undefined') {
        cultureboxPlayerLaunch();
      } else {
        // Si le script du player n'est pas disponible, on le télécharge et on attend qu'il ait finit de se télécharger avant de lancer le player.
        $.getScript('//staticftv-a.akamaihd.net/player/jquery.player.1951-f26aaa85457f5652e1c1fe571423dfb0.js').then(function () {
          cultureboxPlayerLaunch();
        });
      }
    }
  })(jQuery);
</script>
      </div>
<br />
Christophe Fouin, Thomas Garnier, Christian Milet et Didier Saulnier sont les photographes officiels de Versailles. C'est peu dire qu'ils connaissent les lieux comme leurs poches. &nbsp;Avec leurs&nbsp;photos, ils ouvrent au grand public certaines portes secrètes du château. Les salles des croisades, les appartements royaux, la Galerie des Glaces, les appartements du Barry, autant de pièces symboliques à (re)découvrir sous un&nbsp;œil&nbsp;nouveau.&nbsp;<br />
<blockquote><p>Dès qu'il se passe quelque chose, ils sont là pour le voir. Ils peuvent découvrir encore aujourd’hui une porté dérobée, un couloir qui mène à un salon qu'on imaginait pas./ C'est tout cet univers qu'ils reconstruisent en nous faisant pénétrer dans leurs propres albums photos.</p><cite>Catherine Pégard<br />
Présidente du domaine et du château de Versailles</cite></blockquote><div class="illustration">
      <div class="content-img">
        <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2016/12/les_photographes_de_versailles.jpg?itok=EHCh0Sn2" alt="Les photographes de Versailles" title="Les photographes de Versailles" />            <span class="description">
                  <p>  Les photographes de Versailles</p>
                          <span>&copy; EPV / Thomas Garnier</span>
              </span>
          </div>
  </div>
<h2>250 photos inédites</h2>Cet ouvrage rassemble 250 photographies inédites, qui permettent de plonger dans la magie de Versailles. Même&nbsp;ceux&nbsp;qui connaissent bien les lieux devraient s'émerveiller devant des détails qu'ils n'avaient jamais vu. Même quand il s'agit de la pièce la plus célèbre des lieux, la Galerie des Glaces.&nbsp;<br />
<div class="illustration">
      <div class="content-img">
        <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2016/12/galerie_des_glaces.jpg?itok=dYaS6od-" alt="La Galerie des Glaces" title="La Galerie des Glaces" />            <span class="description">
                  <p>  La Galerie des Glaces</p>
                          <span>&copy; EPV / Didier Saulnier</span>
              </span>
          </div>
  </div>
<br />
<blockquote><p>On ne peut pas pénétrer une seule fois dans la Galerie sans la voir avec un oeil différent. La lumière y est toujours différente(...) C'est ce qui fait que ce lieu représente une part de notre Histoire et entretient également notre imaginaire et celui du monde entier.</p><cite>Catherine Pégard<br />
Présidente du domaine et du château de Versailles&nbsp;</cite></blockquote><div class="illustration">
      <div class="content-img">
        <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2016/12/chambre_de_la_reine_.jpg?itok=Vag7SLsr" alt="La chambre de la Reine" title="La chambre de la Reine" />            <span class="description">
                  <p>  La chambre de la Reine</p>
                          <span>&copy; EPV / Thomas Garnier</span>
              </span>
          </div>
  </div>
<br />
<div class="illustration">
      <div class="content-img">
        <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/assets/images/2016/12/9782226321428-j.jpg?itok=BBIqx-lJ" alt="Couverture du livre &amp;quot;Le château de Versailles vu par ses photographes&amp;quot;" title="Couverture du livre &amp;quot;Le château de Versailles vu par ses photographes&amp;quot;" />            <span class="description">
                  <p>  Couverture du livre &quot;Le château de Versailles vu par ses photographes&quot;</p>
                          <span>&copy; Albin Michel</span>
              </span>
          </div>
  </div>
<br />
<em><strong>"Le Château de Versailles vu par ses photographes"</strong> - &nbsp;de&nbsp;Christophe Fouin, Thomas Garnier, Christian Milet et Didier Saulnier, Introduction de Catherine Pégard-&nbsp;Editions Albin Michel - 272 pages - 59 euros</em>    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-F6Aqm-1rF_edmkVA_g-kh_l51nl7RiMaWAOQfH5wIdU" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/arts/expos/versailles-revivez-les-fetes-et-divertissements-de-la-cour-de-louis-xiv-249445">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2016/11/sipa_00783074_000007.jpg?itok=2fxVLWon" width="320" height="160" alt="Les comediens francais par Watteau (détail)" title="Les comediens francais par Watteau (détail)" /></a>      </div>
  <span class="genre">
          <a href="/arts/expos/">Expos</a>          </span>
  <h3><a href="/arts/expos/versailles-revivez-les-fetes-et-divertissements-de-la-cour-de-louis-xiv-249445">Versailles : revivez les fêtes et divertissements de la Cour de Louis XIV</a></h3>
  <p>Jusqu&#039;au 26 mars 2017, une exposition permet de revivre les fêtes et les divertissements...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/livres/bande-dessinee/un-manga-sur-marie-antoinette-pour-faire-revenir-les-japonais-a-versailles-249255">Un manga sur Marie-Antoinette pour faire revenir les Japonais à Versailles </a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/livres/" itemprop="genre">Livres</a></li>
                          <li class="thematics"><a href="/livres/beaux-livres/" itemprop="genre">Beaux livres</a></li>
                                                                                    <li class="department_links"><a href="/ile-de-france/">Ile de France</a></li>
                          <li class="department_links"><a href="/ile-de-france/yvelines/">Yvelines</a></li>
                          <li class="department_links"><a href="/ile-de-france/yvelines/versailles/">Versailles</a></li>
                                    </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="http://culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
  <div id="disqus_thread" class="main-block recommends-box comment-holder"><noscript><p><a href="http://culturebox.disqus.com/?url=http%3A%2F%2Fbo-culturebox.francetelevisions.tv%2Fnode%2F250461">View the discussion thread.</a></p></noscript></div>          </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-ada9a3dfe55521247cb60ca1418cc96d">
        
  
  
  
  
  
  
  
  
</div>  <div class="side-banner">
    <div id="eShowPubMiddle"><div class="adCtnt"></div></div>
    <!--<span>Publicité</span>-->
  </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Livres</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/livres/beaux-livres/les-diners-de-gala-a-la-table-de-salvador-dali-peintre-et-gastronome-250395">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2016/10/dalilivrecouverture.jpg?itok=Gr9XzTXC" width="140" height="70" alt="&quot;Les Dîners de Gala&quot; de Salvador Dali Page 32 et couverture de l&#039;édition internationale." title="&quot;Les Dîners de Gala&quot; de Salvador Dali Page 32 et couverture de l&#039;édition internationale." /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/livres/beaux-livres/les-diners-de-gala-a-la-table-de-salvador-dali-peintre-et-gastronome-250395">&quot;Les Dîners de Gala&quot; : à la table de Salvador Dali, peintre et gastronome</a>          </div>
      </div>
</li>
              <li>  <a href="/livres/bande-dessinee/20-bd-a-glisser-sous-le-sapin-250121" class="origin-link">Cadeaux de Noël : 20 BD à glisser sous le sapin</a></li>
              <li>  <a href="/livres/romans/cadeaux-de-noel-15-romans-a-glisser-sous-le-sapin-250219" class="origin-link">Cadeaux de Noël : 15 romans à glisser sous le sapin</a></li>
              <li>  <a href="/livres/bande-dessinee/le-dessinateur-philippe-becquelin-alias-mix-remix-est-mort-250389" class="origin-link">Le dessinateur Philippe Becquelin, alias Mix & Remix, est mort</a></li>
          </ul>
  </div>
      <div class="side-block block-libre">
      <div class="h3">A découvrir</div>
      <div class="free-html">
            <a href="http://culturebox.francetvinfo.fr/les-grands-lecteurs/"><img alt="125IZOu.jpg hosted at imgserv.com. the free image hosting service." border="0" src="http://www.imgserv.com/images/2015/01/14/125IZOu.jpg" /></a>      </div>
    </div>
  <div class="side-block"><h3>Les livres lus par... Des Mots de minuit</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/le-jardin-arc-en-ciel-d-ito-ogawa-une-famille-pas-comme-les-autres-247365"><img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2016/10/ogawa_ito-c_makiko_doi-poplar.jpg?itok=B5456Hm0" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/le-jardin-arc-en-ciel-d-ito-ogawa-une-famille-pas-comme-les-autres-247365">&quot;Le Jardin arc-en-ciel&quot; d&#039;Ito Ogawa: une famille pas comme les autres</a></div></div></li>
<li><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/chanson-douce-de-leila-slimani-une-nounou-d-enfer-246315"><img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2016/09/slimani_leila_photo_mai_2016_c._helie_gallimard_0107.jpg?itok=V-vx6WA_" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/chanson-douce-de-leila-slimani-une-nounou-d-enfer-246315">&quot;Chanson douce&quot; de Leïla Slimani: une nounou d&#039;enfer</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/continuer-de-laurent-mauvignier-au-nom-du-fils-246417"><img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/l_mauvignier_c_roland_allard.jpg?itok=JNul5ChU" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/lire/continuer-de-laurent-mauvignier-au-nom-du-fils-246417">&quot;Continuer&quot; de Laurent Mauvignier: Au nom du fils</a></div></div></li>
</ul></div></div><div class="side-block"><h3>Le blog BD-Box</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/bd-box/2016/12/21/hermann-le-misanthrope-heureux-du-festival-dangouleme.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/975a4397ed7bd7df7e0e85c08a0b975b.jpg?itok=ewWx3hIG" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/bd-box/2016/12/21/hermann-le-misanthrope-heureux-du-festival-dangouleme.html">Hermann, le misanthrope heureux du Festival d’Angoulême</a></div></div></li>
<li><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/bd-box/2016/12/07/yslaire-auteur-de-sambre-et-survivant.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/8213a902ec18cce88f0c5a58fb0192b6.jpg?itok=xU-T9YV6" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/bd-box/2016/12/07/yslaire-auteur-de-sambre-et-survivant.html">Yslaire, auteur de Sambre et survivant</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/bd-box/2016/11/18/le-coup-de-bamboo-sur-fluide-glacial.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/e30f1ff6907df6f964d9e98b03a5d240.jpg?itok=0wjzGSRC" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/bd-box/2016/11/18/le-coup-de-bamboo-sur-fluide-glacial.html">Le coup de Bamboo sur Fluide Glacial</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Découvertes</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
              <li>
          <div class="img"><a href="/arts/peinture/un-vrai-gericault-identifie-et-expose-au-musee-de-rochefort-250355"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/assets/images/2016/12/gericault_tete_dhomme_de_profi2l.png?itok=1nZosS6M" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/arts/peinture/un-vrai-gericault-identifie-et-expose-au-musee-de-rochefort-250355">Un vrai Géricault identifié et exposé au musée de Rochefort</a></div>
        </li>
              <li>
          <div class="img"><a href="/arts/une-etude-de-leonard-de-vinci-decouverte-chez-un-medecin-de-province-250171"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/assets/images/2016/12/vinci.jpg?itok=5ShIfosT" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/arts/une-etude-de-leonard-de-vinci-decouverte-chez-un-medecin-de-province-250171">Une étude de Léonard de Vinci découverte chez un médecin de province</a></div>
        </li>
              <li>
          <div class="img"><a href="/livres/beaux-livres/le-cantique-des-oiseaux-poeme-soufi-fondateur-aux-enluminures-precieuses-250033"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/assets/images/2016/12/le-cantique-des-oiseaux-de-farid-od-din-attar-983.jpg?itok=C-wp5VnX" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/livres/beaux-livres/le-cantique-des-oiseaux-poeme-soufi-fondateur-aux-enluminures-precieuses-250033">&quot;Le Cantique des oiseaux&quot;, poème soufi fondateur, aux enluminures précieuses</a></div>
        </li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-nbA0I9AE7AhEl3FqEiP3Z16QgK0ExthenUG_aVyOL2g" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-635733a0d7a05929da0b84d51588a985">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/cinema/le-musee-de-bueil-fait-vivre-le-souvenir-de-michele-morgan-250467">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2016/12/morgan_bueil.jpg?itok=GGC5A0z4" width="186" height="90" alt="Photo de Michèle Morgan à Bueil" title="Photo de Michèle Morgan à Bueil" /></a>      </div>
  <strong><a href="/cinema/">Cinéma</a></strong>
  <div class="p"><a href="/cinema/le-musee-de-bueil-fait-vivre-le-souvenir-de-michele-morgan-250467">Le musée de Bueil fait vivre le souvenir de Michèle Morgan </a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/existences-abimees-face-a-face-photographique-avec-les-sans-abris-de-nice-250445">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/vlcsnap-2016-12-21-18h02m07s85.png?itok=2-WBcfDy" width="186" height="90" alt="Photographie - Guillaume Lejeas - " title="Photographie - Guillaume Lejeas - " /></a>      </div>
  <strong><a href="/arts/">Arts</a></strong>
  <div class="p"><a href="/arts/existences-abimees-face-a-face-photographique-avec-les-sans-abris-de-nice-250445">&quot;Existences abîmées… &quot;: face à face photographique avec les sans-abris de Nice</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2016/12/vlcsnap-2016-12-22-11h39m16s253.png?itok=4dK3UY6M" width="186" height="90" alt="Versailles comme vous ne l&#039;avez jamais vu" title="Versailles comme vous ne l&#039;avez jamais vu" /></a>      </div>
  <strong><a href="/livres/beaux-livres/">Beaux livres</a></strong>
  <div class="p"><a href="/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461">Versailles vu par ses photographes officiels : une visite inédite du château</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/numerique/chine-un-dissident-inculpe-apres-avoir-obtenu-un-prix-en-france-250459">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2016/12/huang_qi.jpg?itok=cLlqH9Gd" width="186" height="90" alt="Huang Qi chez lui, à Chengdu, le 18 septembre 2012" title="Huang Qi chez lui, à Chengdu, le 18 septembre 2012" /></a>      </div>
  <strong><a href="/arts/numerique/">Numérique</a></strong>
  <div class="p"><a href="/arts/numerique/chine-un-dissident-inculpe-apres-avoir-obtenu-un-prix-en-france-250459">Chine : un dissident inculpé après avoir obtenu un prix en France</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/stars/amerindiens-jane-fonda-milite-contre-l-oleoduc-decrie-du-dakota-du-nord-250457">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/jane_fonda_-_211216_afp.jpg?itok=JKksz02I" width="186" height="90" alt="Jane Fonda manifeste contre Wells Fargo à Hollywood (21 décembre 2016)" title="Jane Fonda manifeste contre Wells Fargo à Hollywood (21 décembre 2016)" /></a>      </div>
  <strong><a href="/cinema/stars/">Stars</a></strong>
  <div class="p"><a href="/cinema/stars/amerindiens-jane-fonda-milite-contre-l-oleoduc-decrie-du-dakota-du-nord-250457">Amérindiens : Jane Fonda milite contre l&#039;oléoduc décrié du Dakota du Nord</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->
  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Versailles vu par ses photographes officiels : une visite inédite du château</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=http://culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461&t=Versailles+vu+par+ses+photographes+officiels+%3A+une+visite+in%C3%A9dite+du+ch%C3%A2teau"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=http://culturebox.francetvinfo.fr/livres/beaux-livres/versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461&text=Versailles+vu+par+ses+photographes+officiels+%3A+une+visite+in%C3%A9dite+du+ch%C3%A2teau&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=250461" width="1" height="1" />      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        /* Variables eStat */
        var ftvi_portail = "francetv";
        var ftvi_section = "culturebox";
        var ftvi_rubrique = "actu_articles_versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461";
        /* Variables Xiti */
        var xtsite = 515291;
        var xtn2 = 1;
        var xtpage = "contenus::articles::contenant-video::versailles-vu-par-ses-photographes-officiels-une-visite-inedite-du-chateau-250461";
        var xt_pagetype = "1-2-0";
        var xt_tags = "[livres]|[beaux-livres]|[ile-de-france]|[yvelines]|[versailles]";
        var xt_multc = "&x1=2&x2=2";
        var xt_form = '';
        var xt_mtcl = '';
        var xt_npg = '';
        //-->
      </script><script type="text/javascript" src="/sites/default/files/advagg_js/js__RHhNlHppAXTIbaWlo4z0Ba282Sfj6ptSF9A6a6LEJfQ__Hg7-VsYfqB56-6BIN1WUz4l3RaScCQWKrodE7O6asYs__4sOoQHo7HMmiRXDg4IwKbnwIIEWsroBR-ylAY_d5pvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 27776;
      _sf_async_config.domain = 'culturebox.francetvinfo.fr';
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = 'Culturebox';  //CHANGE THIS
      _sf_async_config.authors = 'NC';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB486MdG"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__COMvY-Ey-g37bMM_6lBVSh4pOQvC6v7ovfvMXeT1g_g__j7DKkRPLmReOP7AvRCiHZSY0tt8wMQaLS0rpY6IHfsc__4sOoQHo7HMmiRXDg4IwKbnwIIEWsroBR-ylAY_d5pvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/livres/iledefrance';
//--><!]]>
</script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.768/www/js/externe/metanav.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__7PjTeB9-M-RKmGeWwONIiLgav9gJppi-V-dYdT0AqnI__lo51rH-1SKT90p62wegqfoduiJ0jVAjEPHOknafQnHc__4sOoQHo7HMmiRXDg4IwKbnwIIEWsroBR-ylAY_d5pvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-9", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3AY-2lTjNVxmzeGzV7V4YgFZrz25cabT97QKcV4-004__ObTuOZL61ZOMa5SW5PP3U2N6O5haZlZ4x-UrLp7-o4s__4sOoQHo7HMmiRXDg4IwKbnwIIEWsroBR-ylAY_d5pvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'http://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pub = document.createElement("script");
      pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
      pub.async = true;
      document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-min.js" defer></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div id="eShowPubx01" style="display:none"><div class="adCtnt"></div></div>

  <div id="dialog-tabs" style="display: none;"></div>
  <div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
      <div id="ft-top">
        <div id="ft-top-logo">
          <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
        </div>
        <ul id="ft-top-link">
          <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
          <li class="small-separator"></li>
          <li><a href="/live/" title="Live">Live</a></li>
          <li class="small-separator"></li>
          <li><a href="/festivals/" title="Festivals">Festivals</a></li>
          <li class="small-separator"></li>
          <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
          <li class="small-separator"></li>
          <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
          <li class="flt-right large-separator"></li>
          <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
          <li class="flt-right large-separator"></li>
          <li class="flt-right"><a href="http://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
          <li class="flt-right large-separator"></li>
          <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
          <li class="flt-right large-separator"></li>
          <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
          <li class="flt-right large-separator"></li>
          <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
          <li class="flt-right large-separator"></li>
          <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
          <li style="margin-left: 15px;" class="flt-right large-separator"></li>    
        </ul>
      </div>
    </div>
    <div id="ft-body-box">
      <div id="ft-body">
        <div id="ft-body-container">
          <ul class="jeux" id="jeux">
            <h4>JEUX</h4>
            <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
            <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
            <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
            <li><a  title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
            <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
          </ul>
        </div>
                  <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Chefs - Saison 2" target="_blank" href="http://www.france2.fr/emissions/chefs">Chefs</a></li><li><a title="Dakar 2017" target="_blank" href="http://www.francetvsport.fr/dakar">Dakar</a></li><li><a title="Lastman" target="_blank" href="http://www.france4.fr/emissions/lastman">Lastman</a></li><li><a title="Le plein de sensations" target="_blank" href="http://www.france4.fr/emissions/le-plein-de-sensations">Le plein de sensations</a></li><li><a title="Les enquêtes de Vera" target="_blank" href="http://www.france3.fr/emissions/les-enquetes-de-vera">Les enquêtes de Vera</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Prodiges" target="_blank" href="http://www.france2.fr/emissions/prodiges">Prodiges</a></li><li><a title="The Collection" target="_blank" href="http://www.france3.fr/emissions/the-collection">The Collection</a></li></ul></div>;
                <div id="ft-body-offre-right">
          <h4>LES OFFRES DU GROUPE</h4>
          <ul class="link-left link-list">
            <li><a href="http://www.la1ere.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
            <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
            <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
            <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
            <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
            <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
            <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
            <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
            <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a></li>
            <li><a href="http://zoom.francetv.fr/" target="_blank" title="francetv zoom">francetv zoom</a></li>
          </ul>
          <ul class="link-right link-list">
            <li><a href="http://www.francetvinfo.fr/" target="_blank" title="franceinfo">franceinfo</a></li>
            <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
            <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
            <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
            <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
            <li><a href="http://www.france5.fr/emissions/zouzous/" target="_blank" title="Zouzous">Zouzous</a></li>
            <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
            <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
            <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
            <li><a href="http://www.france4.fr/studio-4/" target="_blank" title="Studio 4">Studio 4</a></li>
          </ul>
        </div>
      </div>
    </div>
    <div id="ft-bottom-box" xtcz="Infos_Footer">
      <div id="ft-bottom">
        <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
        <div id="ft-bottom-link">
          <ul id="ft-bottom-link-left">
            <li><a href="http://www.ftv-publicite.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
            <li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
            <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
            <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
            <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
            <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
          </ul>
          <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
        </div>
      </div>
    </div>
  </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHFBFVUcQRlYHWk5mXFxDUVdWCUdsFVRYXF5AbEBYVABrUARZWltTUFhvV1wBUQ==","queueTime":0,"applicationTime":819,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
