<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="http://m.culturebox.francetvinfo.fr/amp/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" />
<meta name="twitter:image" content="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/valerian_abis.jpg?itok=Xt3lvKVS" />
<meta name="twitter:description" content="Depuis qu’il s’est engagé dans la réalisation d’une adaptation de la série de bande-dessinée &quot;Valérian&quot;, de Jean-Claude Mézières (dessin) et Pierre Christin (scénario), Luc Besson répète à tout-va ..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="&quot;Valérian&quot;, une adaptation de la célèbre BD par un Luc Besson fidèle à lui-même" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/valerian_abis.jpg" />
<meta name="description" content="Depuis qu’il s’est engagé dans la réalisation d’une adaptation de la série de bande-dessinée &quot;Valérian&quot;, de Jean-Claude Mézières (dessin) et Pierre Christin (scénario), Luc Besson répète à tout-va qu’il s’agit de la concrétisation d’un rêve d’enfant, l’ayant découvert à l’âge de 10 ans dans le défunt magazine &quot;Pilote&quot; des années 70. Le film, non sans qualités, n’est toutefois pas à la hauteur." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" />
<link rel="canonical" href="http://culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" />
<meta property="og:title" content="&quot;Valérian&quot;, une adaptation de la célèbre BD par un Luc Besson fidèle à lui-même" />
<meta property="og:description" content="Depuis qu’il s’est engagé dans la réalisation d’une adaptation de la série de bande-dessinée &quot;Valérian&quot;, de Jean-Claude Mézières (dessin) et Pierre Christin (scénario), Luc Besson répète à tout-va qu’il s’agit de la concrétisation d’un rêve d’enfant, l’ayant découvert à l’âge de 10 ans dans le défunt magazine &quot;Pilote&quot; des années 70. Le film, non sans qualités, n’est toutefois pas à la hauteur." />
<meta property="og:image" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/valerian_abis.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>"Valérian", une adaptation de la célèbre BD par un Luc Besson fidèle à lui-même</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__sb1sQVHGtO2RbKsvFyM5v3ONTH1doZfCA1aQte_rgn0__jLqr5zAsI-fG4Lzmgn2Ek1P4q8zlP0_gzpROxLzzcIQ__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1fH1RNGV8VZTO3dE9VwP5g8F_inZYmod04zz8bzYgSE__kYWgbTeR83IMQ6LpR2NjDZpdicF0BR6Jmo1JbNywg3M__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.1951.js-3.61.0-prod-2ec5fa2c22f76dc4dc4312.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__HFJioDFh3v6O9y4dQrHAAkICvTkRTB99VjvYAW8HtEI__q5re3vwjLFjVWHNeyD2cfX8ovn85vBa5GTfSNj03fP4__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'http://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-260111 node-type-article site-habillage articles loading" >
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">Live</a></li>
<li class="last" data-mlid="30439"><a href="http://culturebox.francetvinfo.fr/festivals">FESTIVALS</a></li>
</ul><div class="box"><div class="frame"><form action="/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-aFxMOAitKvi3ClkRM_1X-fqIVrgKkeBKfovx_WAihdg" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li class="active-trail active-trail active" data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office." class="active-trail">Cinéma</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30082"><a href="/cinema/sorties/" title="Sorties">Sorties</a></li>
<li data-mlid="30083"><a href="/cinema/stars/" title="Stars">Stars</a></li>
<li class="active-trail active" data-mlid="30084"><a href="/cinema/critiques/" title="Critiques" class="active-trail">Critiques</a></li>
<li data-mlid="30085"><a href="/cinema/tournages/" title="Tournages">Tournages</a></li>
<li data-mlid="30086"><a href="/cinema/comedie/" title="Comédie">Comédie</a></li>
<li data-mlid="30087"><a href="/cinema/drame/" title="Drame">Drame</a></li>
<li data-mlid="30088"><a href="/cinema/policier-thriller/" title="Policier, Thriller">Policier, Thriller</a></li>
<li data-mlid="30089"><a href="/cinema/action-aventure/" title="Action, Aventure">Action, Aventure</a></li>
<li data-mlid="30090"><a href="/cinema/fantastique/" title="Fantastique">Fantastique</a></li>
<li data-mlid="30091"><a href="/cinema/documentaire/" title="Documentaire">Documentaire</a></li>
<li data-mlid="30092"><a href="/cinema/animation-jeunesse/" title="Animation, Jeunesse">Animation, Jeunesse</a></li>
<li data-mlid="30095"><a href="/cinema/dossiers/" title="Dossiers">Dossiers</a></li>
<li data-mlid="30096"><a href="/cinema/dvd/" title="DVD">DVD</a></li>
<li data-mlid="30097"><a href="/cinema/court-metrage/" title="Court-métrage">Court-métrage</a></li>
<li class="last" data-mlid="30098"><a href="/cinema/evenements/" title="Evénements">Evénements</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/cinema/" class="cta">Toute l'actualité Cinéma</a></div>
</li>
</ul></div></li>
<li data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels.">Arts</a></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">Musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">Livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
<li class="event" data-mlid="30435"><a href="http://culturebox.francetvinfo.fr/theatre/theatre-contemporain/avignon/">Avignon</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
                  <!--div class="ticker-live">
              </div -->
      </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="eShowPubTop"><div class="adCtnt"></div></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/cinema/" itemprop="url"><span itemprop="title">Cinéma</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/cinema/critiques/" itemprop="url"><span itemprop="title">Critiques</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">&quot;Valérian&quot;, une adaptation de la célèbre BD par un Luc Besson fidèle à lui-même</h1>
<span class="published clearfix">
              <div class="person">
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Jacky Bornet</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>  Journaliste, responsable de la rubrique Cinéma de Culturebox      </div>
      </div>
            <meta itemprop="datePublished" content="2017-07-25T11:23:59+0200" />
        <meta itemprop="dateModified" content="2017-07-25T12:20:39+0200" />
    Mis à jour le 25/07/2017 à 12H20, publié le 25/07/2017 à 11H23</span>
  <div id="article-full-main-media">
          <a href="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/valerian_abis.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/valerian_abis.jpg?itok=Xt3lvKVS" width="640" height="320" alt="Dane DeHaan et Cara Delevingne dans &quot;Valérian et la Cité des mille planètes&quot; de Luc Besson
" title="Dane DeHaan et Cara Delevingne dans &quot;Valérian et la Cité des mille planètes&quot; de Luc Besson
" />                  <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/valerian_abis.jpg">
                        <meta itemprop="width" content="1342">
                        <meta itemprop="height" content="670">
                    <span class="description">
                  <p>Dane DeHaan et Cara Delevingne dans "Valérian et la Cité des mille planètes" de Luc Besson</p>
                          <span>© EuropaCorp - VALERIAN SAS – TF1 FILMS PRODUCTION</span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg"/>
    <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="260111" data-url="http://culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Depuis qu’il s’est engagé dans la réalisation d’une adaptation de la série de bande-dessinée &quot;Valérian&quot;, de Jean-Claude Mézières (dessin) et Pierre Christin (scénario), Luc Besson répète à tout-va qu’il s’agit de la concrétisation d’un rêve d’enfant, l’ayant découvert à l’âge de 10 ans dans le défunt magazine &quot;Pilote&quot; des années 70. Le film, non sans qualités, n’est toutefois pas à la hauteur.  </p>
  <div id="node-article-field_rate">
    <div id="node-article-field_rate-text">
      <p>
        La note Culturebox
      </p>
    </div>
    <div id="node-article-field_rate-fivestar">
        <div class="clearfix fivestar-average-stars"><div class="fivestar-static-item"><div class=" form-type-item">
 <div class="fivestar-culturebox"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">2</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div>    </div>
    <div id="node-article-field_rate-note">
      2/5    </div>
  </div>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        <h2>Planète Na'vi</h2>Annoncé comme la production la plus chère du cinéma français jamais réalisée (180 millions de dollars, sûrement plus avec la promo), "Valérian", Space opéra (aventure spatiale), frappe par la sophistication de son univers visuel, la technicité et le foisonnement de ses effets spéciaux. Et pour cause : l’univers de Mézières et Christin est riche d’invention, d’une beauté graphique sans équivalent, Mézières s’attachant à une palette colorée magnifique, cohérente d’album en album. Les héros, Valérian et sa coéquipière Lauréline sont par ailleurs extrêmement attachants par leur complicité et l’amour vache qui les relie avec humour, reflet de la révolution féministe de l’époque où ils naquirent, le début des années 70.<br />
  <div class='video'>
      <iframe width="640" height="360" src="http://www.youtube.com/embed/xs-YFjbAbMA?wmode=opaque" frameborder="0" allowfullscreen></iframe>      </div>
Si l’introduction du film, qui relate la naissance, puis l’évolution de cette gigantesque station orbitale qu’est "La Cité des mille planètes" du titre - depuis la première rencontre dans l’espace russo-américaine (1965) jusqu’à l’arrivée de civilisations extraterrestres bigarrées -, est fidèle à l’humanisme de Mézières et Christin, l’on déchante vite. En premier lieu par le destin tragique d’une planète paradisiaque, détruite dans le cadre d’un conflit interstellaire, peuplée de créatures toutes droites sortie d’"Avatar" de James Cameron (les "Na’vis", dessinés et conçues par le même studio d’effets-spéciaux). Le décor de cette plage exotique, aux eaux turquoises et cieux azurés sort bien des planches de Mézières, mais il évoque plus la peinture psychédélique américaine des années 60-70.&nbsp;<br />
<div class="illustration">
      <div class="content-img">
        <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/filefield_paths/valerian_d.jpg?itok=TQs80rwZ" alt="&amp;quot;Valérian et la Cité des mille planètes&amp;quot; de Luc Besson" title="&amp;quot;Valérian et la Cité des mille planètes&amp;quot; de Luc Besson" />            <span class="description">
                  <p>  &quot;Valérian et la Cité des mille planètes&quot; de Luc Besson</p>
                          <span>&copy; EuropaCorp - VALERIAN SAS – TF1 FILMS PRODUCTION</span>
              </span>
          </div>
  </div>
<h2>Le meilleur pour la fin</h2>Le hiatus est frappant et déstabilisant pour les amateurs de la BD originelle, et l’art de Mézières. Les néophytes n’y verront que du feu, mais ce n’est plus Valérian. Le scénario s’engouffre alors dans une confusion générale alambiquée. On ne s’attend évidemment pas à du Bergman, mais Besson, auteur du scénario original, confirme que s’il a de bonnes idées, s'il est bon technicien (pour beaucoup grâce à son fidèle directeur de la photographie Thierry Arbogast), il ne sait pas raconter des histoires. De plus, les costumes sont d’une laideur affligeante (hormis ceux de Valérian et Lauréline), notamment ces uniformes omniprésents verts pistache aux boutons dorées qui font mal aux yeux (rien à voir avec la palette colorée de Mézières, plutôt bleutée et chaude).<br />
<div class="illustration">
      <div class="content-img">
        <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/asset_in_body_full_width/public/filefield_paths/valerian_b.jpg?itok=pzuLQXmQ" alt="Un échantillon de la faune extraterrestre de &amp;quot;Valérian et la Cité des mille planètes&amp;quot; de Luc Besson" title="Un échantillon de la faune extraterrestre de &amp;quot;Valérian et la Cité des mille planètes&amp;quot; de Luc Besson" />            <span class="description">
                  <p>  Un échantillon de la faune extraterrestre de &quot;Valérian et la Cité des mille planètes&quot; de Luc Besson</p>
                          <span>&copy; EuropaCorp - VALERIAN SAS – TF1 FILMS PRODUCTION</span>
              </span>
          </div>
  </div>
La fidélité à la bande-dessinée revient dans les rapports entre Valérian et Lauréline, valsant toujours entre complicité, professionnalisme et ambiguïté amoureuse. Ambigüité que relativise Besson au passage, pour plaire au plus grand nombre. Si Lauréline est parfaitement bien campée par Care Delavingue, Dan DeHaan est beaucoup moins convaincant, car trop juvénile pour le rôle. La faune extraterrestre est par contre sans doute le meilleur du film, très fidèle à la BD, tant dans le graphisme que la diversité délirante de toute cette population exotique, aux anatomies les plus diverses et amusantes (spécialité de Mézières). C’est d’ailleurs dans la dernière partie du film que l’esprit de l’œuvre du dessinateur et de son complice scénariste est le plus respecté. Ce n’était vraiment pas la peine de nous faire attendre 1h30 (sur 2h18 de film) pour atteindre le Graal espéré.<br />
<br />
<em>Reportage : D. Wolfromm / E. de Pourquery / G. Jongis</em><br />
  <div class='video'>
      <a href="http://videos.francetv.fr/video/NI_1043669@Culture" class="player" target="_blank"></a>

<script type="text/javascript">

  (function ($) {
    if ($('a.player').length) {
      players = [];

      var width = $('a.player').parent('.video, .block.left').width(); // Formerly set by $default_width.
      //var width = 891;
      var height = (width / 2);  // Formerly set by $default_height.
      var autoplay = true;
      var showad = true;
      var mute = false;
      var displayTitle = true;
      var embedMode = false;
      var recommendationsButtonIconVisibility = true;
      var recommendationsLabel = false;

      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.playerWidth != undefined) {
        width = Drupal.settings.CultureboxLive.playerWidth;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.playerHeight != undefined) {
        height = Drupal.settings.CultureboxLive.playerHeight;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.autoplay != undefined) {
        autoplay = Drupal.settings.CultureboxLive.autoplay;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.showad != undefined) {
        showad = Drupal.settings.CultureboxLive.showad;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) {
        mute = Drupal.settings.CultureboxLive.mute;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.embedMode != undefined) {
        embedMode = Drupal.settings.CultureboxLive.embedMode;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.recommendationsLabel != undefined) {
        recommendationsLabel = Drupal.settings.CultureboxLive.recommendationsLabel;
      }
      if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.recommendationsButtonIconVisibility != undefined) {
        recommendationsButtonIconVisibility = Drupal.settings.CultureboxLive.recommendationsButtonIconVisibility;
      }

      
      function cultureboxPlayerLaunch() {
        $('a.player').each(function (index, element) {
          var playerclass = 'ftv_player ftv_player_' + index;

          if (index === 0) {
            playerclass += ' ftv_player_active';
          }

          var $player = $(this).player({
            playerClass: playerclass,
            width: width,
            height: height,
            showPlayButton: autoplay,
            showAd: showad,
            displayTitle: displayTitle,
            recommendationsLabel: recommendationsLabel,
            recommendationsButtonIconVisibility: recommendationsButtonIconVisibility,
                        triggerLinkEvents: 'video_ready',
                                    recommendationsUrl: '/culturebox/videos-connexes',
                                    embedMode: embedMode
          });

          players[index] = {
            // On sauvegarde le player.
            player: $player,
            // On sauvegarde son état (ready ou pas).
            ready: false
          }

          
          $player.on('video_ready', function () {
            players[index].ready = true;

            
                      });

          if (index > 0 || (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) || mute) {
            var muteClicked = false;

            $player.on('play_state_changed', function (event, state) {
              var i = index;

              // S'il y a plusieurs players, on les mute tous sauf le premier.
              if (i > 0) {
                mute = true;
              }
              else if (Drupal.settings.CultureboxLive != undefined && Drupal.settings.CultureboxLive.mute != undefined) {
                // Sinon on respecte le choix qui a été fait.
                mute = Drupal.settings.CultureboxLive.mute;
              }

              if (state === 'Playing' && !muteClicked) {
                var playerApi = $player.data('Player');
                playerApi.mute(mute);
              }
            }).on('mute_changed', function (event, value) {
              if (!value) {
                muteClicked = true;
              }
            });
          }
        });
      }

      if (typeof ($().player) != 'undefined') {
        cultureboxPlayerLaunch();
      }
      else {
        // Si le script du player n'est pas disponible, on le télécharge et on attend qu'il ait finit de se télécharger avant de lancer le player.
        $.getScript('//staticftv-a.akamaihd.net/player/jquery.player.1951.js-3.61.0-prod-2ec5fa2c22f76dc4dc4312.js').then(function () {
          cultureboxPlayerLaunch();
        });
      }
    }
  })(jQuery);
</script>
      </div>
<p class="titre" style="margin-top: 7px; margin-bottom: 7px; padding: 0px; border: 1px dotted rgb(51, 51, 51); color: rgb(10, 169, 230); font-stretch: normal; font-size: 22px; line-height: 22px; font-family: tradegothicbold, Arial, sans-serif; text-transform: uppercase; background-color: rgb(255, 255, 255);">LA FICHE</p><p class="texte" style="margin-top: 7px; margin-bottom: 7px; padding: 0px; border: 1px dotted rgb(51, 51, 51); color: rgb(102, 102, 102); font-stretch: normal; font-size: 16px; font-family: helvetica_neue_light, Helvetica, Arial, sans-serif; background-color: rgb(255, 255, 255);"><strong style="margin: 0px; padding: 0px; border: 0px;">Science-Fiction/Action&nbsp;</strong>de Luc Besson (France), &nbsp;Avec : &nbsp;Dane DeHaan, Cara Delevingne, Clive Owen, Rihana, Ethan Hawke, Kris Wu, Sam Spruel, Alain Chabat, Herbie Hancock - Durée : 2h10 - Sortie : 12 juillet 2017</p><p class="texte" style="margin-top: 7px; margin-bottom: 7px; padding: 0px; border: 1px dotted rgb(51, 51, 51); color: rgb(102, 102, 102); font-stretch: normal; font-size: 16px; font-family: helvetica_neue_light, Helvetica, Arial, sans-serif; background-color: rgb(255, 255, 255);"><strong style="margin: 0px; padding: 0px; border: 0px;">Synopsis&nbsp;</strong>:&nbsp;Au 28e&nbsp;siècle, Valérian et Laureline forment une équipe d'agents spatio-temporels chargés de maintenir l'ordre dans les territoires humains. Mandaté par le Ministre de la Défense, le duo part en mission sur l’extraordinaire cité intergalactique Alpha - une métropole en constante expansion où des espèces venues de l'univers tout entier ont convergé au fil des siècles pour partager leurs connaissances, leur savoir-faire et leur culture. Un mystère se cache au cœur d'Alpha, une force obscure qui menace l'existence paisible de la Cité des Mille Planètes. Valérian et Laureline vont devoir engager une course contre la montre pour identifier la terrible menace et sauvegarder non seulement Alpha, mais l'avenir de l'univers.</p>    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-jAfpPib_XUm0MNTi-WvhwgeIMOyagfXCvmeiLiCTmM8" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
              <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/cinema/" itemprop="genre">Cinéma</a></li>
                          <li class="thematics"><a href="/cinema/critiques/" itemprop="genre">Critiques</a></li>
                          <li class="thematics"><a href="/cinema/fantastique/" itemprop="genre">Fantastique</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="http://culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-6648e44e675131dcb99d8fb9c6db2454">
        
  
  
  
  
  
  
  
  
</div>  <div class="side-banner">
    <div id="eShowPubMiddle"><div class="adCtnt"></div></div>
    <!--<span>Publicité</span>-->
  </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Cinéma</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/cinema/evenements/laureline-l-heroine-libre-et-sexy-qui-a-fascine-luc-besson-259749">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/000_n26tl.jpg?itok=-XYGqcIR" width="140" height="70" alt="Luc Besson et Cara Delevingne, qui incarne Laureline dans son dernier film, &quot;Valérian et la Cité des mille planètes&quot;" title="Luc Besson et Cara Delevingne, qui incarne Laureline dans son dernier film, &quot;Valérian et la Cité des mille planètes&quot;" /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/cinema/evenements/laureline-l-heroine-libre-et-sexy-qui-a-fascine-luc-besson-259749">Laureline, l&#039;héroïne libre et sexy qui a fasciné Luc Besson</a>          </div>
      </div>
</li>
              <li>  <a href="/cinema/tournages/steven-spielberg-devoile-un-apercu-du-monde-virtuel-de-ready-player-one-260059" class="origin-link">Steven Spielberg dévoile un aperçu du monde virtuel de "Ready Player One"</a></li>
              <li>  <a href="/cinema/sorties/avec-valerian-luc-besson-realise-a-58-ans-son-reve-d-enfant-260109" class="origin-link">Avec "Valérian", Luc Besson réalise à 58 ans son rêve d'enfant</a></li>
              <li>  <a href="/cinema/stars/deces-du-comedien-claude-rich-259877" class="origin-link">Décès de Claude Rich, éternel jeune homme</a></li>
          </ul>
  </div>
      <div class="side-block block-libre">
      <div class="h3">Cannes 2017</div>
      <div class="free-html">
            <a href="http://culturebox.francetelevisions.tv/cinema/evenements/festival-de-cannes/" target="_blank"><img alt="Festival de Cannes 2017" border="0" src="http://www.imgserv.com/images/2017/04/20/9D6uV7.jpg" /></a>      </div>
    </div>
  <div class="side-block"><h3>Le cinéma vu par... Des Mots de minuit</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/cine-cinoche/patagonia-el-invierno-sales-temps-258089"><img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/el-invierno.jpg?itok=Xu7BW4K3" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/cine-cinoche/patagonia-el-invierno-sales-temps-258089">&quot;Patagonia, el invierno&quot; de l&#039;argentin Emiliano Torres. Sales temps</a></div></div></li>
<li><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/cine-cinoche/visages-villages-d-agnes-varda-et-jr-douce-france-258185"><img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/l1090901.jpg?itok=-P5Xytta" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/cine-cinoche/visages-villages-d-agnes-varda-et-jr-douce-france-258185">&quot;Visages, villages&quot;, d&#039;Agnès Varda et JR: douce France</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/cine-cinoche/ana-mon-amour-un-anamour-257939"><img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/ana_2.jpg?itok=oNgxTn3s" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/des-mots-de-minuit/cine-cinoche/ana-mon-amour-un-anamour-257939">&quot;Ana, mon amour&quot; du roumain Calin Peter Netzer: un anamour</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Découvertes</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
              <li>
          <div class="img"><a href="/musique/rap/lomepal-bouscule-le-rap-francais-avec-flip-5-bonnes-raisons-de-l-ecouter-259731"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/filefield_paths/lomepal.jpg?itok=8mS_LVXe" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/musique/rap/lomepal-bouscule-le-rap-francais-avec-flip-5-bonnes-raisons-de-l-ecouter-259731">Lomepal bouscule le rap français avec &quot;Flip&quot; : 5 bonnes raisons de l&#039;écouter</a></div>
        </li>
              <li>
          <div class="img"><a href="/des-mots-de-minuit/2017-midi-py-la-quotidienne-heriter-de-la-roue-259173"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/filefield_paths/olivier_py_5.jpg?itok=OhWl9qR4" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/des-mots-de-minuit/2017-midi-py-la-quotidienne-heriter-de-la-roue-259173">2017. &quot;Midi Py, la quotidienne...&quot; 52 ans...</a></div>
        </li>
              <li>
          <div class="img"><a href="/theatre/theatre-contemporain/avignon/le-festival-d-avignon/avignon-l-antigone-japonaise-defie-la-demesure-de-la-cour-d-honneur-258975"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/assets/images/2017/07/antigone_1.jpg?itok=km_SncS3" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/theatre/theatre-contemporain/avignon/le-festival-d-avignon/avignon-l-antigone-japonaise-defie-la-demesure-de-la-cour-d-honneur-258975">Avignon : l’Antigone japonaise défie la démesure de la cour d’Honneur</a></div>
        </li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-jIpf-YlSK0yAujO1gp46YsAdX0YxKKfJ-mUXcgJgCDI" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-eea2ff48fe724730bc74d4918b88067a">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/valerian_abis.jpg?itok=LEoBNLML" width="186" height="90" alt="Dane DeHaan et Cara Delevingne dans &quot;Valérian et la Cité des mille planètes&quot; de Luc Besson" title="Dane DeHaan et Cara Delevingne dans &quot;Valérian et la Cité des mille planètes&quot; de Luc Besson" /></a>      </div>
  <strong><a href="/cinema/critiques/">Critiques</a></strong>
  <div class="p"><a href="/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111">&quot;Valérian&quot;, une adaptation de la célèbre BD par un Luc Besson fidèle à lui-même</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/theatre/les-theatres-publics-interpellent-emmanuel-macron-260129">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/024_2541876.jpg?itok=ycAEbs2v" width="186" height="90" alt="Le Théâtre du Nord à Lille, un des Centres dramatiques nationaux" title="Le Théâtre du Nord à Lille, un des Centres dramatiques nationaux" /></a>      </div>
  <strong><a href="/theatre/">Théâtre</a></strong>
  <div class="p"><a href="/theatre/les-theatres-publics-interpellent-emmanuel-macron-260129">Les théâtres publics interpellent Emmanuel Macron</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/reggae/nicolas-maduro-detourne-despacito-les-auteurs-du-tube-en-colere-260133">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/068_aa_06072017_557306.jpg?itok=Dhhbt0t9" width="186" height="90" alt="Le président vénézuélien Nicolas Maduro" title="Le président vénézuélien Nicolas Maduro" /></a>      </div>
  <strong><a href="/musique/reggae/">Reggae</a></strong>
  <div class="p"><a href="/musique/reggae/nicolas-maduro-detourne-despacito-les-auteurs-du-tube-en-colere-260133">Nicolas Maduro détourne &quot;Despacito&quot; : les auteurs du tube en colère</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/theatre/60-ans-de-la-mort-de-sacha-guitry-le-dramaturge-en-15-citations-cultes-260123">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/sacha_guitry.jpg?itok=inHF0g4c" width="186" height="90" alt="Sacha Guitry, le 2 octobre 1960 à Londres." title="Sacha Guitry, le 2 octobre 1960 à Londres." /></a>      </div>
  <strong><a href="/theatre/">Théâtre</a></strong>
  <div class="p"><a href="/theatre/60-ans-de-la-mort-de-sacha-guitry-le-dramaturge-en-15-citations-cultes-260123">60 ans de la mort de Sacha Guitry : le dramaturge en 15 citations cultes</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/rock/les-rolling-stones-bientot-en-studio-keith-richards-confirme-260125">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/sipa_ap22037410_000022_1.jpg?itok=4GUD48PP" width="186" height="90" alt="Keith Richards à Nashville (6 avril 2017)" title="Keith Richards à Nashville (6 avril 2017)" /></a>      </div>
  <strong><a href="/musique/rock/" class="active">Rock</a></strong>
  <div class="p"><a href="/musique/rock/les-rolling-stones-bientot-en-studio-keith-richards-confirme-260125">Les Rolling Stones bientôt en studio : Keith Richards confirme</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->
  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>"Valérian", une adaptation de la célèbre BD par un Luc Besson fidèle à lui-même</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=http://culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111&t=%22Val%C3%A9rian%22%2C+une+adaptation+de+la+c%C3%A9l%C3%A8bre+BD+par+un+Luc+Besson+fid%C3%A8le+%C3%A0+lui-m%C3%AAme"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=http://culturebox.francetvinfo.fr/cinema/critiques/valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111&text=%22Val%C3%A9rian%22%2C+une+adaptation+de+la+c%C3%A9l%C3%A8bre+BD+par+un+Luc+Besson+fid%C3%A8le+%C3%A0+lui-m%C3%AAme&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=260111" width="1" height="1" />      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        /* Variables eStat */
        var ftvi_portail = "francetv";
        var ftvi_section = "culturebox";
        var ftvi_rubrique = "actu_articles_valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111";
        /* Variables Xiti */
        var xtsite = 515291;
        var xtn2 = 1;
        var xtpage = "contenus::articles::contenant-video::valerian-une-adaptation-de-la-celebre-bd-par-un-luc-besson-fidele-a-lui-meme-260111";
        var xt_pagetype = "1-2-0";
        var xt_tags = "[cinema]|[critiques]";
        var xt_multc = "&x1=2&x2=2";
        var xt_form = '';
        var xt_mtcl = '';
        var xt_npg = '';
        //-->
      </script><script type="text/javascript" src="/sites/default/files/advagg_js/js__RHhNlHppAXTIbaWlo4z0Ba282Sfj6ptSF9A6a6LEJfQ__Hg7-VsYfqB56-6BIN1WUz4l3RaScCQWKrodE7O6asYs__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 27776;
      _sf_async_config.domain = 'culturebox.francetvinfo.fr';
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = 'Culturebox';  //CHANGE THIS
      _sf_async_config.authors = 'NC';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB486MdG"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__FD2U014sEuLHSNWm0egLDUtpTLpOoCr1L_eCisyLxK0__dDqCdEyQixSiIc1IgXcr8gay1lVNnR__qB-wyD9xX3E__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/cinema';
//--><!]]>
</script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__tpxyM8wLW58jYh3KjNjxAaZlYY1wteFwTtmCklwanNo__hK__4rpy7xmnmXY09Nydw3F3GSkjh1oB7CJbcwTP2Ek__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-9", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__BNLlTFLKhW1UIIultX9S0Sq1Iv9a5Qu5QkZNok7abuE__7s63CMzxwQKQrLNk9tNxH-GzS2zl5yC5DjFRRm021Tk__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'http://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pub = document.createElement("script");
      pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
      pub.async = true;
      document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-min.js" defer></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div id="eShowPubx01" style="display:none"><div class="adCtnt"></div></div>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">Live</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">Festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="http://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":6,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
