<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="http://m.culturebox.francetvinfo.fr/amp/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" />
<meta name="twitter:image" content="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/000_mp7pa.jpg?itok=iNkUOz24" />
<meta name="twitter:description" content="Ai Weiwei a inauguré jeudi à Prague une installation géante dédiée aux sort des réfugiés. L&#039;artiste dissident chinois dénonce le comportement &quot;honteux&quot; des politiciens qui, selon lui, ignorent inte..." />
<meta http-equiv="refresh" content="1799" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://culturebox.francetvinfo.fr/rss" />
<link rel="shortcut icon" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:title" content="Une installation géante d&#039;Ai Weiwei pour les migrants à Prague" />
<meta name="twitter:site" content="@Culturebox" />
<meta name="twitter:app:name:ipad" content="Culturebox" />
<meta name="twitter:app:id:ipad" content="648273701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8" />
<meta name="image_src" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_mp7pa.jpg" />
<meta name="description" content="Ai Weiwei a inauguré jeudi à Prague une installation géante dédiée aux sort des réfugiés. L&#039;artiste dissident chinois dénonce le comportement &quot;honteux&quot; des politiciens qui, selon lui, ignorent intentionnellement leur sort." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" />
<link rel="canonical" href="http://culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" />
<meta property="og:title" content="Une installation géante d&#039;Ai Weiwei pour les migrants à Prague" />
<meta property="og:description" content="Ai Weiwei a inauguré jeudi à Prague une installation géante dédiée aux sort des réfugiés. L&#039;artiste dissident chinois dénonce le comportement &quot;honteux&quot; des politiciens qui, selon lui, ignorent intentionnellement leur sort." />
<meta property="og:image" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_mp7pa.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>Une installation géante d'Ai Weiwei pour les migrants à Prague</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__PhhfHJv_8V4_5TaI1Q_E1CH8Jfxd2OLmpFPlejhPhPg__Ezt5p-i9psR_tzDcMdZ058jn3onM5Um65zx8aMq23Y8__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__1C9Icc67ySPqW-rLsFrdr-bPseXnFFXLkStvcDe3eL8__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'http://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-253821 node-type-article site-habillage articles" >
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li class="last" data-mlid="30253"><a href="/videos/" title="Live">Live</a></li>
</ul><div class="box"><div class="frame"><form action="/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-wJvos9hcWvC9LnWPxwWj15ZHGbD4G-scLFR4ox9u_9w" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li class="active-trail active-trail active" data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels." class="active-trail">Arts</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30100"><a href="/arts/peinture/" title="Peinture">Peinture</a></li>
<li class="active-trail active" data-mlid="30101"><a href="/arts/sculpture/" title="Sculpture" class="active-trail">Sculpture</a></li>
<li data-mlid="30102"><a href="/arts/photo/" title="Photo">Photo</a></li>
<li data-mlid="30103"><a href="/arts/expos/" title="Expos">Expos</a></li>
<li data-mlid="30104"><a href="/arts/street-art/" title="Street Art">Street Art</a></li>
<li data-mlid="30105"><a href="/arts/architecture/" title="Architecture">Architecture</a></li>
<li data-mlid="30106"><a href="/arts/design/" title="Design">Design</a></li>
<li data-mlid="30107"><a href="/arts/numerique/" title="Numérique">Numérique</a></li>
<li data-mlid="30108"><a href="/arts/evenements/" title="Evénements">Evénements</a></li>
<li class="blog" data-mlid="30377"><a href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/">Le blog de Thierry Hay</a></li>
<li class="last blog" data-mlid="30381"><a href="http://culturebox.francetvinfo.fr/london-box/">London Box</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/arts/" class="cta">Toute l'actualité Arts</a></div>
</li>
</ul></div></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">Musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">Livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
          </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="eShowPubTop"><div class="adCtnt"></div></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section id="main">
      <article id="content" class="article" itemscope itemtype="http://schema.org/Article">
              <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" />                          <div class="panel">
            <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/" itemprop="url"><span itemprop="title">Arts</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/sculpture/" itemprop="url"><span itemprop="title">Sculpture</span></a></div></li>
      </ul>
        </div>
                      <h1 itemprop="headline">Une installation géante d&#039;Ai Weiwei pour les migrants à Prague</h1>
<span class="published clearfix">
      <div class="person">
      <div class="text">
        Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Culturebox (avec AFP)</span></span> <a href="https://twitter.com/Culturebox" target="_blank" rel="nofollow" class="signature-twitter">@Culturebox</a>      </div>
    </div>
        <meta itemprop="datePublished" content="2017-03-16T20:02:05+0100" />
      Publié le 16/03/2017 à 20H02</span>
  <div id="article-full-main-media">
          <a href="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_mp7pa.jpg" class="seo-optim-img">  <div class="content-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_main_image/public/filefield_paths/000_mp7pa.jpg?itok=iNkUOz24" width="640" height="320" alt="&quot;Law of the Journey&quot; (Loi du voyage), une installation d&#039;Ai Weiwei pour les réfugiés, en forme de canot pneumatique géant, exposée à Prague (16 mars 2017)
" title="&quot;Law of the Journey&quot; (Loi du voyage), une installation d&#039;Ai Weiwei pour les réfugiés, en forme de canot pneumatique géant, exposée à Prague (16 mars 2017)
" />                  <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/default/files/filefield_paths/000_mp7pa.jpg">
                        <meta itemprop="width" content="2000">
                        <meta itemprop="height" content="1000">
                    <span class="description">
                  <p>"Law of the Journey" (Loi du voyage), une installation d'Ai Weiwei pour les réfugiés, en forme de canot pneumatique géant, exposée à Prague (16 mars 2017)</p>
                          <span>© Michal Cizek / AFP </span>
              </span>
      </div>
</a>      </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hideme">
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg"/>
    <meta itemprop="url" content="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/logo-culturebox-simple.jpg">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="1024">
  </div>
  <meta itemprop="name" content="Culturebox">
</div>
  <div class="box">
      <div id="ajax-share-links" data-nid="253821" data-url="http://culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821"></div>
  </div>
  <p class="content-img-text">
    <noscript>CULTUREBOX</noscript>Ai Weiwei a inauguré jeudi à Prague une installation géante dédiée aux sort des réfugiés. L&#039;artiste dissident chinois dénonce le comportement &quot;honteux&quot; des politiciens qui, selon lui, ignorent intentionnellement leur sort.  </p>
<div class="content-holder">
      <div class="content-text" itemprop="articleBody">
        Exposée à la <a href="http://www.ngprague.cz/en/" target="_blank">Galerie nationale</a>, "La Loi du Voyage" est un canot pneumatique de 70 mètres de long, avec à son bord 258 figures de réfugiés, plus grandes que nature et sans visage. Fabriqué dans une matière noire, le canot plane dans l'espace et son image se reflète dans une grande boule de cristal.<br />
&nbsp;<br />
"Mon message est clair : si on est un politicien ou un groupe politique, on ne peut pas avoir une vue aussi courte, on ne peut pas ne pas avoir une vision, on ne peut pas sacrifier la dignité humaine et les droits de l'Homme pour en tirer un gain politique", a déclaré à l'AFP l'artiste indépendant chinois, en&nbsp; dénonçant "un comportement très, très honteux".<br />
&nbsp;<br />
Depuis le début de la crise migratoire, les pays ex-communistes de l'Europe centrale s'opposent fermement à l'accueil de réfugiés syriens en majorité musulmans proposé par l'UE, alors que les réfugiés préfèrent pour la plupart l'Allemagne ou la Suède, plus riches.<h2>"Une tragédie et un crime"</h2>"Nous voyons les gens victimes de la guerre, les gens qui tentent&nbsp; désespérément de retrouver un endroit paisible. Si nous ne les acceptons pas, le vrai défi et la vraie crise ne reposeront pas sur les gens qui ressentent la douleur mais sur ceux qui refusent de le reconnaître ou qui font semblant que&nbsp; cela n'existe pas", a prévenu Ai Weiwei. "C'est à la fois une tragédie et un crime", a déclaré le sculpteur, photographe, architecte et blogueur politique, âgé de 59 ans.<br />
&nbsp;<br />
Ai Weiwei a visité l'année dernière plusieurs lieux de convergence des migrants et réfugiés, notamment aux frontières entre les Etats-Unis et le&nbsp; Mexique, entre la Turquie et la Syrie, ou sur les îles grecques.<br />
&nbsp;<br />
A Berlin où il vit avec sa femme et son fils, il a recouvert les colonnes de la Konzerthaus de 14.000 gilets de sauvetage orange récupérés sur l'île&nbsp; grecque de Lesbos. Il s'est par ailleurs dit consterné par les débuts du président américain Donald Trump, notamment sa politique migratoire.<br />
&nbsp;<br />
Très critique à l'égard du gouvernement chinois, il a été incarcéré dans son pays près de trois mois en 2011, puis privé de passeport pendant quatre ans.<br />
    </div>
        <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-4zvzmRmtJWtU6TMdK7flUgW8kS_BrERYgeMyn3GLzEk" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/arts/expos/retrospective-ai-weiwei-a-florence-le-palazzo-strozzi-tapisse-de-canots-246321">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2016/09/043_dpa-pa_160921-99-541254_dpai.jpg?itok=izvuXSem" width="320" height="160" alt="Le Palazzo Strozzi, bâtiment typique de la Renaissance, entouré de canots évoquant le calvaire des migrants." title="Le Palazzo Strozzi, bâtiment typique de la Renaissance, entouré de canots évoquant le calvaire des migrants." /></a>      </div>
  <span class="genre">
          <a href="/arts/expos/">Expos</a>          </span>
  <h3><a href="/arts/expos/retrospective-ai-weiwei-a-florence-le-palazzo-strozzi-tapisse-de-canots-246321">Rétrospective Ai Weiwei à Florence : le Palazzo Strozzi tapissé de canots</a></h3>
  <p>Des canots pneumatiques orange accrochés à la façade d&#039;un palais Renaissance, le Palazzo Strozzi ...</p>
  <div id="our-heart-picture">
      </div>
</div></li><li><a href="/arts/expos/ai-weiwei-a-la-rencontre-des-habitants-de-la-bande-de-gaza-239415">Ai Weiwei à la rencontre des habitants de la bande de Gaza</a></li><li><a href="/arts/evenements/en-grece-ai-weiwei-se-fait-couper-les-cheveux-par-un-migrant-236743">En Grèce, Ai Weiwei se fait couper les cheveux par un migrant</a></li><li><a href="/arts/peinture/ai-weiwei-de-la-chine-aux-refugies-itineraire-d-un-subversif-234553">Ai Weiwei : de la Chine aux réfugiés, itinéraire d&#039;un subversif</a></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/arts/" itemprop="genre">Arts</a></li>
                          <li class="thematics"><a href="/arts/sculpture/" itemprop="genre">Sculpture</a></li>
                                                                        </ul>
    </div>
  </aside>  </div>
      <div id="cb-ob-top" class="OUTBRAIN" data-src="http://culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" data-widget-id="AR_4" data-ob-template="francetvinfo" ></div>
            </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-732140ab266689ffc0a6769ebb2666b9">
        
  
  
  
  
  
  
  
  
</div>  <div class="side-banner">
    <div id="eShowPubMiddle"><div class="adCtnt"></div></div>
    <!--<span>Publicité</span>-->
  </div>
  <div class="side-block">
          <div class="h3">Toute l'actu Arts</div>
        <ul class="side-list side-list-in">
              <li>  <div class="img">
    <a href="/arts/peinture/la-vue-du-lac-leman-le-courbet-oublie-de-granville-expose-ce-week-end-253817">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/000_mn8ff_1.jpg?itok=WKlCYIig" width="140" height="70" alt="&quot;Vue du lac Léman&quot; de Gustave Courbet (1876). Le tableau qui dormait dans les réserves d&#039;un musée de Granville a récemment été authetifié comme un Courbet." title="&quot;Vue du lac Léman&quot; de Gustave Courbet (1876). Le tableau qui dormait dans les réserves d&#039;un musée de Granville a récemment été authetifié comme un Courbet." /></a>      </div>
  <div class="text">
    <div class="p">
              <a href="/arts/peinture/la-vue-du-lac-leman-le-courbet-oublie-de-granville-expose-ce-week-end-253817">La &quot;Vue du lac Léman&quot;, le Courbet oublié de Granville, exposé ce week-end</a>          </div>
      </div>
</li>
              <li>  <a href="/arts/photo/les-habitants-des-quartiers-nord-racontent-marseille-en-photos-de-a-a-z-253803" class="origin-link">Les habitants des quartiers nord racontent Marseille en photos de A à Z - <a href="/provence-alpes-cote-dazur/bouches-du-rhone/marseille/" class="city-link">Marseille</a></a></li>
              <li>  <a href="/arts/peinture/deux-supposes-van-gogh-en-cours-d-authentification-253793" class="origin-link">Deux supposés Van Gogh en cours d'authentification</a></li>
              <li>  <a href="/arts/expos/les-poupees-de-michel-nedjar-envoutent-le-musee-d-art-moderne-de-lille-253791" class="origin-link">Les poupées de Michel Nedjar envoûtent le Musée d'art moderne de Lille - Villeneuve-D&#039;ascq</a></li>
          </ul>
  </div>
<div class="side-block"><h3>Le blog de Thierry Hay</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/03/15/collection-barjeel-a-lima-leffervescence-artistique-arabe-de-1950-a-nos-jours.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/ca49e8651655b660211db39ece0319a6.jpg?itok=UbbyDZFW" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/03/15/collection-barjeel-a-lima-leffervescence-artistique-arabe-de-1950-a-nos-jours.html">Collection Barjeel à l&#039;IMA : l&#039;effervescence artistique arabe de 1950 à nos jours</a></div></div></li>
<li><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/03/09/emmanuel-lenain-un-diplomate-photographe-temoin-du-formidable-bond-en-avant-de-la-chine-a-la-maison-europeenne-de-la-photographie.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/1c3558b273e66b65119288876bee7068.jpg?itok=WpWbpBEU" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/03/09/emmanuel-lenain-un-diplomate-photographe-temoin-du-formidable-bond-en-avant-de-la-chine-a-la-maison-europeenne-de-la-photographie.html">Emmanuel Lenain, un diplomate-photographe témoin du développement effréné de la Chine, à la Maison Européenne de la Photographie</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/03/07/les-chefs-doeuvre-de-la-collection-koplowitz-au-musee-jacquemart-andre.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/d7e27dcfeb15d41a05feb57af4213743.jpg?itok=o0ZO_gVa" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/03/07/les-chefs-doeuvre-de-la-collection-koplowitz-au-musee-jacquemart-andre.html">Les chefs-d&#039;oeuvre de la collection Koplowitz au musée Jacquemart-André</a></div></div></li>
</ul></div></div><div id="decouvertes" class="side-block">
  <h3>Découvertes</h3>
  <div id="decouvertes-content">
    <ul class="side-list">
              <li>
          <div class="img"><a href="/mode/style-et-defiles/fashion-week/l-artiste-americaine-sarah-weis-invite-4-createurs-dans-sa-minimalist-bedroom-253291"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/assets/images/2017/03/img_2432.jpg?itok=aVediCDh" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/mode/style-et-defiles/fashion-week/l-artiste-americaine-sarah-weis-invite-4-createurs-dans-sa-minimalist-bedroom-253291">L&#039;artiste américaine Sarah Weis invite 4 créateurs dans sa &quot;Minimalist bedroom&quot;</a></div>
        </li>
              <li>
          <div class="img"><a href="/jeux-videos/un-premier-musee-permanent-du-jeu-video-pres-de-strasbourg-252877"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/assets/images/2017/02/pixel_museum_-_schiltigheim_1.jpg?itok=BM_-lvu9" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/jeux-videos/un-premier-musee-permanent-du-jeu-video-pres-de-strasbourg-252877">Un premier musée permanent du jeu vidéo près de Strasbourg</a></div>
        </li>
              <li>
          <div class="img"><a href="/livres/bande-dessinee/festival-international-de-la-bd-d-angouleme/knock-outsider-komiks-le-mariage-heureux-de-la-bd-et-de-l-art-brut-a-angouleme-251899"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://bo-culturebox.francetelevisions.tv/sites/default/files/styles/article_view_very_small/public/filefield_paths/marcel_schmitz_angouleme_2017_0.jpg?itok=qaUigga5" width="140" height="70" alt="" /></a></div>
          <div class="text"><a href="/livres/bande-dessinee/festival-international-de-la-bd-d-angouleme/knock-outsider-komiks-le-mariage-heureux-de-la-bd-et-de-l-art-brut-a-angouleme-251899">Knock Outsider Komiks : le mariage heureux de la BD et de l&#039;Art Brut à Angoulême</a></div>
        </li>
          </ul>
  </div>
</div>
<div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-o-mJ0-xECSxFHHBgZUD5U3FvowA_-W2wEBVYdlGkOXI" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>
  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-c5068f296bdf82d27d4b827f41eece2e">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/arts/peinture/la-vue-du-lac-leman-le-courbet-oublie-de-granville-expose-ce-week-end-253817">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/000_mn8ff_1.jpg?itok=V-K1a0n2" width="186" height="90" alt="&quot;Vue du lac Léman&quot; de Gustave Courbet (1876). Le tableau qui dormait dans les réserves d&#039;un musée de Granville a récemment été authetifié comme un Courbet." title="&quot;Vue du lac Léman&quot; de Gustave Courbet (1876). Le tableau qui dormait dans les réserves d&#039;un musée de Granville a récemment été authetifié comme un Courbet." /></a>      </div>
  <strong><a href="/arts/peinture/">Peinture</a></strong>
  <div class="p"><a href="/arts/peinture/la-vue-du-lac-leman-le-courbet-oublie-de-granville-expose-ce-week-end-253817">La &quot;Vue du lac Léman&quot;, le Courbet oublié de Granville, exposé ce week-end</a></div>
      </li>
          <li>
          <div class="img">
    <a href="http://culturebox.francetvinfo.fr/bd-box/?p=10728" title="Les sales affaires de la République en BD par Philippe Richelle">  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/mysteres-de-ve-3.jpg?itok=7dyB8OqX" width="186" height="90" alt="" /></a>  </div>
  <strong><a href="/livres/bande-dessinee/">Bande-dessinée</a></strong>
  <p><a href="http://culturebox.francetvinfo.fr/bd-box/?p=10728" title="Les sales affaires de la République en BD par Philippe Richelle">Les sales affaires de la République en BD par Philippe Richelle</a></p>
      </li>
          <li>
          <div class="img">
    <a href="http://culturebox.francetvinfo.fr/le-bento/2017/03/04/askehoug-lirreverence-chic.html" title="Askehoug, le dandy rock frappe encore ">  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/feeds/blogs/04-03-2017/img_9742.jpg?itok=elewU8wj" width="186" height="90" alt="" /></a>  </div>
  <strong><a href="/musique/rock/">Rock</a></strong>
  <p><a href="http://culturebox.francetvinfo.fr/le-bento/2017/03/04/askehoug-lirreverence-chic.html" title="Askehoug, le dandy rock frappe encore ">Askehoug, le dandy rock frappe encore </a></p>
      </li>
          <li>
          <div class="img">
    <a href="/theatre/audrey-azoulay-candidate-a-la-direction-generale-de-l-unesco-253813">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/042_cs_138155_1527989.jpg?itok=NfDyMuZs" width="186" height="90" alt="La ministre de la Culture Audrey Azoulay au Musée des Beaux-Arts de Lyon (2 mars 2017)" title="La ministre de la Culture Audrey Azoulay au Musée des Beaux-Arts de Lyon (2 mars 2017)" /></a>      </div>
  <strong><a href="/theatre/">Théâtre</a></strong>
  <div class="p"><a href="/theatre/audrey-azoulay-candidate-a-la-direction-generale-de-l-unesco-253813">Audrey Azoulay candidate à la direction générale de l&#039;Unesco</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/danse/danse-classique/le-songe-d-une-nuit-d-ete-a-bastille-un-ballet-magnifie-par-lacroix-253785">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/songe_nuit_ete.jpg?itok=Dgy9HJvR" width="186" height="90" alt="Le grand couturier Christian Lacroix a dessiné tous les costumes et décors du ballet &quot;Le Songe d&#039;une nuit d&#039;été&quot; à l&#039;opéra de Paris" title="Le grand couturier Christian Lacroix a dessiné tous les costumes et décors du ballet &quot;Le Songe d&#039;une nuit d&#039;été&quot; à l&#039;opéra de Paris" /></a>      </div>
  <strong><a href="/danse/danse-classique/">Danse classique</a></strong>
  <div class="p"><a href="/danse/danse-classique/le-songe-d-une-nuit-d-ete-a-bastille-un-ballet-magnifie-par-lacroix-253785">&quot;Le songe d&#039;une nuit d&#039;été&quot; à Bastille : un ballet magnifié par Lacroix </a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->
  <footer>
              <div class="bottom">
        <div id="cb-fixed-header" style="display: none;">
  <div id="cb-fixed-header-inner" class="clearfix">
    <span id="cb-fixed-header-inner-left">
      <a href="/" alt="Culturebox"></a>
            <p>Une installation géante d'Ai Weiwei pour les migrants à Prague</p>
          </span>
          <span id="cb-fixed-header-inner-right" class="open-share">
        <a class="share-button fb" target="_blank" href="http://www.facebook.com/sharer.php?u=http://culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821&t=Une+installation+g%C3%A9ante+d%27Ai+Weiwei+pour+les+migrants+%C3%A0+Prague"><span id="cb-fixed-header-inner-right-fb"></span></a>
        <a class="share-button tw" target="_blank" href="http://twitter.com/share?url=http://culturebox.francetvinfo.fr/arts/sculpture/une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821&text=Une+installation+g%C3%A9ante+d%27Ai+Weiwei+pour+les+migrants+%C3%A0+Prague&via=Culturebox"><span id="cb-fixed-header-inner-right-tw"></span></a>
      </span>
      </div>
</div><div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=253821" width="1" height="1" />      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        /* Variables eStat */
        var ftvi_portail = "francetv";
        var ftvi_section = "culturebox";
        var ftvi_rubrique = "actu_articles_une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821";
        /* Variables Xiti */
        var xtsite = 515291;
        var xtn2 = 1;
        var xtpage = "contenus::articles::sans-video::une-installation-geante-d-ai-weiwei-pour-les-migrants-a-prague-253821";
        var xt_pagetype = "1-3-0";
        var xt_tags = "[arts]|[sculpture]";
        var xt_multc = "&x1=2&x2=2";
        var xt_form = '';
        var xt_mtcl = '';
        var xt_npg = '';
        //-->
      </script><script type="text/javascript" src="/sites/default/files/advagg_js/js__RHhNlHppAXTIbaWlo4z0Ba282Sfj6ptSF9A6a6LEJfQ__Hg7-VsYfqB56-6BIN1WUz4l3RaScCQWKrodE7O6asYs__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 27776;
      _sf_async_config.domain = 'culturebox.francetvinfo.fr';
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = 'Culturebox';  //CHANGE THIS
      _sf_async_config.authors = 'NC';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB486MdG"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__FRDGJdy4b0WBVB86gADETKcHjvuwgJGiQU4AIl8LZO8__fIDPzfd2hVWNqqIZd8v9IDMwKRrm25pAfc7qNDefxvM__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/arts';
//--><!]]>
</script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oD_Z0nxHA4WZA96pAJ5SHnKXf1y83522sUo6Twibfro__DDKRk7tl_C8R6Bq4dcJQ9jPmxBK9sImS0D9EB1vy7qA__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-9", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3AY-2lTjNVxmzeGzV7V4YgFZrz25cabT97QKcV4-004__ObTuOZL61ZOMa5SW5PP3U2N6O5haZlZ4x-UrLp7-o4s__BT9YwspKXj134gMm6iPE9XHTALFbPZoMI68qsQM8pwc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'http://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pub = document.createElement("script");
      pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
      pub.async = true;
      document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-min.js" defer></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div id="eShowPubx01" style="display:none"><div class="adCtnt"></div></div>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">
        <div id="ft-top-box">
            <div id="ft-top">
                <div id="ft-top-logo">
                    <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
                </div>
                <ul id="ft-top-link">
                    <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/live/" title="Live">Live</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/festivals/" title="Festivals">Festivals</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
                    <li class="small-separator"></li>
                    <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="http://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
                    <li class="flt-right large-separator"></li>
                    <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
                    <li style="margin-left: 15px;" class="flt-right large-separator"></li>
                </ul>
            </div>
        </div>
        <div id="ft-body-box">
            <div id="ft-body">
                <div id="ft-body-container">
                    <ul class="jeux" id="jeux">
                        <h4>JEUX</h4>
                        <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
                        <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
                        <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
                        <li><a title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
                        <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
                    </ul>
                </div>
                              <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Chéri(e), c'est moi le chef" target="_blank" href="http://www.france2.fr/emissions/cherie-c-est-moi-le-chef">Chéri(e), c'est moi le chef</a></li><li><a title="Drôle d'endroit pour une rencontre" target="_blank" href="http://www.france3.fr/emissions/drole-d-endroit-pour-une-rencontre">Drôle d'endroit pour...</a></li><li><a title="Les Témoins - Saison 2" target="_blank" href="http://www.france2.fr/emissions/les-temoins">Les Témoins</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Shades of Blue" target="_blank" href="http://www.france2.fr/emissions/shades-of-blue">Shades of Blue</a></li><li><a title="Sherlock - Saison 4" target="_blank" href="http://www.france4.fr/emissions/sherlock">Sherlock</a></li><li><a title="Sondage élection" target="_blank" href="http://www.francetvinfo.fr/elections/sondages">Sondage élection</a></li><li><a title="Tournoi des 6 nations 2017" target="_blank" href="http://www.francetvsport.fr/six-nations">Tournoi des 6 nations</a></li></ul></div>;
                              <div id="ft-body-offre-right">
                    <h4>LES OFFRES DU GROUPE</h4>
                    <ul class="link-left link-list">
                        <li><a href="http://la1ere.francetvinfo.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
                        <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
                        <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
                        <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
                        <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
                        <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
                        <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
                        <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
                        <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a>
                        </li>
                    </ul>
                    <ul class="link-right link-list">
                        <li><a href="http://www.francetvinfo.fr/" target="_blank" title="francetv info">franceinfo</a></li>
                        <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
                        <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
                        <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
                        <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
                        <li><a href="http://www.zouzous.fr" target="_blank" title="Zouzous">Zouzous</a></li>
                        <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
                        <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
                        <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
                        <li><a href="http://studio-4.nouvelles-ecritures.francetv.fr/" target="_blank" title="Studio 4">Studio 4</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":14,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
