<!doctype html>
<!--[if IE]>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<![endif]-->
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;
  function cbGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}
  var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=cbGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}
</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta http-equiv="refresh" content="1799" />
<meta name="image_src" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/09/ok-une.jpg" />
<link rel="shortcut icon" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="twitter:creator" content="@valerieoddos" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://culturebox.francetvinfo.fr/rss" />
<meta name="description" content="Peinture avec Jean-François Millet à Lille et Monet au Havre, photographie avec Lucien Hervé à Tours et Ralph Gibson à Montpellier, et aussi foot à Marseille, le Japon à Metz et la musique dans l&#039;Antiquité à Lens, notre sélection d&#039;expositions à voir en régions cet automne." />
<meta name="rights" content="France Télévisions" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.culturebox.francetvinfo.fr/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009" />
<link rel="canonical" href="http://culturebox.francetvinfo.fr/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009" />
<meta property="fb:app_id" content="455452031189274" />
<meta property="og:site_name" content="Culturebox" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://culturebox.francetvinfo.fr/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009" />
<meta property="og:title" content="De Jean-François Millet à Lucien Hervé, quinze expositions à voir en régions" />
<meta property="og:description" content="Peinture avec Jean-François Millet à Lille et Monet au Havre, photographie avec Lucien Hervé à Tours et Ralph Gibson à Montpellier, et aussi foot à Marseille, le Japon à Metz et la musique dans l&#039;Antiquité à Lens, notre sélection d&#039;expositions à voir en régions cet automne." />
<meta property="og:image" content="http://culturebox.francetvinfo.fr/sites/default/files/assets/images/2017/09/ok-une.jpg" />
<meta name="archimade_token" content="culturebox" />
<meta name="archimade_idsite" content="1951" />
<meta name="apple-itunes-app" content="app-id=648273701" />
<meta name="viewport" content="width=1000" />
<title>De Jean-François Millet à Lucien Hervé, quinze expositions à voir en régions</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/ftven_formabo/css/style-min.css" media="all"/><link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__-ptEZd68-Bw9GSwOYTltI8raFD0H6Lp67AOaR80o0jU__lRbGL499dJv-7gI0jZVnq1BhvshAg0YdkL45o18zMFU__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/ie7.css" />
<![endif]-->
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/css/custom_ie7.css" />
<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ZBSADOAs7zaoI8EXN_Btj7umit55cUQISC8pHX0OuDw__1C9Icc67ySPqW-rLsFrdr-bPseXnFFXLkStvcDe3eL8__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async></script>
<script src="https://connect.facebook.net/fr_FR/all.js" async></script>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({ appId : '455452031189274', channelUrl : 'http://culturebox.francetvinfo.fr', status : false, cookie : false, xfbml : true }); jQuery('body').trigger('cbonfbinit'); };
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = 'https://platform.twitter.com/widgets.js';
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, 'script', 'cbtw'));

twttr.ready(function () {
  jQuery('body').trigger('cbontwinit');
});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-262009 node-type-article site-habillage articles article-diaporama loading" >
<div id="fb-root"></div>
<div id="wrapper">
  <header>
    <div class="holder">
              <strong class="logo"><a href="/">Culturebox</a></strong>
<ul class="top-nav"><li class="first active-trail active" data-mlid="30049"><a href="/" title="Actu" class="active-trail">Actu</a></li>
<li data-mlid="30253"><a href="/videos/" title="Live">Live</a></li>
<li class="last" data-mlid="30439"><a href="http://culturebox.francetvinfo.fr/festivals">FESTIVALS</a></li>
</ul><div class="box"><div class="frame"><form action="/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009" method="post" id="culturebox-search-header-search-form" accept-charset="UTF-8"><div>  <div class="form-search">
    <fieldset>
        <div class=" form-type-textfield form-item-search">
 <input class="text form-text" type="text" id="edit-search" name="search" value="" maxlength="128" />
</div>
    <input class="btn-search form-submit" type="submit" id="edit-submit-header-search" name="op" value="Rechercher" />  </fieldset>
  <div class="hide-me">
    <input type="hidden" name="form_build_id" value="form-r_uTvd423GdiLJSsJ8VmGjFF66evQvN2orjCT9E_uGA" />
    <input type="hidden" name="form_id" value="culturebox_search_header_search_form" />
      </div>
    </div>
</div></form></div></div><div id="culturebox-facebook" class="fb" data-xtclick-label-custom="header::facebook">
  <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
                      </div>
          <nav>
        <div class="holder">
          <ul><li class="first maison" data-mlid="30371"><a href="/">maison</a></li>
<li data-mlid="30081"><a href="/cinema/" title="Toute l&#039;actualité des films et du cinéma est sur Culturebox : les dernières sorties, les bandes annonces en vidéo, les critiques cinéma, les sorties dvd, le box office.">Cinéma</a></li>
<li class="active-trail active-trail active" data-mlid="30099"><a href="/arts/" title="Retrouvez toute l&#039;actualité des arts avec Culturebox : agenda des expos de peinture, de photo, de sculpture et autres évènements culturels." class="active-trail">Arts</a><div class="drop"><ul class="sousmenu"><li class="first" data-mlid="30100"><a href="/arts/peinture/" title="Peinture">Peinture</a></li>
<li data-mlid="30101"><a href="/arts/sculpture/" title="Sculpture">Sculpture</a></li>
<li data-mlid="30102"><a href="/arts/photo/" title="Photo">Photo</a></li>
<li data-mlid="30103"><a href="/arts/expos/" title="Expos">Expos</a></li>
<li data-mlid="30104"><a href="/arts/street-art/" title="Street Art">Street Art</a></li>
<li data-mlid="30105"><a href="/arts/architecture/" title="Architecture">Architecture</a></li>
<li data-mlid="30106"><a href="/arts/design/" title="Design">Design</a></li>
<li data-mlid="30107"><a href="/arts/numerique/" title="Numérique">Numérique</a></li>
<li class="active-trail active" data-mlid="30108"><a href="/arts/evenements/" title="Evénements" class="active-trail">Evénements</a></li>
<li class="blog" data-mlid="30377"><a href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/">Le blog de Thierry Hay</a></li>
<li class="last blog" data-mlid="30381"><a href="http://culturebox.francetvinfo.fr/london-box/">London Box</a></li>
</ul><ul class="ecm"><li>
    <div class="ecm-cta"><a href="/arts/" class="cta">Toute l'actualité Arts</a></div>
</li>
</ul></div></li>
<li data-mlid="30050"><a href="/musique/" title="Toute l&#039;actualité musicale sur Culturebox : les nouveaux albums, l&#039;agenda des concerts et l&#039;actualité des artistes.">Musique</a></li>
<li data-mlid="30067"><a href="/opera-classique/" title="Opéra / Classique">Opéra / Classique</a></li>
<li data-mlid="30109"><a href="/danse/" title="Danse">Danse</a></li>
<li data-mlid="30114"><a href="/theatre/" title="Théâtre">Théâtre</a></li>
<li data-mlid="30119"><a href="/livres/" title="Retrouvez toute l&#039;actualité littéraire sur Culturebox, organisée par genre : bande-dessinées, romans, policiers, beaux livres, essais-documents.">Livres</a></li>
<li data-mlid="30130"><a href="/mode/" title="Mode">Mode</a></li>
<li class="event" data-mlid="30435"><a href="http://culturebox.francetvinfo.fr/livres/la-rentree-litteraire">Rentrée littéraire</a></li>
</ul><ul class="right"><li class="last first plus" data-mlid="30373"><a href="/">PLUS</a></li>
</ul>        </div>
      </nav>
              </header>
  <!-- header end -->
        <div class="top-banner">
    <div id="eShowPubTop"><div class="adCtnt"></div></div>
  </div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="art-diapo" class="top-main-block">
        <div class="panel-pad-diapo"> 
      <div class="panel">
          <ul class="breadcrumb">
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/" itemprop="url"><span itemprop="title">Arts</span></a></div></li>
          <li><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/arts/evenements/" itemprop="url"><span itemprop="title">Evénements</span></a></div></li>
      </ul>
<a class="print" href='javascript:window.print(); void 0;'>print</a>
<ul class="resizer">
  <li class="ts-increase"><a id="increase" href="#">+</a></li>
  <li class="ts-decrease"><a id="decrease" href="#">-</a></li>
</ul>
      </div>
    </div>
    <article>
                  <div id="photo0">
  <a id="navigation_prev0" href="javascript:void(0);" class="navigation_prev"></a>
  <a id="navigation_next0" href="javascript:void(0);" class="navigation_next"></a>
</div>
<article class="slideshow-info slideshow-content">
  <div class="aside">
          <div class="photo">
        <div class="ico">
          <img src="http://culturebox.francetvinfo.fr/sites/all/themes/culturebox/images/ico-diaporamma.gif" width="40" height="40" alt="" />        </div>
        <div class="desc">
          <strong>Diaporama</strong>
          <span>15 photos</span>
        </div>
      </div>
                        <div class="person">
              <div class="text">
        Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Valérie Oddos</span></span>   <a href="https://twitter.com/valerieoddos" rel="nofollow" target="_blank" class="signature-twitter">@valerieoddos</a>  Journaliste, responsable de la rubrique Expositions de Culturebox      </div>
      </div>
            </div>
<!-- aside end -->
  <h1>De Jean-François Millet à Lucien Hervé, quinze expositions à voir en régions</h1>
  <span class="published">
    Mis à jour le 05/09/2017 à 14H37, publié le 05/09/2017 à 12H52  </span>
      <p class="content-img-text">
      Peinture avec Jean-François Millet à Lille et Monet au Havre, photographie avec Lucien Hervé à Tours et Ralph Gibson à Montpellier, et aussi foot à Marseille, le Japon à Metz et la musique dans l&#039;Antiquité à Lens, notre sélection d&#039;expositions à voir en régions cet automne.    </p>
    <div class="toolbar-wrapp">
    <div id="toolbar-nav">
      <div class="share-line">
                    <div id="ajax-share-links" data-nid="262009" data-url="http://culturebox.francetvinfo.fr/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009"></div>
                          <div class="nav-page">
            <span>Naviguer avec votre clavier</span>
            <span class="next article-diaporama-next">Retour vers le haut</span>
            <span class="prev article-diaporama-prev">Retour vers le haut</span>
          </div>
              </div>
    </div>
  </div>
        <ul class="slideshow-content-list">
          <li id="photo1">
        <a id="navigation_prev1" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next1" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/filefield_paths/ok-millet.jpg?itok=8zLmQya2" alt="Jean-François Millet au Palais des Beaux-Arts de Lille" title="Jean-François Millet au Palais des Beaux-Arts de Lille" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>01</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Jean-François Millet au Palais des Beaux-Arts de Lille</div>
                  </div>
                  <div class="txt">
            <div>La première grande rétrospective de Jean-François Millet (1814-1875) depuis 1975 est présentée au <a href="http://www.pba-lille.fr/" target="_blank">Palais des Beaux-Arts de Lille</a>. Pour redécouvrir le peintre du célèbre "Angélus", un peintre de la campagne et dessinateur de talent qui a marqué Van Gogh, Pissarro, Seurat, Gauguin, Dali et… Banksy. Et aussi des tas de poètes, peintres, photographes et cinéastes outre-Atlantique, comme Edward Hopper, Patti Smith, Dorothea Lange, Terrence Malick, fait valoir un volet de l'exposition baptisé "Millet USA". Ici, Jean-François Millet, "Femme faisant paître sa vache", 1858, Bourg en Bresse, musée du Monastère royal de Brou
</div>                      </div>
              </li>
          <li id="photo2">
        <a id="navigation_prev2" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next2" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-seraphine-lam.jpg?itok=j2FLHXAq" alt="De Picasso à Séraphine, le parcours du collectionneur et marchand Wilhelm Uhde au LaM" title="De Picasso à Séraphine, le parcours du collectionneur et marchand Wilhelm Uhde au LaM" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>02</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">De Picasso à Séraphine, le parcours du collectionneur et marchand Wilhelm Uhde au LaM</div>
                  </div>
                  <div class="txt">
            <div>Le <a href="http://www.musee-lam.fr/" target="_blank">LaM</a> (musée d'art moderne, d'art contemporain et d'art brut) de Villeneuve-d'Ascq suit le parcours de Wilhelm Uhde (1874-1947). Ce collectionneur, marchand et critique d'art est un des premiers amateurs du cubisme, un grand connaisseur d'Henri Rousseau, le découvreur à Senlis de Séraphine Louis. Il s'est battu pour ceux qu'il appelait les "primitifs modernes", s'est penché sur l'abstraction d'Amédée Ozenfant et les premières œuvres de Balthus. Co-fondateur du prix Kandinsky, il s'est aussi passionné pour la jeune abstraction française à la fin de sa vie. Du 29 septembre 2017 au 7 janvier 2018. Ici, Séraphine Louis, "Bouquet de fleurs", 1930-1931 © 
</div>            <em>© LaM, Villeneuve d'Ascq – photo P. Bernard</em>          </div>
              </li>
          <li id="photo3">
        <a id="navigation_prev3" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next3" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/filefield_paths/ok-lucien-herve.jpg?itok=oCa85DFu" alt="Lucien Hervé au Château de Tours" title="Lucien Hervé au Château de Tours" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>03</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Lucien Hervé au Château de Tours</div>
                  </div>
                  <div class="txt">
            <div>Dix ans après sa disparition, le <a href="http://www.tours.fr/services-infos-pratiques/139-chateau.htm" target="_blank">Château de Tours</a> (avec le <a href="http://www.jeudepaume.org/" target="_blank">Jeu de Paume</a>) consacre une exposition à Lucien Hervé (1910-2007), grand photographes d'architecture qui a si bien su faire vibrer la géométrie des lignes et des ombres, connu surtout pour sa collaboration avec Le Corbusier, qui a duré plus de quinze ans (1949-1965). Lucien Hervé était aussi un voyageur et un humaniste qui s'intéresse aux enfants, aux vieillards et à la gestuelle humaine. Ici, Lucien Hervé, "Observatoire", Jaipur, Inde, 1955. Du 18 novembre 2017 au 27 mai 2018. Archives Lucien Hervé
</div>            <em>© Lucien Hervé</em>          </div>
              </li>
          <li id="photo4">
        <a id="navigation_prev4" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next4" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-foot-mucem-rancillac.jpg?itok=3EnzY9JQ" alt="Marseille : le Mucem célèbre le foot" title="Marseille : le Mucem célèbre le foot" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>04</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Marseille : le Mucem célèbre le foot</div>
                  </div>
                  <div class="txt">
            <div>"Nous sommes foot" : à Marseille, une ville qui vit au rythme du football, le <a href="http://www.mucem.org/" target="_blank">Mucem</a> propose une exposition pour revenir aux sources d'un sport, abîmé par le business, et le voir comme une pratique et une passion populaire qui soude les peuples de Méditerranée. 400 œuvres, objets, photos, installations, vidéos rendent hommage au foot et en abordent de multiples aspects, du côté quasi religieux à l'instrumentalisation par les régimes autoritaires ou au contraire son utilisation comme outil de résistance, à sa transformation en industrie et à la starification des joueurs. Du 11 octobre 2017 au 4 février 2018. Ici, Bernard Rancillac, "La coupe du monde déborde", 1978, Collection MAC/VAL – Musée d'art contemporain du Val-de-Marne
</div>            <em>© Adagp, Paris 2017 / photo Jacques Faujour</em>          </div>
              </li>
          <li id="photo5">
        <a id="navigation_prev5" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next5" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/filefield_paths/ok-hausmann-point-du-jour.jpg?itok=WCJ4g2PM" alt="Raoul Hausmann au Point du Jour à Cherbourg" title="Raoul Hausmann au Point du Jour à Cherbourg" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>05</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Raoul Hausmann au Point du Jour à Cherbourg</div>
                  </div>
                  <div class="txt">
            <div>Raoul Hausmann est connu surtout pour son rôle au sein de Dada Berlin, ses photomontages, ses poèmes phonétiques. Le <a href="http://www.lepointdujour.eu/fr/accueil" target="_blank">Point du Jour</a> à Cherbourg s'intéresse à l'œuvre purement photographique de celui dont Lázló Moholy-Nagy disait : "Tout ce que je sais, je l'ai appris de Raoul." Après les années dada, il développe une pratique à la fois documentaire et lyrique, sur la côte de la Mer du Nord et la Baltique, autour des objets, puis des maisons paysannes d'Ibiza où il se réfugie après l'incendie du Reichstag en 1933. Du 24 septembre 2017 au 14 janvier 2018. Ici, "Sans titre (Vera Broïdo), vers 1931
</div>            <em>© Berlinische Galerie, Berlin</em>          </div>
              </li>
          <li id="photo6">
        <a id="navigation_prev6" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next6" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/filefield_paths/ok-japon-yokoo-metz.jpg?itok=d8q4h5Aj" alt="Le Japon au  Centre Pompidou Metz" title="Le Japon au  Centre Pompidou Metz" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>06</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Le Japon au  Centre Pompidou Metz</div>
                  </div>
                  <div class="txt">
            <div>Dans le cadre d'une "saison japonaise", le <a href="http://www.centrepompidou-metz.fr/" target="_blank">Centre Pompidou Metz</a> propose trois expositions. La première sur la culture architecturale nippone depuis 1945, qui se demande comment l'urbanisme tentaculaire du Japon définit de nouveaux modes d'habiter (du 9 septembre 2017 au 8 janvier 2018). La seconde dresse un panorama des arts visuels contemporains depuis 1970, qui sont aussi une poétique de la résistance et une réflexion sur le rapport au corps et sur la place de l'individu dans la société (Japanorama, du 20 octobre 2017 au 5 mars 2018). Au début de l'année prochaine, une troisième exposition sera consacrée au collectif Dumb Type, pionnier de la mise au service de l'art des nouvelles technologies (du 20 janvier au 14 mai 2018). Ici, Tadanori Yokoo, "Fancy Dance", 1989, FNAC 93767, Centre national des arts plastiques
</div>            <em>© droits réservés / Cnap</em>          </div>
              </li>
          <li id="photo7">
        <a id="navigation_prev7" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next7" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/filefield_paths/ok-louvre-lens-musique.jpg?itok=0oUavLdJ" alt="La musique et l&#039;Antiquité, au Louvre-Lens" title="La musique et l&#039;Antiquité, au Louvre-Lens" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>07</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">La musique et l'Antiquité, au Louvre-Lens</div>
                  </div>
                  <div class="txt">
            <div>Dans les grandes civilisations antiques, à Rome, en Egypte, en Grèce, en Asie, la musique était omniprésente, sur les champs de bataille, à la table des régnants, lors des rites religieux. Le <a href="http://www.louvrelens.fr/" target="_blank">Louvre-Lens</a> propose d'aborder ces civilisations disparues et de découvrir leur organisation à travers cet aspect original, avec près de 400 œuvres, représentations de scènes musicales, notations, instruments de musique en bois, bronze, os, ivoire qui sont les ancêtres des nôtres. Des reconstitutions de sons de musique antique accompagnent l'exposition. Du 13 septembre 2017 au 15 janvier 2018. Ici, Coupe attique à figures rouges de Macron : scène d'école, Athènes, 480-470 avant J.-C., Paris, musée du Louvre
</div>            <em>© RMN-Grand Palais (musée du Louvre) / Hervé Lewandowski</em>          </div>
              </li>
          <li id="photo8">
        <a id="navigation_prev8" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next8" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-monet-impression.jpg?itok=eOpNh32M" alt="&quot;Impression, soleil levant&quot; de Monet revient au Havre, au Muma, le temps d&#039;une exposition" title="&quot;Impression, soleil levant&quot; de Monet revient au Havre, au Muma, le temps d&#039;une exposition" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>08</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">"Impression, soleil levant" de Monet revient au Havre, au Muma, le temps d'une exposition</div>
                  </div>
                  <div class="txt">
            <div>C'est depuis le Grand quai que Claude Monet a peint en 1872 la vue du port du Havre au soleil levant qui a donné son nom à l'impressionnisme. Pendant un mois, la toile est prêtée par le musée Marmottan-Monet au <a href="http://www.muma-lehavre.fr/" target="_blank">MuMa</a> (Musée d'art moderne André Malraux) du Havre. Elle sera accompagnée d'une trentaine d'œuvres de William Turner, Gustave Le Gray, Eugène Boudin, Félix Vallotton et Raoul Dufy qui ont, eux aussi, travaillé au Havre. Du 10 septembre au 8 octobre 2017. Ici, Claude Monet, "Impression, soleil levant", 1872, Paris, musée Marmottan-Monet, don Victorine et Eugène Donop de Monchy, 1940
</div>            <em>© Bridgeman Images</em>          </div>
              </li>
          <li id="photo9">
        <a id="navigation_prev9" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next9" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-medellin-ospina-abattoir.jpg?itok=qo_YIY8O" alt="Artistes de Medellín aux Abattoirs de Toulouse" title="Artistes de Medellín aux Abattoirs de Toulouse" />  </div>
                <div class="title">
                      <div class="num">
                                                          <strong>09</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Artistes de Medellín aux Abattoirs de Toulouse</div>
                  </div>
                  <div class="txt">
            <div>A l'occasion de l'année France-Colombie, les <a href="http://www.lesabattoirs.org/" target="_blank">Abattoirs</a> organisent cette exposition avec le Museo de Antioquia de Medellín, la deuxième ville de Colombie. Elle réunit des œuvres des collections de celui-ci, de 1913 à nos jours, des œuvres d'artistes de la région de Medellín invités à Toulouse, des productions d'artistes colombiens de la diaspora, notamment en France, et des pièces précolombiennes du musée des Jacobins d'Auch. Du 29 septembre 2017 au 21 janvier 2018. Ici, Vivi Ospina, "Reunión de caciques" (Réunion de caciques), Courtesy Proyecto Bachué, Colombie
</div>                      </div>
              </li>
          <li id="photo10">
        <a id="navigation_prev10" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next10" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/filefield_paths/ok-botero-picasso.jpg?itok=-DchVpoX" alt="Botero dialogue avec Picasso à Aix-en-Provence" title="Botero dialogue avec Picasso à Aix-en-Provence" />  </div>
                <div class="title">
                      <div class="num">
                            <strong>10</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Botero dialogue avec Picasso à Aix-en-Provence</div>
                  </div>
                  <div class="txt">
            <div>Colombie toujours, avec Botero à <a href="http://www.caumont-centredart.com/" target="_blank">l'Hôtel de Caumont</a> d'Aix-en-Provence : une exposition qui met l'accent sur ses affinités avec l'œuvre de Picasso, qu'il a observée dès sa jeunesse, appréciant sa palette, sa monumentalité et sa sensualité. A une cinquantaine de peintures et dessins de l'artiste colombien font écho une dizaine d'œuvres du maître espagnol : natures mortes et nus, scènes de corrida et fêtes populaires, autoportraits… Ici, Fernando Botero, "Portrait de Picasso", 1998, Collection particulière
</div>            <em>© Fernando Botero</em>          </div>
              </li>
          <li id="photo11">
        <a id="navigation_prev11" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next11" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-suvee.jpg?itok=D5xhPjTO" alt="Joseph-Benoît Suvée, un peintre néoclassique à découvrir à Tours" title="Joseph-Benoît Suvée, un peintre néoclassique à découvrir à Tours" />  </div>
                <div class="title">
                      <div class="num">
                            <strong>11</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Joseph-Benoît Suvée, un peintre néoclassique à découvrir à Tours</div>
                  </div>
                  <div class="txt">
            <div>Né à Bruges en 1743, Joseph-Benoît Suvée a joué un rôle important dans le développement du néoclassicisme en France dans la seconde moitié du 18e siècle et il a formé des artistes flamands, introduisant le goût français dans son pays. Reçu peintre d'histoire à l'Académie royale en 1778 après un séjour de six ans en Italie, il a obtenu le Grand Prix en 1771 devant David, qui le détestait. Après la tourmente révolutionnaire, Suvée est directeur de l'Académie de France à Rome jusqu'à sa mort en 1807. Peintre religieux, dessinateur talentueux, il fait aussi de nombreux portraits, notamment sous la Terreur dans la prison Saint-Lazare où il est incarcéré. Le <a href="http://www.mba.tours.fr/" target="_blank">Musée des Beaux-Arts de Tours</a> lui consacre sa première rétrospective. Une centaine de peintures et dessins du Louvre, de Versailles, du Musée Carnavalet et de collections particulières, dont de nombreuses œuvres inédites. Du 21 octobre 2017 au 22 janvier 2018. Ici, "Le Don réciproque ou l'Amour et la Fidélité", 1782, Bruges, collection particulière © Droits réservés
</div>                      </div>
              </li>
          <li id="photo12">
        <a id="navigation_prev12" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next12" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-dezeuze4.jpg?itok=XYIGKLgd" alt="Rétrospective Daniel Dezeuze au Musée de Grenoble" title="Rétrospective Daniel Dezeuze au Musée de Grenoble" />  </div>
                <div class="title">
                      <div class="num">
                            <strong>12</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Rétrospective Daniel Dezeuze au Musée de Grenoble</div>
                  </div>
                  <div class="txt">
            <div>Plus de 50 ans de création de Daniel Dezeuze sont présentés au <a href="http://www.museedegrenoble.fr/" target="_blank">Musée de Grenoble</a>. L'artiste a été en 1970 un des fondateurs du groupe Supports/Surfaces, qui posait la question du devenir de la peinture et de son rôle dans la société capitaliste. Dès ses premiers "Châssis" en 1967, il a travaillé à la mise à nu du tableau et à la démystification de la peinture. Dans les années 1980, il a introduit des objets qui ouvraient un champ plus figuratif dans son œuvre. Peinture et sculpture se mêlent dans la création de Daniel Dezeuze, qui pratique aussi régulièrement le dessin. Du 28 octobre 2017 au 28 janvier 2018. Ici, Daniel Dezeuze, "La Vie amoureuse des plantes", 1993, Musée de Grenoble. Photo Ville de Grenoble / Musée de Grenoble – J.-L. Lacroix
</div>            <em>© ADAGP, Paris 2017</em>          </div>
              </li>
          <li id="photo13">
        <a id="navigation_prev13" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next13" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-performance-graham.jpg?itok=MxzmkxC2" alt="Performance au Tri Postal de Lille" title="Performance au Tri Postal de Lille" />  </div>
                <div class="title">
                      <div class="num">
                            <strong>13</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Performance au Tri Postal de Lille</div>
                  </div>
                  <div class="txt">
            <div>Dans le cadre des 40 ans du Centre Pompidou, le <a href="http://www.lille3000.eu/portail/" target="_blank">Tri Postal de Lille</a> accueille une exposition sur la performance, œuvre éphémère qui peut se répéter par l'image ou le reenactment (reconstitution). Danse et chorégraphie, musique et pratiques sonores, langage du geste, installations participatives ou immersives s'y croisent et placent l'expérience du spectateur au centre de l'œuvre. Du 6 octobre 2017 au 17 janvier 2018. Ici, Dan Graham, "Present, Continuous, Past(s)", 1974
</div>            <em>© Dan Graham. Courtesy John Gibson Gallery, New York. Photo Harry Shunk</em>          </div>
              </li>
          <li id="photo14">
        <a id="navigation_prev14" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next14" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-ralph-gibson.jpg?itok=vk4gtdI1" alt="Ralph Gibson au Pavillon populaire de Montpellier" title="Ralph Gibson au Pavillon populaire de Montpellier" />  </div>
                <div class="title">
                      <div class="num">
                            <strong>14</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Ralph Gibson au Pavillon populaire de Montpellier</div>
                  </div>
                  <div class="txt">
            <div>Le <a href="http://www.montpellier.fr/506-les-expos-du-pavillon-populaire.htm" target="_blank">Pavillon populaire</a>, à Montpellier, présente tous les tirages, près de 150, de la "Trilogie" de Ralph Gibson, des icônes de la photographie contemporaine, à l'occasion de la réédition des trois volumes de cette "Trilogie" en un seul par les éditions Hazan. Une œuvre réalisée par le photographe américain quand il s'installe à New York à la fin des années 1960 pour créer des livres au langage neuf, mûs par des forces oniriques et surréalistes qui l'éloignent de ses débuts tournés vers la photographie documentaire. Une oeuvre qui a marqué toute une génération de photographes, américains et européens. Du 18 octobre 2017 au 8 janvier 2018. Photographie Ralph Gibson, Extrait de "La Trilogie", 1970-1974
</div>            <em>© ADAGP, Paris 2017</em>          </div>
              </li>
          <li id="photo15">
        <a id="navigation_prev15" href="javascript:void(0);" class="navigation_prev"></a>
        <a id="navigation_next15" href="javascript:void(0);" class="navigation_next"></a>
                    <div class="img">
      <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_diaporama_image/public/assets/images/2017/09/ok-fred-deux.jpg?itok=Ito_zhmS" alt="Fred Deux au Musée des Beaux-Arts de Lyon" title="Fred Deux au Musée des Beaux-Arts de Lyon" />  </div>
                <div class="title">
                      <div class="num">
                            <strong>15</strong>
              <span>/15</span>
            </div>
                                <div class="ttl">Fred Deux au Musée des Beaux-Arts de Lyon</div>
                  </div>
                  <div class="txt">
            <div>Suite à deux donations récentes, le <a href="http://www.mba-lyon.fr/mba/" target="_blank">Musée des Beaux-Arts de Lyon</a> présente une rétrospective de l'artiste Fred Deux, décédé il y a deux ans. L'œuvre d'un autodidacte, également écrivain et conteur, issu d'une famille ouvrière, qui s'est lancé dans le dessin suite à la découverte de l'œuvre de Paul Klee qui l'a bouleversé, en 1948. Ses dessins, moyens de passage vers la vie et contre l'enfermement, commencent souvent par une tache d'encre ou de peinture qu'il retravaille ensuite. 180 dessins restituent le monde de Fred Deux, avec, en écho, des objets qu'il collectionnait ou façonnait. Du 20 septembre 2017 au 8 janvier 2018. Ici, Fred Deux, "Quand la lune boit de l'eau", 2010, Galerie Alain Margaron
</div>            <em>© ADAGP, Paris 2017</em>          </div>
              </li>
      </ul>
    </article>
                </article>
</div>
<section id="main">
      <article id="content" class="article">
      <aside class="aside">
        <section class="box bloc-newsletter clearfix">
  <div class="bloc-newsletter-left al" data-xtclick-label-custom="article::facebook">
    <div class="h3">Suivez notre page Facebook</div>
    <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-width="245" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
  </div>
  <div class="sep al"></div>
  <div class="bloc-newsletter-right al">
    <div class="h3">Abonnez-vous à notre newsletter</div>
          <div class="p">Chaque jour à 18h, les infos et vidéos à ne pas manquer !</div>
              <form class="newsletter-form form-newsletter-bloc" action="/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009" method="post" id="culturebox-newsletter-subscription-form" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Votre adresse e-mail" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit" name="op" value="" /><div id="form-messages" class="e36219d56748c82895de261eccc0370c"></div><input type="hidden" name="uniqclass" value="e36219d56748c82895de261eccc0370c" />
<input type="hidden" name="form_build_id" value="form-J2kHu_69jRS_deQhgsm9l_Qznlf-gLHVbm5pBKMZAoE" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>      </div>
</section>
          <div class="box recommends-box">
              <div class="h3">La rédaction vous recommande</div>
            <ul class="more-list">
        <li class="no-bg"><div class="holder">  <div class="img">
    <a href="/arts/evenements/de-gauguin-a-cesar-quinze-expositions-a-voir-a-paris-cet-automne-261989">    <img src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_full_redaction_article_image/public/assets/images/2017/09/ok-une-moma-renger.jpg?itok=PkJFgIMu" width="320" height="160" alt="A gauche, Paul Signac, &quot;Opus 2017. Sur l&#039;émail d&#039;un fond rythmique de mesures et d&#039;angles, de tons et de teintes, portrait de M. Félix Fénéon en 1890&quot;, The Museum of Modern Art, New York. Don de M. et Mme Rockefeller - A droite, Albert Renger-Patzsch, &quot;Das Bäumchen (Le jeune arbre&quot;, Galerie Berinson, Berlin" title="A gauche, Paul Signac, &quot;Opus 2017. Sur l&#039;émail d&#039;un fond rythmique de mesures et d&#039;angles, de tons et de teintes, portrait de M. Félix Fénéon en 1890&quot;, The Museum of Modern Art, New York. Don de M. et Mme Rockefeller - A droite, Albert Renger-Patzsch, &quot;Das Bäumchen (Le jeune arbre&quot;, Galerie Berinson, Berlin" />  </a>          <a href="/arts/evenements/de-gauguin-a-cesar-quinze-expositions-a-voir-a-paris-cet-automne-261989" class="imitation-links btn-show-big">&nbsp;</a>      </div>
  <span class="genre">
          <a href="/arts/evenements/">Evénements</a>          </span>
  <h3><a href="/arts/evenements/de-gauguin-a-cesar-quinze-expositions-a-voir-a-paris-cet-automne-261989">De Gauguin à César, quinze expositions à voir à Paris cet automne</a></h3>
  <p>Peinture avec le jeune André Derain et Paul Gauguin, sculpture avec César, photographie avec Raymond...</p>
  <div id="our-heart-picture">
      </div>
</div></li>      </ul>
    </div>
          <div class="box">
      <ul class="aside-tags">
                                            <li class="thematics"><a href="/arts/" itemprop="genre">Arts</a></li>
                          <li class="thematics"><a href="/arts/evenements/" itemprop="genre">Evénements</a></li>
                                                                        </ul>
    </div>
  </aside>    </article>
  
      <aside>
      <div class="view view-article-list view-id-article_list view-display-id-must_read_list view-dom-id-2d0e2795ad78a800fca81d44a1a6090c">
        
  
  
  
  
  
  
  
  
</div><div class="side-block">
  <h3>En images</h3>
    <div class="view view-article-list view-id-article_list view-display-id-en_images view-dom-id-a33dd6eaa94bfc914516c37d17b02483">
                
    
    
          <div class="view-content">
        <ul class="side-list">
      <li>
        <div class="img">
    <a href="/arts/evenements/de-gauguin-a-cesar-quinze-expositions-a-voir-a-paris-cet-automne-261989">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/09/ok-une-moma-renger.jpg?itok=aMK2Fq-Z" width="140" height="70" alt="A gauche, Paul Signac, &quot;Opus 2017. Sur l&#039;émail d&#039;un fond rythmique de mesures et d&#039;angles, de tons et de teintes, portrait de M. Félix Fénéon en 1890&quot;, The Museum of Modern Art, New York. Don de M. et Mme Rockefeller - A droite, Albert Renger-Patzsch, &quot;Das Bäumchen (Le jeune arbre&quot;, Galerie Berinson, Berlin" title="A gauche, Paul Signac, &quot;Opus 2017. Sur l&#039;émail d&#039;un fond rythmique de mesures et d&#039;angles, de tons et de teintes, portrait de M. Félix Fénéon en 1890&quot;, The Museum of Modern Art, New York. Don de M. et Mme Rockefeller - A droite, Albert Renger-Patzsch, &quot;Das Bäumchen (Le jeune arbre&quot;, Galerie Berinson, Berlin" /></a>          <a href="/arts/evenements/de-gauguin-a-cesar-quinze-expositions-a-voir-a-paris-cet-automne-261989" class="imitation-links btn-show">&nbsp;</a>      </div>
  <div class="text">
    <p><a href="/arts/evenements/de-gauguin-a-cesar-quinze-expositions-a-voir-a-paris-cet-automne-261989">De Gauguin à César, quinze expositions à voir à Paris cet automne</a></p>
  </div>
    </li>
      <li>
        <div class="img">
    <a href="/arts/peinture/visite-privee-avec-carolyn-carlson-de-l-exposition-writings-on-water-a-roubaix-258895">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/assets/images/2017/07/carolyn_carlson_exposition.png?itok=4CGdtmPJ" width="140" height="70" alt="Carolyn Carlson lors de son exposition &quot;Wrtings on water&quot; à la Piscine de Roubaix" title="Carolyn Carlson lors de son exposition &quot;Wrtings on water&quot; à la Piscine de Roubaix" /></a>          <a href="/arts/peinture/visite-privee-avec-carolyn-carlson-de-l-exposition-writings-on-water-a-roubaix-258895" class="imitation-links btn-video">&nbsp;</a>      </div>
  <div class="text">
    <p><a href="/arts/peinture/visite-privee-avec-carolyn-carlson-de-l-exposition-writings-on-water-a-roubaix-258895">Visite privée avec Carolyn Carlson de l&#039;exposition &quot;Writings on Water&quot; à Roubaix</a></p>
  </div>
    </li>
      <li>
        <div class="img">
    <a href="/arts/onze-expositions-a-voir-cet-ete-a-paris-258709">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/filefield_paths/une-montage.jpg?itok=Ot5nfsMM" width="140" height="70" alt="A gauche, Cézanne, &quot;La Femme à la cafetière&quot;, vers 1895, Paris, musée d&#039;Orsay, don de M. et Mme Jean-Victor Pellerin 1956 
- A droite Walker Evans, &quot;Shoeshine Stand Detail in Southern Town, 1936, The Metropolitan Museum of Art, New York, anonymous gift" title="A gauche, Cézanne, &quot;La Femme à la cafetière&quot;, vers 1895, Paris, musée d&#039;Orsay, don de M. et Mme Jean-Victor Pellerin 1956 
- A droite Walker Evans, &quot;Shoeshine Stand Detail in Southern Town, 1936, The Metropolitan Museum of Art, New York, anonymous gift" /></a>          <a href="/arts/onze-expositions-a-voir-cet-ete-a-paris-258709" class="imitation-links btn-show">&nbsp;</a>      </div>
  <div class="text">
    <p><a href="/arts/onze-expositions-a-voir-cet-ete-a-paris-258709">De David Hockney à Paul Cézanne, onze expositions à voir cet été à Paris</a></p>
  </div>
    </li>
  </ul>
      </div>
    
    
    
    
    
    
  </div>
</div>
<div class="side-block"><h3>Le blog de Thierry Hay</h3><div><ul class="side-list"><li class="first"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/08/01/la-revelation-lee-ungno-au-musee-cernuschi-peintre-meconnu-en-france-mais-precurseur-du-street-art.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/3a589bd12a265eecf34da9951a967ca7.jpg?itok=l_oD_K3W" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/08/01/la-revelation-lee-ungno-au-musee-cernuschi-peintre-meconnu-en-france-mais-precurseur-du-street-art.html">La révélation Lee Ungno au musée Cernuschi : peintre méconnu en France, mais précurseur du Street-Art</a></div></div></li>
<li><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/07/14/le-style-steve-mcqueen-sa-vie-ses-passions-a-la-galerie-joseph.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/d2fe36890326704d2b748fd24b62e719.jpg?itok=sYoI-EzS" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/07/14/le-style-steve-mcqueen-sa-vie-ses-passions-a-la-galerie-joseph.html">Le style Steve McQueen : sa vie, ses passions, à la galerie Joseph</a></div></div></li>
<li class="last"><div class="img"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/07/13/a-la-galerie-tornabuoni-art-francesca-pasquali-revele-letrange-beaute-des-objets-de-notre-quotidien.html"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_very_small/public/imagecache/external/15e2b7b6cac1761c0465a39733480c12.jpg?itok=QWGlvijL" width="140" height="70" alt="" /></a></div><div class="text"><div class="p"><a target="_blank" href="http://culturebox.francetvinfo.fr/le-blog-de-thierry-hay/2017/07/13/a-la-galerie-tornabuoni-art-francesca-pasquali-revele-letrange-beaute-des-objets-de-notre-quotidien.html">A la galerie Tornabuoni Art, Francesca Pasquali révèle l&#039;étrange beauté des objets de notre quotidien</a></div></div></li>
</ul></div></div><div id="social-subsciption" class="side-block">
  <h3>Suivez-nous</h3>
  <div id="social-subsciption-content">
    <ul id="social-subsciption-content-selectors">
      <li class="fb"></li>
      <li class="tw"></li>
      <li class="ig"></li>
      <li class="yt"></li>
      <li class="dm"></li>
      <li class="em"></li>
      <li class="ap"></li>
    </ul>
    <ul id="social-subsciption-content-data">
      <li class="fb active clearfix" data-xtclick-label-custom="coldroite::facebook">
        <div class="triangle"></div>
        <p>Aimez notre page Facebook</p>
        <div class="fb-like" data-href="https://www.facebook.com/Culturebox" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
      </li>
      <li class="tw clearfix" data-xtclick-label-custom="coldroite::twitter">
        <div class="triangle"></div>
        <p>Suivez-nous sur Twitter</p>
        <a href="https://twitter.com/Culturebox" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre @Culturebox</a>
      </li>
      <li class="ig clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous sur Instagram</p>
        <a href="https://www.instagram.com/cultureboxftv/?ref=badge" target="_blank"></a>
      </li>
      <li class="yt clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Youtube</p>
        <div class="g-ytsubscribe" data-channel="CultureboxFTV" data-layout="default" data-count="default" data-onytevent="cbonytcoldroitebuttonclick"></div>
      </li>
      <li class="dm clearfix">
        <div class="triangle"></div>
        <p>Suivez-nous <br />sur Dailymotion</p>
        <a href="http://www.dailymotion.com/culturebox" target="_blank"></a>
      </li>
      <li class="em clearfix">
        <div class="triangle"></div>
                  <form class="newsletter-form" action="/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009" method="post" id="culturebox-newsletter-subscription-form--2" accept-charset="UTF-8"><div><div class=" form-type-textfield form-item-email">
 <input class="text form-text" placeholder="Inscrivez-vous à la newsletter" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" />
</div>
<input class="btn-ok form-submit" type="submit" id="edit-submit--2" name="op" value="OK" /><div id="form-messages" class="c0404321694d181eb83c3bd523651b50"></div><input type="hidden" name="uniqclass" value="c0404321694d181eb83c3bd523651b50" />
<input type="hidden" name="form_build_id" value="form-fwelC22i5A3rtoV6P9JrTbkwOBpIY5W3XMqCqRTy_58" />
<input type="hidden" name="form_id" value="culturebox_newsletter_subscription_form" />
</div></form>              </li>
      <li class="ap clearfix">
        <div class="triangle"></div>
        <div class="itunes al"><a target="_blank" href="https://itunes.apple.com/fr/app/culturebox/id648273701?mt=8"></a></div>
        <div class="gplay ar"><a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.culturebox&hl=fr"></a></div>
      </li>
    </ul>
  </div>
</div>
    </aside>
  </section>  </div>
</div>
  </div>
<!-- wrapper end -->

  <div class="selection-holder">
    <div class="selection">
                          <div class="view view-article-list view-id-article_list view-display-id-redaction_select view-dom-id-c98e4c7ead4b2831f9af8d2bbc216d05">
                
    
    
          <div class="view-content">
          <div class="h2">La Une</div>
  <ul class="selection-list">
          <li>
          <div class="img">
    <a href="/livres/la-rentree-litteraire/goncourt-15-titres-dans-la-premiere-selection-aucun-premier-roman-262041">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/09/000_s479r.jpg?itok=HXYHBthN" width="186" height="90" alt="Les romans de la rentrée littéraire de septembre 2017" title="Les romans de la rentrée littéraire de septembre 2017" /></a>      </div>
  <strong><a href="/livres/romans/">Romans</a></strong>
  <div class="p"><a href="/livres/la-rentree-litteraire/goncourt-15-titres-dans-la-premiere-selection-aucun-premier-roman-262041">Goncourt : 15 titres dans la première sélection, aucun premier roman</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/09/ok-une.jpg?itok=2JNw2N-J" width="186" height="90" alt="A gauche, Jean-François Millet, &quot;Femme faisant paître sa vache&quot;, 1858, Bourg-en-Bresse, musée du Monastère royal de Brou - A droite, Séraphine Louis, &quot;Bouquet de fleurs&quot;, 1930-1931" title="A gauche, Jean-François Millet, &quot;Femme faisant paître sa vache&quot;, 1858, Bourg-en-Bresse, musée du Monastère royal de Brou - A droite, Séraphine Louis, &quot;Bouquet de fleurs&quot;, 1930-1931" /></a>          <a href="/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009" class="imitation-links btn-show">&nbsp;</a>      </div>
  <strong><a href="/arts/evenements/">Evénements</a></strong>
  <div class="p"><a href="/arts/evenements/de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009">De Jean-François Millet à Lucien Hervé, quinze expositions à voir en régions</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/livres/la-rentree-litteraire/mercy-mary-patty-contre-quoi-s-insurgent-les-jeunes-filles-260971">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/08/lafon_lola_clynn_s._k.jpg?itok=7UsyrIZf" width="186" height="90" alt="La romancière Lola Lafon" title="La romancière Lola Lafon" /></a>      </div>
  <strong><a href="/livres/romans/">Romans</a></strong>
  <div class="p"><a href="/livres/la-rentree-litteraire/mercy-mary-patty-contre-quoi-s-insurgent-les-jeunes-filles-260971">&quot;Mercy, Mary, Patty&quot; : contre quoi s&#039;insurgent les jeunes filles?</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/cinema/critiques/barbara-le-faux-biopic-poetique-de-mathieu-amalric-sur-la-longue-dame-brune-261995">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/filefield_paths/barbara_a.jpg?itok=roOvY5Jz" width="186" height="90" alt="Jeanne Balibar et Mathieur Amalric dans &quot;Barbara&quot; de Mathieur Amalric" title="Jeanne Balibar et Mathieur Amalric dans &quot;Barbara&quot; de Mathieur Amalric" /></a>      </div>
  <strong><a href="/cinema/critiques/">Critiques</a></strong>
  <div class="p"><a href="/cinema/critiques/barbara-le-faux-biopic-poetique-de-mathieu-amalric-sur-la-longue-dame-brune-261995">&quot;Barbara&quot; : le faux biopic poétique de Mathieu Amalric sur la longue dame brune</a></div>
      </li>
          <li>
          <div class="img">
    <a href="/musique/jazz-blues/decouvrez-automatic-city-et-son-blues-rugueux-hypnotique-et-experimental-261951">    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://culturebox.francetvinfo.fr/sites/default/files/styles/article_view_small_image/public/assets/images/2017/09/photolive_credit_renaudallouche.jpg?itok=9HbMeM4g" width="186" height="90" alt="Le quatuor Automatic City en concert" title="Le quatuor Automatic City en concert" /></a>      </div>
  <strong><a href="/musique/jazz-blues/">Jazz / Blues</a></strong>
  <div class="p"><a href="/musique/jazz-blues/decouvrez-automatic-city-et-son-blues-rugueux-hypnotique-et-experimental-261951">Découvrez Automatic City et son blues rugueux, hypnotique et expérimental</a></div>
      </li>
      </ul>
      </div>
    
    
    
    
    
    
  </div>                          </div>
  </div>
<!-- selection-holder end -->
  <footer>
              <div class="bottom">
        <div class="culturebox-async-load" data-async-load-id="ticker"></div>      </div>
      </footer>
<img style="position: fixed;" src="/sites/all/modules/custom/culturebox_statistics/stat.php?nid=262009" width="1" height="1" />      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        /* Variables eStat */
        var ftvi_portail = "francetv";
        var ftvi_section = "culturebox";
        var ftvi_rubrique = "actu_diaporama_de-jean-francois-millet-a-lucien-herve-quinze-expositions-a-voir-en-regions-262009";
        /* Variables Xiti */
        var xtsite = 515291;
        var xtn2 = 1;
        var xtpage = "contenus::diaporamas::expos-regions-automne-2017";
        var xt_pagetype = "2-0-0";
        var xt_tags = "[arts]|[evenements]";
        var xt_multc = "&x1=2&x2=2";
        var xt_form = '';
        var xt_mtcl = '';
        var xt_npg = '';
        //-->
      </script><script type="text/javascript" src="/sites/default/files/advagg_js/js__GYaQ1wxcTGk1dpKY9Z0m07ue4ZoJ4ycT_cssKRLSU3k__Fi-62l3uhUdjn4QpCOPTep2XtTDj2Gfx-S1Fb4m_2bI__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 27776;
      _sf_async_config.domain = 'culturebox.francetvinfo.fr';
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = 'Culturebox';  //CHANGE THIS
      _sf_async_config.authors = 'NC';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB486MdG"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__FRDGJdy4b0WBVB86gADETKcHjvuwgJGiQU4AIl8LZO8__fIDPzfd2hVWNqqIZd8v9IDMwKRrm25pAfc7qNDefxvM__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01'; var OAS_sitepage = 'www.francetelevisions.fr/culturebox/arts';
//--><!]]>
</script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/dist/metanav.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oD_Z0nxHA4WZA96pAJ5SHnKXf1y83522sUo6Twibfro__DDKRk7tl_C8R6Bq4dcJQ9jPmxBK9sImS0D9EB1vy7qA__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-9", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__VKjuuwbAE8zYbZU92lyNdblvQusyKVIy4m7GPECsxRg__jF7DgQMHgC3l6sZ6v6e7Pxki4nw_8m425EbQNyzEevo__goY3xatRbLHQ3AOTb_dAfGRrbCkBTkgG78WVl7-GM6Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = 'http://culturebox.francetvinfo.fr/abonnements/';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pub = document.createElement("script");
      pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
      pub.async = true;
      document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/culturebox/js/cnil.js"></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js" defer></script>
<script src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.min.js" defer></script>
<script src="http://newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-min.js" defer></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div id="eShowPubx01" style="display:none"><div class="adCtnt"></div></div>

    <div id="dialog-tabs" style="display: none;"></div>
    <div class="footer-transverse" id="footer-transverse">

      <div id="ft-top-box">
        <div id="ft-top">
          <div id="ft-top-logo">
            <a href="/" target="_blank"><img width="150" height="16" alt="Logo Culturebox" src="/sites/all/themes/culturebox/images/logo_culturebox_blanc_fond_noir.svg"></a>
          </div>
          <ul id="ft-top-link">
            <li style="margin-left: -15px;"><a href="/" title="Actu">Actu</a></li>
            <li class="small-separator"></li>
            <li><a href="/live/" title="Live">Live</a></li>
            <li class="small-separator"></li>
            <li><a href="/festivals/" title="Festivals">Festivals</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/index.html" title="Dernières actualités">Index</a></li>
            <li class="small-separator"></li>
            <li><a href="/sitemap/dernieres-actualites.html" title="Dernières actualités">Dernières actualités</a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/mobile"><span class="icn icn-mobile"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="http://culturebox.francetvinfo.fr/abonnements/"><span class="icn icn-mail"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a href="/rss"><span class="icn icn-rss"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://plus.google.com/107368086649921030514/"><span class="icn icn-google-plus"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://twitter.com/culturebox"><span class="icn icn-twitter"></span></a></li>
            <li class="flt-right large-separator"></li>
            <li class="flt-right"><a target="_blank" href="https://www.facebook.com/Culturebox"><span class="icn icn-facebook"></span></a></li>
            <li style="margin-left: 15px;" class="flt-right large-separator"></li>
          </ul>
        </div>
      </div>


        <div id="ft-bottom-box">
            <div id="ft-bottom">
                <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
                <div id="ft-bottom-link">
                    <ul id="ft-bottom-link-left">
                        <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
                        <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
                        <li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
                        <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
                        <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
                    </ul>
                    <div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880638","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHFBFVUcQRlYHWk5mXFxDUVdWCUdsFVRYXF5AbEBYVABrUARZWltTUFhvV1wBUQ==","queueTime":0,"applicationTime":1207,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
